Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

problèmes de démarrage sur crossfire :-( HELP SVP


Invité §cro076uH

Messages recommandés

Invité §cro076uH

Bonjour a tous , voici mon souci , de temps en temps la clef ne lance pas le démarreur et en même temps le ventilateur du radiateur se lance a fond ( même a froid ) . Si j attends un long moment ça redemarre normalement mais je crains la panne a tout moment !

J ai pensé au relais du démarreur mais je ne trouve pas de relais sous le capot ? Pouvez vous m indiquer ou se trouvent les relais sur cette auto et lequel est celui du démarreur ( photos si possible ) et si quelqu'un a déja connu ce problème et connaît la solution ???

Merci d avance et bonne route .

Lien à poster
Partager sur d’autres sites
Invité §lud621VR

Bonjour,

 

Désolé pour le déterrage mais j'avais le même souci sur ma crossfire pendant un an je n'osais plus rouler avec car j'avais peur de tomber en panne j'ai emmené la voiture dans trois garages différents aucun ne m'a trouvé la panne car au moment où elle était elle n'était pas en panne.

J'ai trouvé moi-même la panne.

À côté de la batterie tu as un cache à enlever et en dessous il y a le calculateur et un boîtier noir avec des fusibles dessus, j'ai changé ce boîtier et fini les problèmes.

J'espère que ma réponse t'as aidé et j'espère pouvoir aider les prochains car moi j'étais bien embêté avec je ne pouvais même pas la vendre dans cet état au risque que l'acheteur m'appelle deux jours après pour me dire qu'elle est en panne.

Lien à poster
Partager sur d’autres sites
Invité §Ano421if

Bonjour,

 

Désolé pour le déterrage mais j'avais le même souci sur ma crossfire pendant un an je n'osais plus rouler avec car j'avais peur de tomber en panne j'ai emmené la voiture dans trois garages différents aucun ne m'a trouvé la panne car au moment où elle était elle n'était pas en panne.

J'ai trouvé moi-même la panne.

À côté de la batterie tu as un cache à enlever et en dessous il y a le calculateur et un boîtier noir avec des fusibles dessus, j'ai changé ce boîtier et fini les problèmes.

J'espère que ma réponse t'as aidé et j'espère pouvoir aider les prochains car moi j'étais bien embêté avec je ne pouvais même pas la vendre dans cet état au risque que l'acheteur m'appelle deux jours après pour me dire qu'elle est en panne.

 

 

Bonjour, j’ai exactement le même souci avec la mienne deux fois en une semaine, j’aimerais savoir où aller et comment changer le boitier en question svp ou puis je achète le boîtier :/ merci à vous

Lien à poster
Partager sur d’autres sites
Invité §Ano666cl

 

Bonjour, j’ai exactement le même souci avec la mienne deux fois en une semaine, j’aimerais savoir où aller et comment changer le boitier en question svp ou puis je achète le boîtier :/ merci à vous

Moi j’avais trouvé le boîtier sur leboncoin 80€ et c’est changé en 5min il y a je crois 4 cosses a débranché. Certaine Mercedes ont le même boîtier.

[/quotemsg]

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...