Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /

308 1L6 essence VTI [Système anti pollution défaillant]

 

Il y a 1146 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

308 1L6 essence VTI [Système anti pollution défaillant]

Prévenir les modérateurs en cas d'abus 
Profil : Nouveau membre
scraaat
  1. Posté le 17/06/2019 à 20:45:53  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,

Après une heure de lecture sur ce thème, je n'arrive pas a me faire une idée sur ce qui arrive a ma voiture.

308 1l6 essence vti de 118 000 km


Problème survenu au retour d'un week-end (a l'instant).
Apres avoir fait 450 km vendredi pour me rendre a Paris, je rentre aujourd'hui (lundi) à Lyon.
Au moment ou j'arrive vers lyon (au bout de 450 km), un message apparait "système anti pollution défaillant", avec le voyant sur le tableau de bord.
Me restant 5 km a parcourir, je rentre en ville pour me garer.
Pendant tout ce temps, le moteur parait "bridé". Je dois monter dans les tours pour accélérer et peine à avancer.

J'arrive a me garer... et en redémarrant la voiture pour manoeuver, le voyant et l'alerte est toujours présent, cependant, le moteur semble avoir retrouvé son comportement normal... Du moins, pour une marche arrière d'un metre.

j'ai pu tout lire, catalyseur, sonde lambda... Je vois beaucoup de gens dans mon cas, mais jamais la "réponse" quand le problème a été résolu :).

Sujets relatif
Profil : Nouveau membre
scraaat
  1. Posté le 18/06/2019 à 15:08:59  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Edit : J'ai roulé avec ce matin, il y avait toujours le voyant et le message "systement anti-pollution défaillant". La voiture avait l'air d'avoir retrouvé de la puissance, mais faisait un bruit creux parfois.

Ce midi, message d'alerte et voyant disparu, la voiture retrouve son comportement normal.

j'ai l'impression que le ventilo est a fond, meme lorsque je démarre la voiture à froid.

Je me suis commandé un petit boitier de controle pour diagnostiquer les codes erreurs sur la voiture ce soir.

Profil : Nouveau membre
scraaat
  1. Posté le 19/06/2019 à 13:07:56  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Voici les codes défauts enregistrés aujourd'hui

P0325 - Détécteur de cliquetis 1 (ligne 2 ou captuer unique) panne du circuit

P1339 - Pas de description disponible

P1336 - Capteur de manivelle / came Plage / Performance

P1338- Pas de description disponible

B2AAA - Pas de description disponible

Les test d'état ont l'air Ok, notemment le catalytique NMHC....

Je n'ai plus le voyant et la voiture roule normalment, étrange...

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
problème d’injecteur 5
PB de feux antibroullard sur 407 coupe 0
A-coups BVA6 407 2.0 136 2006 0
Réglage sièges AGR Peugeot 3008 II 10
calculateur additif eolys 0