Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Megane 3 risque casse moteur + voyant huile

 

BMW : T_D_B Ford : RSanches10 Jeep : jeeper_59
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Megane 3 risque casse moteur + voyant huile

Prévenir les modérateurs en cas d'abus 
Anonyme-el​bibi
Invité
  1. Posté le 23/03/2017 à 17:32:25  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous,

Un petit topic suite à un problème en cours et non résolue, j'espère finir par trouver la solution et que mon Topic pourra aider d'autres personnes..


Le vendredi j'ai effectuer un Lyon- Paris avec ma mégane 3 1.4 TCE de 130CV ( voiture de 130 000 KM qui a éffectué sa révision a 120 000KM RAS) ce trajet s'est bien passé, mais le lendemain midi en faisant un petit trajet sur l'autoroute le voyant d'huile ainsi que la mention "STOP RISQUE DE CASSE MOTEUR" s'est allumé sur le tableau de bord. Je vous passe les détails de stress ^^ Bref la voiture a été remorqué , la on vérifie les niveaux en particulier l'huile.. bon ben bizarre l'huile est bien entre le mini et le maxi, en gros a la moitié. on décide de reprendre la route ( on était pas loin et la tout est OK.) Le soir pareil on reprend la voiture 20 minute Rien a signaler, mais sur le chemin du retour, BIM le meme message réapparait pour redisparaitre.
Du coup obligé de rester en région parisienne et d'attendre le lundi pour trouver un garage.

- GARAGE n°1 : le garagiste passe la voiture à la valise et me rapelle pour me dire rien a signaler, un seul capteur ne va pas celui de vos penu ( normal j'ai les pneu neige et pas de capteur de pression sur ces roues la ) il a refait le niveau de l'huile en me disant en gros que comme j'étais en descente le niveau de l'huile avait du chuter et du coup capteur d'huile s'est allumé. Je lui explique que je n'y croit pas trop j'ai jamais vue ça.. Mais bon il me dit que c'est ça que je peut rentrer sur lyon sans soucie. Je reprends donc la route pour rentrer sur lyon et la aucun soucie, pas de voyant. DU coup comme un con je crie victoire trop vite...

Le lendemain matin, rebelotte au bout de 25 minute de voiture les mêmes signaux recommencent. vers 15H en retestant la voiture sur un trajet de 10 minute ça reproduit les symptomes, mais vers 16H en ramenant la voiture chez moi aucun symptome. La voiture a été déposé le soir meme ( donc le mardi) au garage n°2

Garage N°2 : ce garage la passé a la valise, RAS.. Apprement ils ont fait un petit tour avec mais aucun voyant. Aujourd'hui le mécano est repartit faire un tour avec et la le voyant se serrait allumé plein de fois sur un tout petit trajet il l'aurrait meme mis la valise pendant que le voyant était allumé, mais rien de probant.

Conclusion de l'histoire Le petit garage me propose d'aller voir un troisième garage, en expliquant qu'une grande concession a plus d'expérience il saurront peut etre directement d'ou viens le probleme, que lui va devoir ouvrir un dossier a renault que ça va mettre deux jours pour ouvrir le dossier, que ça va etre long. Bref, ça le fait chier. Malgrés tout je décide de rester chez lui au moins il a vue de ses yeux le probleme et ce garage est a 5 minutes a pieds contrairement a la concession se trouvant a 30 minutes en bagnole.. Bref une panne non résolue ce jeudi 23 mars, j'espère pouvoir donner des news rapidement et que la solution soit vite trouvée. Je ne sais pas si des gens sont déja passé par ce problème. De ce que j'ai trouvé sur internet le voyant risque casse moteur s'est allumé pour diverses raison ( sur ce que j'ai trouvé y'avait pas mal de diesel donc des probleme différent comme par exemple le FAP donc rien a voir avec mes soucies).

Cordialement,

Bibi
Message cité 2 fois
Sujets relatif
Profil : Nouveau membre
alirif
  1. Posté le 01/06/2018 à 03:08:40  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut
Alors tu as trouver le probleme? Car j’ai exactement le meme symptome sur ma scenic 3 1.9dci 130cv
Merci

Profil : Pilote pro
nono100pi
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 01/06/2018 à 18:34:34  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Manomètre ?

Publicité

Profil : Nouveau membre
alirif
  1. Posté le 01/06/2018 à 19:04:30  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je ne sais pas du tout si c’est le manometre???

Profil : Pilote pro
nono100pi
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 01/06/2018 à 19:27:59  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
C’est l’outil pour mesurer la pression d’huile

Profil : Nouveau membre
alirif
  1. Posté le 01/06/2018 à 20:34:53  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Et je dois faire quoi ??

Invité
  1. Posté le 21/08/2018 à 19:51:15  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Anonyme-elbibi a écrit :

Bonjour à tous,

Un petit topic suite à un problème en cours et non résolue, j'espère finir par trouver la solution et que mon Topic pourra aider d'autres personnes..


Le vendredi j'ai effectuer un Lyon- Paris avec ma mégane 3 1.4 TCE de 130CV ( voiture de 130 000 KM qui a éffectué sa révision a 120 000KM RAS) ce trajet s'est bien passé, mais le lendemain midi en faisant un petit trajet sur l'autoroute le voyant d'huile ainsi que la mention "STOP RISQUE DE CASSE MOTEUR" s'est allumé sur le tableau de bord. Je vous passe les détails de stress ^^ Bref la voiture a été remorqué , la on vérifie les niveaux en particulier l'huile.. bon ben bizarre l'huile est bien entre le mini et le maxi, en gros a la moitié. on décide de reprendre la route ( on était pas loin et la tout est OK.) Le soir pareil on reprend la voiture 20 minute Rien a signaler, mais sur le chemin du retour, BIM le meme message réapparait pour redisparaitre.
Du coup obligé de rester en région parisienne et d'attendre le lundi pour trouver un garage.

- GARAGE n°1 : le garagiste passe la voiture à la valise et me rapelle pour me dire rien a signaler, un seul capteur ne va pas celui de vos penu ( normal j'ai les pneu neige et pas de capteur de pression sur ces roues la ) il a refait le niveau de l'huile en me disant en gros que comme j'étais en descente le niveau de l'huile avait du chuter et du coup capteur d'huile s'est allumé. Je lui explique que je n'y croit pas trop j'ai jamais vue ça.. Mais bon il me dit que c'est ça que je peut rentrer sur lyon sans soucie. Je reprends donc la route pour rentrer sur lyon et la aucun soucie, pas de voyant. DU coup comme un con je crie victoire trop vite...

Le lendemain matin, rebelotte au bout de 25 minute de voiture les mêmes signaux recommencent. vers 15H en retestant la voiture sur un trajet de 10 minute ça reproduit les symptomes, mais vers 16H en ramenant la voiture chez moi aucun symptome. La voiture a été déposé le soir meme ( donc le mardi) au garage n°2

Garage N°2 : ce garage la passé a la valise, RAS.. Apprement ils ont fait un petit tour avec mais aucun voyant. Aujourd'hui le mécano est repartit faire un tour avec et la le voyant se serrait allumé plein de fois sur un tout petit trajet il l'aurrait meme mis la valise pendant que le voyant était allumé, mais rien de probant.

Conclusion de l'histoire Le petit garage me propose d'aller voir un troisième garage, en expliquant qu'une grande concession a plus d'expérience il saurront peut etre directement d'ou viens le probleme, que lui va devoir ouvrir un dossier a renault que ça va mettre deux jours pour ouvrir le dossier, que ça va etre long. Bref, ça le fait chier. Malgrés tout je décide de rester chez lui au moins il a vue de ses yeux le probleme et ce garage est a 5 minutes a pieds contrairement a la concession se trouvant a 30 minutes en bagnole.. Bref une panne non résolue ce jeudi 23 mars, j'espère pouvoir donner des news rapidement et que la solution soit vite trouvée. Je ne sais pas si des gens sont déja passé par ce problème. De ce que j'ai trouvé sur internet le voyant risque casse moteur s'est allumé pour diverses raison ( sur ce que j'ai trouvé y'avait pas mal de diesel donc des probleme différent comme par exemple le FAP donc rien a voir avec mes soucies).

Cordialement,

Bibi
Afficher plus
Afficher moins


Bonjour,
Nous avons lemême problème, avez-vous eu une réponse?
merci

Invité
  1. Posté le 21/08/2018 à 19:51:21  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité

Anonyme-elbibi a écrit :

Bonjour à tous,

Un petit topic suite à un problème en cours et non résolue, j'espère finir par trouver la solution et que mon Topic pourra aider d'autres personnes..


Le vendredi j'ai effectuer un Lyon- Paris avec ma mégane 3 1.4 TCE de 130CV ( voiture de 130 000 KM qui a éffectué sa révision a 120 000KM RAS) ce trajet s'est bien passé, mais le lendemain midi en faisant un petit trajet sur l'autoroute le voyant d'huile ainsi que la mention "STOP RISQUE DE CASSE MOTEUR" s'est allumé sur le tableau de bord. Je vous passe les détails de stress ^^ Bref la voiture a été remorqué , la on vérifie les niveaux en particulier l'huile.. bon ben bizarre l'huile est bien entre le mini et le maxi, en gros a la moitié. on décide de reprendre la route ( on était pas loin et la tout est OK.) Le soir pareil on reprend la voiture 20 minute Rien a signaler, mais sur le chemin du retour, BIM le meme message réapparait pour redisparaitre.
Du coup obligé de rester en région parisienne et d'attendre le lundi pour trouver un garage.

- GARAGE n°1 : le garagiste passe la voiture à la valise et me rapelle pour me dire rien a signaler, un seul capteur ne va pas celui de vos penu ( normal j'ai les pneu neige et pas de capteur de pression sur ces roues la ) il a refait le niveau de l'huile en me disant en gros que comme j'étais en descente le niveau de l'huile avait du chuter et du coup capteur d'huile s'est allumé. Je lui explique que je n'y croit pas trop j'ai jamais vue ça.. Mais bon il me dit que c'est ça que je peut rentrer sur lyon sans soucie. Je reprends donc la route pour rentrer sur lyon et la aucun soucie, pas de voyant. DU coup comme un con je crie victoire trop vite...

Le lendemain matin, rebelotte au bout de 25 minute de voiture les mêmes signaux recommencent. vers 15H en retestant la voiture sur un trajet de 10 minute ça reproduit les symptomes, mais vers 16H en ramenant la voiture chez moi aucun symptome. La voiture a été déposé le soir meme ( donc le mardi) au garage n°2

Garage N°2 : ce garage la passé a la valise, RAS.. Apprement ils ont fait un petit tour avec mais aucun voyant. Aujourd'hui le mécano est repartit faire un tour avec et la le voyant se serrait allumé plein de fois sur un tout petit trajet il l'aurrait meme mis la valise pendant que le voyant était allumé, mais rien de probant.

Conclusion de l'histoire Le petit garage me propose d'aller voir un troisième garage, en expliquant qu'une grande concession a plus d'expérience il saurront peut etre directement d'ou viens le probleme, que lui va devoir ouvrir un dossier a renault que ça va mettre deux jours pour ouvrir le dossier, que ça va etre long. Bref, ça le fait chier. Malgrés tout je décide de rester chez lui au moins il a vue de ses yeux le probleme et ce garage est a 5 minutes a pieds contrairement a la concession se trouvant a 30 minutes en bagnole.. Bref une panne non résolue ce jeudi 23 mars, j'espère pouvoir donner des news rapidement et que la solution soit vite trouvée. Je ne sais pas si des gens sont déja passé par ce problème. De ce que j'ai trouvé sur internet le voyant risque casse moteur s'est allumé pour diverses raison ( sur ce que j'ai trouvé y'avait pas mal de diesel donc des probleme différent comme par exemple le FAP donc rien a voir avec mes soucies).

Cordialement,

Bibi
Afficher plus
Afficher moins


Bonjour,
Nous avons lemême problème, avez-vous eu une réponse?
merci

キャプテン・フューチャー
Profil : Vétéran
cne-flam
Marques - succès bronze sujets Marques - succès argent messages
  1. Posté le 21/08/2018 à 20:11:07  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
La tension batterie est bonne?


---------------
Scénic 4 Blue dci 150 nacré
Captur Dci110 Rouge flamme
X-Max 125 Magnetic Blue
Publicité

 Page :
1

Aller à :