Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / / /

Problème du voyant d'allumage sur Golf 4 SDI

 

Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Problème du voyant d'allumage sur Golf 4 SDI

Prévenir les modérateurs en cas d'abus 
Emi26yb
Invité
  1. Posté le 31/03/2011 à 11:27:56  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,
J'ai récupéré ma Golf 4 SDI chez le garagiste, pour changer disques et plaquettes et en la récupérant.... malheur!!! elle n'a pas démarré. ou plus précisément elle se lance, mais ne démarre pas.... après plusieurs heures et jours, test avec la valise (sans succès: la valise n'est pas parvenue à se connecter à la voiture). Le Garagiste m'a suggéré de me rendre chez un concessionnaire.
Concrètement, la voiture peut aussi bien démarrer au 1/4 de tour (le voyant allumage s'allume) et ensuite pendant 2 jours ne pas se lancer (voyant allumage inexistant). la batterie est bonne, alternateur, ....
Au départ nous avons penser au relais 109,?? mais la voiture est capable de démarrer sans ces "prises " placées sous le volant...
Aidez moi, je ne sais plus quoi faire? les tarifs horaires dans les concessions sont exorbitants!!!
Merci d'avance

Emi

Sujets relatif

Sujets relatifs
Plus de sujets relatifs à : Problème du voyant d'allumage sur Golf 4 SDI

Profil : As du volant
  1. config
tonyal
Aide - succès or nombre de vues Aide- Succès argent messages
  1. Posté le 31/03/2011 à 12:12:17  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 

Emi26yb a écrit :

Bonjour,
J'ai récupéré ma Golf 4 SDI chez le garagiste, pour changer disques et plaquettes et en la récupérant.... malheur!!! elle n'a pas démarré. ou plus précisément elle se lance, mais ne démarre pas.... après plusieurs heures et jours, test avec la valise (sans succès: la valise n'est pas parvenue à se connecter à la voiture). Le Garagiste m'a suggéré de me rendre chez un concessionnaire.
Concrètement, la voiture peut aussi bien démarrer au 1/4 de tour (le voyant allumage s'allume) et ensuite pendant 2 jours ne pas se lancer (voyant allumage inexistant). la batterie est bonne, alternateur, ....
Au départ nous avons penser au relais 109,?? mais la voiture est capable de démarrer sans ces "prises " placées sous le volant...
Aidez moi, je ne sais plus quoi faire? les tarifs horaires dans les concessions sont exorbitants!!!
Merci d'avance

Emi
Afficher plus
Afficher moins




[:elkony:8] à toi...

Il faudrait que tu poses ta question sur le lien ci-dessous... :jap:

Volkswagen


---------------
- " j'ai encore envie d'aimer, alors, j'ai encore envie de vivre..."
- " quand je pense à celles et ceux qui sont partis, j'en pleure aujourd'hui..."
- "« J'ai très peu de principes dans la vie, mais il y en a un auquel je tiens et c'est de ne jamais parler longtemps à des gens avec qui je n'aurais pas envie de prendre un verre. Et derrière votre comptoir d'épicerie, je ne vois personne avec qui j'ai envie de prendre un verre. Alors, messieurs, vous m'avez vu, vous m'avez entendu, vous savez où j'habite, au revoir. »" Robert Mitchum.
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Bonsoir, Pourriez vous me donner le code radio 1
Débrancher l'ABS 2
citroen evasion 1.9 td 1
moteur vm perte de puissance mes callage correct 1
choix entre t4 et renault trafic 3