Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /
508
/

Pb sur 1 feu de recul

 

Il y a 1347 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Pb sur 1 feu de recul

Prévenir les modérateurs en cas d'abus 
Profil : Nouveau membre
kickvoltage
  1. Posté le 07/02/2019 à 06:16:41  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,
Je possède une Peugeot 508 2L 163ch BVA de 2011. Ce matin en me garant j’ai passé la marche arrière et le 1 des feu de recul est resté allumé me mettant l’odb en défaut.
J’ai bien pensé au contacteur (s’il y en a un sur la boîte étant donné que je suis en BVA) mais le feu de gauche fonctionne correctement.
J’ai démonté la platine du feu droit pour le contrôler RAS. j’ai changé l’ampoule le problème persiste.
Le feu de recul droit reste allumé jusqu’à ce que la « temporisation électrique » se désactive après fermeture de la voiture.
Je n’ai aucune idée d’où cela peut provenir...
Merci d’avance.

Sujets relatif
Profil : Membre
alexis053
  1. Posté le 08/02/2019 à 13:35:55  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
J'ai eu un problème similaire avec un autre véhicule, ça ne coûte rien de jeter un coup d’œil ;) regarde la masse sur ton connecteur qui est branché sur la platine du phare, Peugeot a eu des problèmes de sous dimensionnement de sections de câbles et les masses fondait et se mettaient en contact avec un feu de recul ou stop.
Bonne journée
Message cité 1 fois
Profil : Nouveau membre
kickvoltage
  1. Posté le 09/02/2019 à 17:38:58  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Alexis053 a écrit :

Bonjour,
J'ai eu un problème similaire avec un autre véhicule, ça ne coûte rien de jeter un coup d’œil ;) regarde la masse sur ton connecteur qui est branché sur la platine du phare, Peugeot a eu des problèmes de sous dimensionnement de sections de câbles et les masses fondait et se mettaient en contact avec un feu de recul ou stop.
Bonne journée
Afficher plus
Afficher moins



Bonjour merci du message. J’ai regardé la cosse. Elle est nickel. Pas de traces de surchauffe.
Y a t il un contacteur de feu de recul sur les boite auto ? Ou cela se fait par le levier de vitesse ?

Publicité

Profil : Membre
alexis053
  1. Posté le 11/02/2019 à 08:18:22  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
Oui il y a un capteur de marche arrière qui vient capter la position de la fourchette d'embrayage sur le pignon de marche arrière.
C'est en général un capteur 2 fils positionné sur la partie supérieur de la boite de vitesse en place. Voir photo : entouré en rouge

20mb12_i_13_tyl_lubunfranceVoir l'image en grand0 vote

Profil : Nouveau membre
kickvoltage
  1. Posté le 11/02/2019 à 15:48:20  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J’avais bien pensé à ce capteur mais je me dis que je devrais avoir un problème sur les deux feux. La je n’en ai qu’un qui reste allumé.

Publicité

Profil : Membre
alexis053
  1. Posté le 12/02/2019 à 08:02:36  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Est ce que tu as passé le véhicule à la valise ?
Est ce que tu as un attelage ?

Profil : Nouveau membre
kickvoltage
  1. Posté le 13/02/2019 à 21:18:50  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je n’ai pas d’attelage. Pour la valise erreur P0215. J’ai pensé au BSI...

Profil : Membre
alexis053
  1. Posté le 14/02/2019 à 00:16:23  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Ce code est plutot lié au BSM de ce que j'en vois, mais aussi au faisceau et ça me laisse penser à un problème de masse... retour au point de départ.

Profil : Membre
alexis053
  1. Posté le 14/02/2019 à 00:23:23  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
petites questions les autres ampoules fonctionne sur ce feu ? car des modèles ont eu des feux défaillants (une pièce à l'intérieur qui se désouderai et obligerai au remplacement du feu)

Profil : Nouveau membre
kickvoltage
  1. Posté le 14/02/2019 à 04:32:24  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Tous les autres feux fonctionnent correctement. Si j’avais une masse l’ampoule ne s’allumerait pas non ? La c’est comme si elle chopait un + au niveau faisceau.
J’ai regardé le schéma électrique pas de fusible. C’est directement branché sur le BSI.

Profil : Membre
alexis053
  1. Posté le 14/02/2019 à 08:03:06  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ah oui autant pour moi j'étais partie sur un feu qui ne s'allumait pas :o
Alors la masse non du coup, il doit y avoir un problème sur un relais ou un court circuit

Profil : Nouveau membre
kickvoltage
  1. Posté le 14/02/2019 à 11:50:39  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Alors j’ai testé la cosse. J’ai bien du +12V sur le fil du feu de recul des que je « réveille » la voiture (déverrouillage de porte par télécommande). J’ai donc pensé aux feux de jour. J’ai coupé les feux de jour avec la position 0 du commodo. J’ai toujours du +12 sur le feu de recul alors que le deux de position (LED et feux de position) sont éteints.
Donc j’en déduis que le + n’est pas pris sur le feux de position.

Profil : Membre
alexis053
  1. Posté le 14/02/2019 à 13:28:55  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Vous avez la RTA du véhicule ? ou une photo du faisceau électrique ?
C'est bizarre car ça veut dire qu'il est alimenté en permanence ...
Par acquis de conscience tester la tension entre la masse et le châssis de la voiture (normalement il n'y a rien car tout le feu s'allumerai mais ça permet de controler qu'il n'y ai pas de courant résiduel parasitaire ... )

Publicité

Profil : Membre
alexis053
  1. Posté le 14/02/2019 à 15:46:54  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bon vue ce que j'ai pu lire sur de nombreux problème similaire toutes marque confondu ça serait bien le contacteur sur la boite à vitesse qui serait à changer...
10€ le capteur faut pas s'embeter à ce prix. Après vous mettez la voiture sur chandelle, vous dévissez le capteur avec la clé adéquat, vous mettez le nouveau, clipsage de la prise et test.
IMPORTANT: avant toutes manip bien penser à débrancher la batterie (on évite les défauts et autres qui pourraient être enregistrer ensuite dans le BSI)

Profil : Nouveau membre
kickvoltage
  1. Posté le 14/02/2019 à 20:37:03  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Oui j’ai le Rta. Je vais regarder en débranchant le capteur si ça change quelque chose. Mais je me dis que le deuxième resterait allumé aussi.

Profil : Membre
alexis053
  1. Posté le 14/02/2019 à 21:11:20  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
D'accord. on ne sait jamais car j'ai lu un poste ou le capteur allumait même l'essuis glace arrière ...

Profil : Nouveau membre
kickvoltage
  1. Posté le 15/02/2019 à 19:06:37  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je vais tester des que je peux. Déjà en le débranchant pour voir ce que ça produit.

Profil : Membre
alexis053
  1. Posté le 15/02/2019 à 23:05:39  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Pas de problème tenez moi au courant

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Cablage SMEG+ Peugeot 508 I Ph2 5
Stop & Start capricieux 1
Palette au volant avec Hybrid4 0
choix d'huile 4
Peugeot 508 SW 2.0 BlueHDi 180ch FAP Allure EAT6 5