Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /
307
/

probleme demarrage a froid 307 2l hdi 110 ch

 

Il y a 858 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1  2  3  4  5
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

probleme demarrage a froid 307 2l hdi 110 ch

Prévenir les modérateurs en cas d'abus 
Invité
Marques - succès bronze nombre de vues
  1. Posté le 08/09/2008 à 19:12:37  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
bonjour
apres plusieurs visite chez differents mecano, aucun me dit la meme chose sur mon probleme de demarrage a froid
bougies de prechauffe neuve
batterie neuve
est ce que quelqu'un aurait une idée ?
c juste le premier demarrage est dur ou bien ne demarre pas du tout , en branchant les cables elle part
le debit d'injection a été verifié, le relais de prechauffe testé tout serait ok
un autre mecano me dit que c les injecteur
au diag RAS
je n'y comprend plus rien
UNE IDEE SVP!!!!

Sujets relatif
Invité
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 08/09/2008 à 20:52:53  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bien le bonjour, je pense que ta voiture te fais comprendre qu'il est temps de changer.. hihi

dark rose ride
Profil : Pilote d'essai
  1. config
gronholm65
Coupe bronze Marques Marques - succès argent nombre de vues Marques - succès bronze sujets
  1. Posté le 08/09/2008 à 21:29:19  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
y a pas a comprendre c'est une 307 HDI c'est quand ça fonctionne bien qu'il faut s'inquiéter en fait  :D

Publicité

Invité
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 08/09/2008 à 22:42:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
olé Gronholm.....

Invité
  1. Posté le 28/12/2008 à 12:18:11  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bien le bonjour a tous
j ai le meme probleme ma  307 hdi 110 ch de 2002 ne demarre pas le matin on la pousse elle demarre assez vite et toute la journée elle demarre tres bien et rebelotte le lendemain
la batterie a eté changé
les bougie aussi
le mecano la testé il ne trouve rien au test
pouvez vous m aider (sans me dire de la vendre je sais qu elle est invendable)
merci
Message cité 2 fois
Publicité

Invité
  1. Posté le 30/12/2008 à 11:03:31  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
boubou343---invitéptonio :

a mon avis c'est surement votre alternateur qui est malade.

munis toi d'un multimetre.
demarre ta voiture.
mets les fiches du multimetre sur ta batterie.

si ta tension est égale ou inferieur a 12 v ne cherche pas c'est ca.

en principe ca doit monter autour des 13 voir 14 v peut etre plus.

le principe de l'alternateur est de donner a la batterie du jus
donc ci celui ci est deffectueux ca pose des probleme aux demarrage surtout a froid

si votre voiture a demarré ensuite après le premier demarrage difficile, en roulant l'alternateur a rechargé la batterie ce qui fait que vous avez pu demarré ensuite

essayez la manip vous verrez ben ce que ca donne

Profil : Membre
jeanyves56
  1. Posté le 01/01/2009 à 13:03:56  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour ,

Il faut verifier le circuit de charge bien sûr ; mais avez vous verifié que les bougies sont alimentées ?? (avec une lampe temoin ) car le relais de prechauffage peu etre defectueux !!

Boone année
Message cité 1 fois

---------------
Cordialement
Invité
  1. Posté le 05/01/2009 à 16:45:25  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
bonjour,

j'ai une 307 2L HDI 110 cv de fin 2001 et qui a 58800 kms.
depuis quelques semaines je rencontre ce problème de démarrage à froid, du coup je force et en 6/7 ou 8 essais, ça démarre.
Mes bougies de préchauffage ont été changées il y'a un an et ont environ 6000 kms.  La batterie est également récente.
Ce matin j'ai fais effectué un diagnostic chez un garage type feu vert/norauto, et on me dit qu'il s'agit d'un problème de pression de la rampe d'injection et que ça va me couter 1600€ environ la réparation.
Je me rends chez un concessionnaire peugeot (celui où le véhicule a été acheté), et la on me dit, "n'importe quoi, car le voyant orange sur le tableau de bord représentant un moteur ne reste pas allumé une fois le véhicule démarré" et on rajoute, ça doit être le démarreur, il faut en mettre un classe 6 et coût de l'opération 450€.

Finalement, je la vends.

Récapitulatif des frais opérés sur ce véhicule :
- à 31000 kms, embrayage complet, volant moteur, pédalier (et on m'a fait la distribution gratuitement. ce n'etait pas nécessaire mais bon c'est fait)
- à 52000 kms, bougies de préchauffage et batterie
- à 57000 kms, Disques et plaquettes de frein avant
- à 58500 kms, disques et plaquettes de frein arrière
- à 58800 kms, maintenant problème de démarrage difficile à identifier car déjà deux avis différents sur le sujet.
et puis je rajouterais les moquettes et différents plastiques intérieurs qui se détachent de partout, et ce matin on m'a annoncé qu'il y'a une vibration au niveau de la boite à vitesse à surveiller.

J'étais globalement satisfait de cette voiture mais là, j'avoue, j'en ai ras le bol et j'arrête les frais ici.
Merci Peugeot.
Message cité 1 fois
Profil : Pilote
  1. config
punere33
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 05/01/2009 à 17:29:33  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
tu a regarder au niveau des durite de la pompe a gasoil, avec le temps elle devienne poreuse !


---------------
flickr http://www.flickr.com/photos/punere/
[:mazout powaaa:1]   [:mazout powaaa:1]

RENOV'GAME
Invité
  1. Posté le 16/03/2009 à 15:01:55  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

J'ai le même problème de démarrage à froid depuis 6semaines avec ma 307 SW HDI 110 de 2003 (140 000 Km).
Tout d'abord Peugeot m'a changé le démarreur par un modèle plus puissant (450€)-> aucun effet
Ensuite, ils m'ont dit que le problème provenait d'un manque de pression du gazole dans la rampe d'injecteurs
Après le changement des 4 injecteurs (1800€-450€ du démarreur qu'ils m'ont remboursé)-> même problème
Au final, ma voiture aura été immobilisé 5 semaines sur les 6 dernières et j'ai toujours le même problème.
Quel est mon recours à votre avis contre Peugeot??

Merci
Message édité par phm46wq le 16/03/2009 à 15:02:43
Invité
  1. Posté le 04/05/2009 à 10:12:35  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
salut a tous
j'ai le meme probleme de demarrage a froi 307 sw 110cv an 2004 !moi c'est depuis que j'ai changé le volan moteur aucun recours contre peugeot qui m'ont fait la réparation :ils disent que ça ne vient pas d'eux!!! et pourtant c'est juste apres leur intervention sur le véhicule.
et aujourd'hui je me retrouve dans le meme cas démmarrage au bout de 4 à 5 fois mais une fois démarée toute la journée elle démarre cmme il faut sauf si on la laisse reposer trop longtemps!évidement véhicule invendable pour changer!

Profil : Pilote pro
pepere36
Coupe argent Marques Marques - succès argent nombre de vues Marques - succès or sujets
  1. Posté le 04/05/2009 à 13:19:06  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Tu as certainement une prise d'air dans ton alimentation. Du coup le circuit se désamorce et il faut tirer un moment sur le démarreur pour ramener le gazoil. ;)

Les bougies de préchauffage ne servent pas en ce moment, il ne fait pas assez froid!! [:alfa131:6]

Invité
  1. Posté le 05/05/2009 à 12:37:20  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
re
merci péper36 !ai-je besoin d'aller voir un garagiste pour cela ou y'a t'il une manip que je peux faire pour constater ce défaut?

Publicité

Profil : Pilote pro
pepere36
Coupe argent Marques Marques - succès argent nombre de vues Marques - succès or sujets
  1. Posté le 05/05/2009 à 12:47:35  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Tu n'as pas d'odeurs de gazoil  ou de fuite visible dans ton capot moteur?

Si non, je pense que ton mécano pourra certainement localiser le problème plus facilement, et pourra au passage vérifier si la pompe de carburant est tarée à la bonne pression. ;)

Invité
  1. Posté le 05/05/2009 à 13:06:47  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
merci peper36 pour ces bons conseils!je vais voire au plus vite un mécano

Invité
  1. Posté le 20/09/2010 à 20:56:54  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Attention  
Perverspepere (merci GOTLIB) et moi devons etre de la même génération car je me suis aussi planté sur la méthode
En cas de dépressurisation sur le circuit de carburant il suffit de mettre le contact plusieur fois de suite sur PEUGEOT 307 SW 110  SANS LANCER LE DEMARREUR
Cela a pour effet d'activer la pompe de gavage situé sur le réservoir (on l'entend) et de re remplir le circuit d'alimentation

L'historique : Un beau jour, mon voyant de réserve carburant s'allume et peu de kilometres apres panne  dont les symptômes me rappellent furieusement le bon temps ou je n'avais pas assez d'argent pour faire le plein de ma 4CV
Moult coups de démarreur plus tard : batterie vide, retard au boulot (12 gars m'attendent) et le soir lecture de la notice et ravitaillement
Quelques jour plus tard re voyant de réserve et re panne  
depuis j'anticipe achement

Merci donc à monsieur PIJOT POUR CES PANNES A REPETITION : liste exaustive:
- decalage jauge caburant (electronique ou mécanique ?)
- extinction des phares automatiques en pleine nuit sur petite route
- fonctionnement aléatoire des vitres électriques
- non démarrage une fois par an (je branle les connecteurs)
- Alarme ESP persistante (voiture non équipée !!!) et mode moteur "dégradé"
- alarme FAP et idem
- marche moteur dégradé entretenant les alarmes
- alarme mini additif non volatile apres le plein et idem
- etc ........

Merci aussi à la RTA (j'avais pourtant juré de ne plus l'acheter) pour toutes ses erreurs et imprécisions
Dernier exemple en date me concernant : RTA 678 page 45 : le circuit d'alimentation en air avec des "conduit" reperés No3 alors que ce sont des pieces essentielles

Pour  ce circuit je vous invite à l'adresse : http://www.forum-peugeot.com/F [...] 3675_2.htm

Bravo à l'auteur, exemple à suivre, si vous en connaissez des comme ca je suis preneur

Courage à tous

Invité
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 02/10/2010 à 20:13:27  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

 Je viens de faire un tour sur ce forum afin de chercher des infos et ne vois que de bonnes surprises sur les 307!!!
Je possède une 307 HDI 110 ch de 2003 totalisant 14200 Kms. Je l'ai acheté à un particulier en janvier 2010.
Moi aussi, j'ai changé baterrie, démarreur puis toujours pareil!! Mais je suis peut-être sur une piste!

En effet, je viens de m'apercevoir que j'avais une fuite d'huile au niveau du doseur d'air frais (ref. Service Box 1628 NT, prix  environ 60 €)
http://images.imagehotel.net/x​ge0ym6ved.jpg

Est-ce que quelqu'un pense que cette pièce peut influencer le démarrage?

Arnaud.

Invité
  1. Posté le 17/10/2010 à 16:39:15  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Je reviens sur mes propos en disant que le doseur d'air frais ne joue pas pour mon démarrage, certes, il y a un peu d'huile qui se balade dans le circuit d'air mais rien de méchant.

En revanche, mon problème s'aggrave, j'ai du m' y reprendre à une dizaine de fois ce matin pour démarrer (la température à du chuté jusqu'à 4 °C cette nuit) et ça m'énerve de tirer autant sur une voiture. J'ai vérifié les bougies, le circuit d'alim du préchauffage, le filtre à gazoil est OK, le gazoil arrive jusqu'au injecteurs, la batterie et le démarreur ont 9 mois, je ne suspecte pas les injecteurs car je n'ai pas de perte de puissance ni de fumée noire au démarrage, peut-être une prise d'air mais je ne vois pas où!!

BILAN => elle repart au diag chez peugeot cette semaine, j'espère qu'ils ne vont pas me changer de pièces inutiles!!

Je vous tiens au courant
Arnaud.

Invité
  1. Posté le 24/12/2010 à 15:58:58  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous,

Je viens vous donner des nouvelles de mes démarrages très très difficles à froid!
La voiture à passée une semaine chez mr pigeot, résultat du diag => défaillance d'un injecteur (et joyeux noël !!!). Au début, quand ils m'ont annoncé ça j'ai eu un peu peur car je pensais qu' ils devraient changer les 4 injecteurs et finalement non!
Maintenant, elle démarre au 1/4, heureusement! Coût de l'opération = 500€!!

Voila, problème résolu.
Bonnes fêtes.

Invité
  1. Posté le 03/02/2012 à 00:40:03  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour a tous je vien d achete une 307 sw et bien sur je me rend compte maintenant qu il y a pas mal de souci avec cette voiture ...tros tard!!!
pour ma part c est le demarrage a froid qui me pose probleme sur donc ma 307 sw 110 ch 2l qui affiche les 171000 km
j ai vu sur quelque site qu il faut changer le demarreur part un classe 6 ( demarreur grand froid ) celui d origine serait tros faible
auriez vous quelque renseignement sur ce sujet les caracteristique ,puissance, taille, marque et numero de reference de ce demarreur
pour info le premier demarrage ne marche pas du coup je fait plusieur prechauffage puis avec un peu de chance je demarre au deuxieme coup sinon troisieme ou quatrieme
la batterie affiche 12.8 v
en vous remercient icon10
Message cité 2 fois
Profil : Pilote pro
pepere36
Coupe argent Marques Marques - succès argent nombre de vues Marques - succès or sujets
  1. Posté le 03/02/2012 à 09:36:38  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

jor32pj a écrit :

bonjour a tous je vien d achete une 307 sw et bien sur je me rend compte maintenant qu il y a pas mal de souci avec cette voiture ...tros tard!!!
pour ma part c est le demarrage a froid qui me pose probleme sur donc ma 307 sw 110 ch 2l qui affiche les 171000 km
j ai vu sur quelque site qu il faut changer le demarreur part un classe 6 ( demarreur grand froid ) celui d origine serait tros faible
auriez vous quelque renseignement sur ce sujet les caracteristique ,puissance, taille, marque et numero de reference de ce demarreur
pour info le premier demarrage ne marche pas du coup je fait plusieur prechauffage puis avec un peu de chance je demarre au deuxieme coup sinon troisieme ou quatrieme
la batterie affiche 12.8 v
en vous remercient icon10
Afficher plus
Afficher moins


Salut!

Oui, c'est bien un problème de démarreur, à 12.8V ta batterie est bonne, nous sommes très nombreux à l'avoir remplacé, mais pas forcément par un classe 6 pijot, mais perso par un gros bosch dont voici la photo!!

Après remplacement tu ne reconnais pas les démarrages de ta voiture, c'est incroyable!  :d

307 sw 019Voir l'image en grand0 vote


307 sw 010Voir l'image en grand0 vote

Profil : Apprenti
  1. config
eddy-joncte
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 03/02/2012 à 11:15:31  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
hello, meme probleme de demarrage a froid depuis baisse des températures proche de zero (-8 ce matin...)
sur 307 sw 2.0 HDI 110 de 2003 totalisant 205 000km.

changement de bougies mardi : rien n'y fait
changement de batterie hier jeudi (Bosh S1004 60Ah 540 contre ancienne batterie 640 ?) : rien n'y fait

symptôme : au bout du 3eme coup de demarreur en insistant bien : elle demarre mais sur 3 pattes : une fois que j'accelere a fond elle arrive a son regime normal
avant d'investir dans un démarreur bosh sus nommé, je me demande s'il n'y aurait pas un injecteur HS ? en roulant une fois démarré c'est impecc,

2) quelle batterie avez vous en ampérage ? car je l'ai prise en supermarché (selon tableau reférencé bosh), et je constate en demontant que l'ancienne avait + d'ampérage.

merci d'avance !
Message cité 1 fois
Profil : Pilote pro
pepere36
Coupe argent Marques Marques - succès argent nombre de vues Marques - succès or sujets
  1. Posté le 03/02/2012 à 12:33:24  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

eddy joncte a écrit :

hello, meme probleme de demarrage a froid depuis baisse des températures proche de zero (-8 ce matin...)
sur 307 sw 2.0 HDI 110 de 2003 totalisant 205 000km.

changement de bougies mardi : rien n'y fait
changement de batterie hier jeudi (Bosh S1004 60Ah 540 contre ancienne batterie 640 ?) : rien n'y fait

symptôme : au bout du 3eme coup de demarreur en insistant bien : elle demarre mais sur 3 pattes : une fois que j'accelere a fond elle arrive a son regime normal
avant d'investir dans un démarreur bosh sus nommé, je me demande s'il n'y aurait pas un injecteur HS ? en roulant une fois démarré c'est impecc,

2) quelle batterie avez vous en ampérage ? car je l'ai prise en supermarché (selon tableau reférencé bosh), et je constate en demontant que l'ancienne avait + d'ampérage.

merci d'avance !
Afficher plus
Afficher moins


Salut!

C'est chiant hein ? Je suis passé par là en 2009, je me souvients, les bougies, la batterie et les nerfs!!!!!  :d

Donc à mon avis, pas d'injecteur incriminé si après quelques instants elle se remet sur 4 cylindres, seulement un démarreur qui tourne trop doucement!!

Comme je l'ai noté au dessus, une fois remplacé ta voiture démarre en 1/8 ème de tour, çà change tout!!sol

Ma batterie est une bosch silver S 4005, de 60Ah, et 540 A !!!  ;)

Invité
  1. Posté le 03/02/2012 à 19:07:16  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
slt a tous je vien de faire des devis chez 4 garage peugeot different pour un demarreur de classe 6 et je comprend mieu pourquoi vous avez prix ailleur les prix varie entre 416 euros et 496 euros piece et mo et appris egalement que les demarreur sont en echange standart ce qui signifie qu ils ont deja servi et remis a neuf

encore une petite question j ai vue sur different site des demarreurs que l on me propose pour ma 307 sw 2l 110 ch
avec des caracteristique differente nombre de dents , puissance etc ....
auriez vous des conseils
merci encore
Message cité 1 fois
Profil : Pilote pro
pepere36
Coupe argent Marques Marques - succès argent nombre de vues Marques - succès or sujets
  1. Posté le 04/02/2012 à 10:20:08  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

jor32pj a écrit :

slt a tous je vien de faire des devis chez 4 garage peugeot different pour un demarreur de classe 6 et je comprend mieu pourquoi vous avez prix ailleur les prix varie entre 416 euros et 496 euros piece et mo et appris egalement que les demarreur sont en echange standart ce qui signifie qu ils ont deja servi et remis a neuf

encore une petite question j ai vue sur different site des demarreurs que l on me propose pour ma 307 sw 2l 110 ch
avec des caracteristique differente nombre de dents , puissance etc ....
auriez vous des conseils
merci encore
Afficher plus
Afficher moins



Salut,

Pour ce genre de souci, le mieux est d'aller chez un mécano avec l'enseigne "Bosch service", tu auras un bon accueuil, des bonnes prestations et des prix raisonnables!!  :d

Mon démarreur m'avait couté 350€ de mémoire avec main d'oeuvre, et ils ont tout de suite eu le bon modèle, en neuf et en bosch!!  ;)

Message édité par pepere36 le 04/02/2012 à 10:21:21
Profil : Apprenti
  1. config
eddy-joncte
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 04/02/2012 à 13:57:32  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour pepere36 et merci de ta réponse,

je vais donc investir dans un demareur.

tu l'as changé toi meme ? j'en ai deja changé sur d'autres voitures ou c'etait bien accessible, aucun soucis donc, 2 ou 3 boulons et fils a rebrancher.
mais sur la 307 je connais pas.

merci.

NB: pour la batterie Bosh on a la meme ref, je m'etais trompé de ticket...

edit : je viens de relire ton mail : tu l'as fait poser... donc si quelqu'un l'a changé lui meme et passe par la... merci !
pour info 110/120€ en echange standart chez oscare...
Message cité 1 fois
Message édité par eddy joncte le 04/02/2012 à 14:04:33
Profil : Pilote pro
pepere36
Coupe argent Marques Marques - succès argent nombre de vues Marques - succès or sujets
  1. Posté le 04/02/2012 à 19:35:23  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

eddy joncte a écrit :

bonjour pepere36 et merci de ta réponse,

je vais donc investir dans un demareur.

tu l'as changé toi meme ? j'en ai deja changé sur d'autres voitures ou c'etait bien accessible, aucun soucis donc, 2 ou 3 boulons et fils a rebrancher.
mais sur la 307 je connais pas.

merci.

NB: pour la batterie Bosh on a la meme ref, je m'etais trompé de ticket...

edit : je viens de relire ton mail : tu l'as fait poser... donc si quelqu'un l'a changé lui meme et passe par la... merci !
pour info 110/120€ en echange standart chez oscare...
Afficher plus
Afficher moins

Comme tu le notes, je l'ai fait remplacer par mon mécano bosch services, et il s'est "un petit peu" galéré" car le démarreur est plus gros que l'origine, du coup çà a pris une bonne heure et demie à changer!!  :d

Profil : Nouveau membre
peugeottiti
  1. Posté le 05/02/2012 à 13:12:24  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour ton problème vient du demarreur parce que moi j'ai eu pareil mais aussi la pompe haute pression qui fuyait parce qu'il prenait de l'air verifie si tu n'as pas une odeur de gazoil

Profil : Nouveau membre
peugeottiti
  1. Posté le 05/02/2012 à 13:14:21  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

inv46of a écrit :

change le demarreur sa ira mieux
Afficher plus
Afficher moins

Profil : Nouveau membre
peugeottiti
  1. Posté le 05/02/2012 à 13:18:44  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

inv17ab a écrit :

verifie ta pompe haute pression va pas chez peugeot trouve un dieseliste
Afficher plus
Afficher moins

Invité
  1. Posté le 06/02/2012 à 09:28:23  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour dsl de remonter ce topic,mais la s en est trop depuis la baisse des températures,impossible de démarrer a froid.Comme vous j ai changer les bougies de préchauffage,la batterie,et j en suis a me demander si la vrai cause n étais pas tous simplement le démarreur.

J en suis a plus de 300 euro de frais(sans compter les bougies de l année dernière),le probleme c est qu une fois pousser elle tourne au quart de tour,le démarreur tourne mais j ai l impression qu il tourne trop doucement.j ai même les plaquettes arrière qui reste colle pendant 20 minutes tous les matins depuis ce froid,je n habite pas en Alaska mais a Paris.Ras le bol des françaises,mon amis avec sa 325 tds de 92 qui a 350 milles km démarre comme une horloge tous les matins.

je pense changer de voiture et de marque je penche plutôt pour une volkswagen qu en pensez vous?

Ensuite je me suis renseigner le moins chère pour le démarreur de 307,n est autre que norauto,108 euro en échange standard et 75 euro pour la pose.(vous pouvez aussi acheter que le démarreur et le monter vous même)
je pense que je vais être obliger d y aller aujourd’hui je ne peut mm pas aller au boulot si cette info peut vous servir.
bonne chance a tous,marre de pousser nos voitures sous -7 degrés.

Si vous trouvez moins chère je suis preneur.

Sur oscaro le bosch est a 120 euro + 40 euro de consignes (caution pour l échange standart)rembourser reste a le monter après.
Message cité 1 fois
Message édité par 30795kc le 06/02/2012 à 10:27:53
Profil : Pilote pro
pepere36
Coupe argent Marques Marques - succès argent nombre de vues Marques - succès or sujets
  1. Posté le 06/02/2012 à 10:01:22  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

30795kc a écrit :

Bonjour dsl de remonter ce topic,mais la s en est trop depuis la baisse des températures,impossible de démarrer a froid.Comme vous j ai changer les bougies de préchauffage,la batterie,et j en suis a me demander si la vrai cause n étais pas tous simplement le démarreur.J en suis a plus de 300 euro de frais(sans compter les bougies de l année dernière),le probleme c est qu une fois pousser elle tourne au quart de tour,le démarreur tourne mais j ai l impression qu il tourne trop doucement.j ai même les plaquettes arrière qui reste colle pendant 20 minutes tous les matins depuis ce froid,je n habite pas en Alaska mais a Paris.Ras le bol des françaises,mon amis avec sa 325 tds de 92 qui a 350 milles km démarre comme une horloge tous les matins.je pense changer de voiture et de marque je penche plutôt pour une volkswagen qu en pensez vous?
Ensuite je me suis renseigner le moins chère pour le démarreur de 307,n est autre que norauto,108 euro en échange standard et 75 euro pour la pose.(vous pouvez aussi acheter que le demarreur et le monter vous même) je pense que je vais etre obliger d y aller aujourd’hui je ne peut mm pas aller au boulot si cette info peut vous servir.
bonne chance a tous,marre de pousser nos voiture sous moins 7 degrés.
Afficher plus
Afficher moins

Salut,

Déjà je tiens à te dire que les allemands ont aussi besoin de changer de démarreurs!!ange

Deusio, si tu remets un démarreur à 2 balles, ne viens pas pleurer après que tu l'as remplacé pour rien!! Si tu entretiens ta voiture de la même manière, pas étonnant que tu aies des ennuis avec ! la mienne a 210.000 kms et hormis 1 démarreur et un com2000, le reste n'est qu'entretien normal!!!  ;)

Invité
  1. Posté le 06/02/2012 à 12:06:34  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
mdr la mienne a 250 milles est après une buté d embrayage donc kit) complet un claquement dans la roue droite (rotule),et claquement dans la roue arrière droite(silent bloc).

un joint cache culbuteur,4 bougies de pre chauffages l hiver dernier 4 cet hiver,un com2000 et le régulateur de vitesse qui marche quand il veut,un pulseur qui au dessus de 30 degrés n envoie plus d air frais en plein été et qui refuse de démarrer l hiver(donc ce n est plus une voiture)c est au bonheur la chance avec ce véhicule.

ce matin impossible de démarrer jusque presque épuiser la batterie,je remonte boit un café,fume ,une clope,je redescend un coup de clef magie elle démarre cette fois.je ne sais mm plus si je dois changer quelque chose ou bien brader cette épave.

cordialement,pepere.
Message cité 1 fois
Message édité par 30795kc le 06/02/2012 à 12:10:07
Profil : Pilote pro
pepere36
Coupe argent Marques Marques - succès argent nombre de vues Marques - succès or sujets
  1. Posté le 06/02/2012 à 14:05:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

30795kc a écrit :

mdr la mienne a 250 milles est après une buté d embrayage donc kit) complet un claquement dans la roue droite (rotule),et claquement dans la roue arrière droite(silent bloc).

un joint cache culbuteur,4 bougies de pre chauffages l hiver dernier 4 cet hiver,un com2000 et le régulateur de vitesse qui marche quand il veut,un pulseur qui au dessus de 30 degrés n envoie plus d air frais en plein été et qui refuse de démarrer l hiver(donc ce n est plus une voiture)c est au bonheur la chance avec ce véhicule.

ce matin impossible de démarrer jusque presque épuiser la batterie,je remonte boit un café,fume ,une clope,je redescend un coup de clef magie elle démarre cette fois.je ne sais mm plus si je dois changer quelque chose ou bien brader cette épave.

cordialement,pepere.
Afficher plus
Afficher moins

Bin avec ce kilomètrage, c'est de l'usure normale çà!!  :d

Le com2000, ok, personne ne passe à côté!ange

Les bougies, certainement remplacées inutilement comme beaucoup, j'en fais partie, car mauvais démarrage dû au démarreur trop lent!!  :p

Le pulseur, certains y ont eu droit, pas de bol!!  ;)

Invité
  1. Posté le 07/02/2012 à 08:22:53  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Sinon a part ces bricoles c est une très bonne voiture confortable qui ne consomme pas trop.Mais ce que je voulais dire c est que toutes les voitures que je croisent qui se font pousser sont toutes françaises ces temps ci.

On a un hiver très rude il faut faire avec laisser la voiture tourner jusque plus tard le soir et la démarrer un peu plutôt.pour ma part j ai mis un coup de clef a 4h elle a eu un peu de mal a démarrer,mais bon comme tu dis pepere a ce km la c est l usure il est temps de changer.

En fait j ai l impression que je n aurais jamais du changer de bougie,j avais des bosch avant, un mécano qui ma mis quelques coups de marteau burin sur le démarreur pour decoller les charbons (le faire a chaud de preference).depuis il tourne parfaitement juste que les bougie norauto préchauffe mal(enfin je pense).

J ai remarquer aussi que le matin que si je n entends pas la petite pompe qui vient des sièges arriere (voooo)quand je mets le contacte,il me faut absolument pousser pour demarrer j ai l impression quelle gèle et se grippe.

Pour l instant malgré un peu de mal sa démarre,il faut que je remédie maintenant au probleme d étrier arrière qui reste coller,maintenant même a chaud quand je monte le frein a main il se bloque mais des que je redescend le frein a main il reste enclencher si tu as une idée pepere je suis preneur.

J ai l impression que ce froid est en train de décomposer mon véhicule mdr
Message cité 1 fois
Publicité

 Page :
1  2  3  4  5
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Diagnostic 307 2.0 hdi 90ch 12
HDI 2.0l 110CV ou HDI 1.6l 110CV ??? 11
courroie distrib ? 50
Besion d'avis sur un futur achat 307 52
perte de puisance sur 307 hdi 110ch 44