Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

Publi info
 
   / / /
205
/

Boite à vitesse qui durçit à chaud....

 

Il y a 490 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Boite à vitesse qui durçit à chaud....

Prévenir les modérateurs en cas d'abus 
Invité
  1. Posté le 01/06/2009 à 10:38:21  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,
Je possède une 205 GRD de 1991 avec 257000 au compteur.
Voilà, mon problème vient du pomeau de vitesse qui , à chaud, devient dur lors de changement de rapport. Par exemple, lors de passage de 5° à 4°, il faut vraiment tirer sur le manche pour pouvoir effectuer le changement. J'ai pourtant changer l'embrayage ainsi que la boite a vitesse. L'huile de boîte a été changé mais rien n'y fait...
Quelqu'un aurait une solution, cela m'arrangerait pas mal !!
Merci à toute vos contributions,
Cordialement,

Sujets relatif
aide-toi et le ciel t'aidera
Profil : Pilote
  1. config
dante77
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 01/06/2009 à 20:13:02  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
As-tu essayé de régler ton câble d'embrayage ?


---------------
Ma 205 XRD http://www.forum-auto.com/marq [...] et5969.htm
Ma 309 GRD http://www.forum-auto.com/marq [...] tm#t205934
Ma GOLF III GT TDI 110 http://www.forum-auto.com/foru [...] e=1&p=1&so
Profil : Nouveau membre
paille58
  1. Posté le 05/07/2009 à 22:30:51  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour,
la remarque sur le cable d'embrayage est bonne surtout si tu as un tapis de sol qui vient se mettre sous les pédales quand tu debraye ce qui suffit parfois à geiner le passage ou le rétrogradage des vitesses...c'est exactement ce qui se passe sur ma vieille 205 xad qui affiche541000km au compteur....d'origine....
Message cité 1 fois
Publicité

aide-toi et le ciel t'aidera
Profil : Pilote
  1. config
dante77
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 05/07/2009 à 23:34:12  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

paille58 a écrit :
... sur ma vieille 205 xad qui affiche541000km au compteur....d'origine....
Afficher plus
Afficher moins



Fait attention je suis derrière avec mon XRD et ses 405000kms

Message édité par dante77 le 05/07/2009 à 23:34:30

---------------
Ma 205 XRD http://www.forum-auto.com/marq [...] et5969.htm
Ma 309 GRD http://www.forum-auto.com/marq [...] tm#t205934
Ma GOLF III GT TDI 110 http://www.forum-auto.com/foru [...] e=1&p=1&so
Profil : Nouveau membre
paille58
  1. Posté le 06/07/2009 à 21:59:29  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
qui dis mieux...?

Invité
  1. Posté le 10/03/2017 à 13:18:10  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
599500 Km à ce jour, même problème, je vais faire une vidange boite ce WE et retendre un peu mon câble d'embrayage.
(Les deux sont récent câble + embrayage)

Profil : Nouveau membre
tehakamanu
  1. Posté le 15/03/2017 à 09:00:42  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
Moi ma 205 TU 1.1 55cv carbu Solex 32 est de 98 et elle a atteint les 430 000km sans soucis particulier. Par contre après avoir forcé dessus, car je devais faire de la côte pendant un temps pour aller bosser, un bruit de tracteur dans le moteur [:simcacinq du 42:5] !!! j'ai refais ma culasse, vérifier les soupapes, changé les coussinets de bielle. tout remonté et toujours ce bruit de tracteur...Je pense que se dois être un souci au niveau des pistons ou module electronique(plaquette noir) car je suis obligé de pousser haut dans les tours et que mon disque d'embrayage est toujours bon car lui aussi vérifié et remplacé par un autre au cas où.Le soucis persiste. Help si vous auriez une idée du soucis. Merci!

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
restauration pare-choc et plastiques peugeot 205 GT 7
relai securité 1
Avis aux connaisseur pour restauration 205 gti 10
restoration de na 205 cti 1.9 10
presentation d'une 205 CTI de martinique 25