Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /

Perte de puissance 206 HDI 1.4 panne inconnue de chez Peugeot

 

Il y a 80 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Perte de puissance 206 HDI 1.4 panne inconnue de chez Peugeot

Prévenir les modérateurs en cas d'abus 
gau34op
Invité
  1. Posté le 15/08/2011 à 13:51:37  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour a tous  
 
Voila, La voiture concerné est une 206 1.4L HDi  de juin 2003 a 240000 km et ne dépasse plus le 110 km/h !  3000 tours maxi pas un de plus !!
 J'ai le voyant orange diagnostic moteur (mode dégrader) qui est  allumé
Je suis allez chez Peugeot faire un  Diagnostique  complet  de 3 heur résultat aucun problème sur leur PPS  est 260  euros pour rien !!! ( il ce foute du monde )
Tout a étai vérifier, batterie , Vanne EGR , Tuyau de dépression , turbo , Filtre à GO, filtre à air, Débimètre , catalyseur   ect …
Je m'explique plus sur le problème inconnue par Peugeot

La voiture ne fait aucun bruit bizarre rien de spécial, elle tourne rond, aucun troue et démarre au quart de tour , je fait 200 km/h 110/120 stable et 3000 tour pile , sans autre problème

Par conte lorsque que je démarre la voiture et que j’accélère de suite elle monte a 5000 tour puis redescend au bout de 30 seconde a 3000 tour, sans raison apparente
Comme si que quelque chose ce déclencher au bout de 30 seconde , mais quoi ?? ca serrais un miracle si une personne le savait !!
 c'est un début de panne très complexe car le problème peux venir de plusieurs choses.
Mais au vu du diagnostic de Peugeot aucun problème au diagnostic par les électromécanicien de Peugeot


 Est ce que quelqu'un a déjà eu ce problème  exacte ?
 
Merci de vos réponses et vos solutions. ;)  

Sujets relatif
Invité
Marques - succès bronze sujets Marques - succès argent messages
  1. Posté le 15/08/2011 à 13:55:43  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ils sont pas foutu de trouvé la panne avec la valise, si le voyant de diagnostic est allumé, c'est qu'il y a un défaut quelque part, ils ont pas cherché bien loin, aller voir dans un autre garage Peugeot!

Invité
  1. Posté le 15/08/2011 à 15:26:35  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
merci
ces vrai qu'il son foutu de rien trouver !!
mais le problème ces que 260 + un débitmètre changer auparavant commence a chiffré
il voulez encore que je leur donne une heur supplémentaire parce-que il avais un doute sur le calculateur moteur,
donc il voulez une heur pour l'essayer mais la ca aurai fait encore 100 euro de plus , donc ces bon quoi !  

il avais qu’a l'essayer sur les 3 heur, de plus que je leur et demander juste avant le diag si c'étai le calculateur il mon affirmer que non !!
si je vais dans un autre peugeot cella ferra 200 de plus malheureusement :(
j'aimerais vraiment éviter dallez chez ces arnaqueur ,!!
Message édité par gau34op le 15/08/2011 à 15:32:30
Publicité

Invité
  1. Posté le 23/03/2012 à 18:37:59  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour Gauthier,

Je commence les réparation sur un 206 hdi 1.4 d'un ami, et je suis tomber sur les mêmes symptômes que tu décrit pour la tienne!
Alors sa fait bientot 8 mois que tu a posté ton dernier message et je voulais avoir des nouvelles...
Si tu la réparer, et quelle était la panne je t'en serait reconnaissant...

Invité
  1. Posté le 12/05/2012 à 01:06:31  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour androux

me voila de nouveau ici enfaîte je n'avais pas vu ton message sur le forum
donc alors 9 mois , j'ai essayer plusieurs choses , et rien na fonctionne donc je suis toujours en mode dégrader la voiture roule parfaitement
mais les différents diagnostic dans différent garages on tous une version différentes de la panne , au début c'était le débitmètre je les changer ,
toujours le problème voyant moteur et bridé a 3000 tour/m maxi soi 120/130 kmh maxi ,
ensuite on ma sortie la vanne EGR que j'ai nettoyé et rien a changer , ensuite les escrocs peugeot mon pris 200€ pour rien ,
et la je pence au calculateur , mais hélas ma voiture a 150.000 klm une personne est venu avec son calculateur et BSI pour essayer , ma voiture démarrer mais calé , le comble de tout ça ces que son calculateur avait 300.000 klm alors maintenant mon compteur affiche 300.000 klm hélas , j’essaie de trouver a présent calculateur + BSI + compteur mais je ne trouve pas dommage ,
et toi a tu réglés ton soucis ?
(au passage si une personne sérieuse à un calculateur + BSI + compteur a vendre merci de me faire part)

cordialement.

Invité
  1. Posté le 20/07/2019 à 17:07:13  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour J ai aujourd'hui l e même symptôme depuis 6 mois 3 garages plusieurs dag
Avait vous resolu le problème
Car aujourd'hui il ne me reste plus que 3 semaines pour rouler car le contrôle technique me la refusé à cause du voyant diagnostic allumé
En entente d une réponse
Cordialement

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Cirer sa carrosserie 8
Tuyaux rigide d'injection qui casse ? 1
Achat d'une 307 SW 1,6 HDI 110CV 2
Que choisir/Difference entre monospace de meme base ? 16
recherche 306 0