Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /
206
/

Voiture qui démarre plus

 

Il y a 55 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Voiture qui démarre plus

Prévenir les modérateurs en cas d'abus 
fre78ko
Invité
fre78ko
  1. Posté le 18/03/2014 à 11:04:00  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,
comme le dit le titre, ma voiture démarre plus. La dernière fois que j'avais roulé avec c'était il y a une semaine, aucun problème.

Aujourd'hui j'ai voulu l'ouvrir, et je remarque que la centralisation marche pas. Je me dis que c'est peut-être les piles de la clef, donc je l'ouvre manuellement, et là lorsque j'essaye de la démarrer j'entends plusieurs bip inhabituelles (le son est différent de quand par exemple j'oublie de mettre ma ceinture) et rien d'autre, aucun voyant, même sur le tableau de bord.

J'ouvre le capot et je touche un peu à tout pendant 30 secondes (y compris la batterie). Ne m'y connaissant pas en mécanique je ne sais pas quoi chercher. J'essaye à nouveau, et elle démarre toujours pas, mais par contre le tableau de bord s'allume cette fois, et j'ai ça :


2014-03-18_10-35-48_423Voir l'image en grand0 vote

C'est ma batterie qui est morte?

Sujets relatif
Profil : Animateur de bar 2019
david60350
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 18/03/2014 à 11:08:05  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,commence par mesurer la tension de la batterie avec un multimetre,tu dois avoir entre 12.40 et 12.80V.

Apparemment tu as verifier le serrage des cosses de la batterie.

Le demarreur essaye de lancer?
Message édité par david60350 le 18/03/2014 à 11:09:44

---------------
David
Safrane 2.5 20V RXT.
340000 km(en rodage).
Invité
fre78ko
  1. Posté le 18/03/2014 à 11:19:56  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Oui les cosses semblent bien serré. C'est nécessaire de les nettoyer (j'ai vu ça sur le net)?
Ah et je n'ai pas de multimètre, ça s'achète en supermarché je suppose, je dois en prendre un?

Pour le démarreur qui essaye de lancer je sais pas trop ce que tu veux dire par là. Quand je met la clé et la tourne une première fois il y a l'image que j'ai posté, quand je la tourne une seconde fois (comme pour la démarrer donc) il n'y a aucun effet. C'est même pas qu'elle essaye de démarrer puis n'y arrive pas, il y a juste rien. Je sais pas si c'est la batterie ou autre chose, mais je pensais que c'était la batterie car même la centralisation marche pas.

PS : oui désolé je m'y connais vraiment pas en voiture/mécanique :cry:

Publicité

Profil : Animateur de bar 2019
david60350
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 18/03/2014 à 11:24:08  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Oui les cosses doivent etre sérrées et bien propres.
On trouve des multimetre a 10 euros,c est un achat utile,il te servira a nouveau.
Quand je demande si le demarreur essaye de lancer,je te demande si il tourne.
Je penche pour un probleme de batterie ou d alternateur qui ne recharge plus la batterie.
Avant de changer une batterie,il faut bien sur mesurer sa tension,si la tension n est pas bonne,recharger la batterie et ensuite on mesure la tension que delivre l alternateur,tu dois avoir dans les 14V a peu pres.
Message édité par david60350 le 18/03/2014 à 11:24:29

---------------
David
Safrane 2.5 20V RXT.
340000 km(en rodage).
Profil : Membre confirmé
milwolf
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 18/03/2014 à 12:52:21  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Dernièrement je n'arrivais plus à démarrer ça venait du neiman.
Je dis ça mais ça peut être plein de choses. Vérifie les fusibles aussi.

Publicité

Invité
fre78ko
  1. Posté le 18/03/2014 à 15:17:56  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je suis allé dans mon supermarché, et je n'ai pas trouvé de multimètre. Par contre j'ai trouvé des câbles de démarrage et avec j'ai réussi à faire démarrer la voiture.
J'ai roulé une bonne heure avec (aglo+national+ autoroute) et j'ai fait 45km. En rentrant je la gare, puis j'essaye de la redémarrer. Et là je vois que ça marche plus de nouveau, comme ce matin.
Le problème vient donc de l’alternateur? Ou c'est la batterie qui est morte?

Ah oui, et pendant que je roulais, je ne crois pas me souvenir que le voyant batterie était allumé, tout avait l'air normale.
Message édité par fre78ko le 18/03/2014 à 17:52:57
Profil : Animateur de bar 2019
david60350
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 18/03/2014 à 20:25:57  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir,si tu as rouler une heure,ca ne vient pas de l alternateur.
Ta batterie a combien d annees?


---------------
David
Safrane 2.5 20V RXT.
340000 km(en rodage).
Invité
fre78ko
  1. Posté le 18/03/2014 à 20:54:29  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Je l'ai acheté d'occasion à un garage, il y a 6 mois, qui l'avait lui même acheté à quelqu'un. Si ça se trouve elle est vieille en effet.
Mais si c'était la batterie le problème, le voyant ne devrait pas rester allumé pendant que je roule? Or je pense pas qui l'était.

Enfin je dis ça, mais j'espère vraiment que ce n'est "que" un problème de batterie, et pas un truc plus grave :cry:

Profil : Animateur de bar 2019
david60350
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 18/03/2014 à 21:06:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Une batterie qui ne tient plus la charge ne fait pas allumer le voyant de la batterie.
C est pour ca que je t ai demander de mesurer la tension avant et pendant le demarrage.


---------------
David
Safrane 2.5 20V RXT.
340000 km(en rodage).
Invité
fre78ko
  1. Posté le 26/03/2014 à 19:00:28  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, ça y est j'ai enfin un multimètre, et demain j'aurai accès à une autre voiture (de quoi la brancher à la mienne avec les câbles pour faire les test).
Pour résumer ce que je dois faire, si j'ai bien compris, je me permet de demander dès maintenant si c'est bien cela qu'il faut faire :

1)Mesurer avec le multimètre la batterie avant de la charger : elle doit être entre 12.4 et 12.8 normalement.
2)Mesurer avec le multimètre la batterie après l'avoir démarré avec des câbles de démarrage, moteur tournant : elle doit être entre 13.7 et 14.7 normalement.

J'aurai aussi 2 petites questions :
1)Comment mesurer avec le multimètre? Je le met sur 20V et le petit câble rouge sur la borne positive de la batterie et la noire sur la négative? C'est tout?
2)Il y a d'autres test que je peux faire tant que j'y suis? Genre mesurer en donnant un coup d’accélérateur, etc... (j'ai vu ça sur le net, mais je sais pas si c'est utile pour mon problème)

Merci.

Invité
fre78ko
  1. Posté le 28/03/2014 à 13:49:12  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J'ai enfin eu une autre voiture en état de marche.
Le problème c'est que sur celle-là je n'avais pas accès à la batterie directement (il y avait juste la borne "+" d'atteignable avec les pinces sans avoir à démonter quoi que ce soit), mais j'ai tout de même essayé de la démarrer avec des câbles. Puis il y a eu un tout petit peu de fumée qui a commencé à sortir de ma batterie à l'endroit ou le câble rouge rejoint ma batterie. J'ai donc de suite arrêté.

Alors à l'arrêt avec mon voltmètre : 5.25V


On peut donc bien conclure que ma batterie est morte je pense?
J'espère que j'ai rien abimé avec les câbles de batterie? J'ai arrêté dès que j'ai vu un tout petit peu de fumé, ça n'a duré que quelques secondes. Rien de grave?

Mardi prochain j'aurai encore accès à une autre voiture (et avec elle je peux atteindre la batterie), est-il nécessaire de faire le test avec le moteur qui tourne ou on sait que c'est la batterie et je peux tout de suite en acheter une autre?

Merci

PS : est-ce que je suis sur la bonne section pour poser des questions? Je ne devrais pas créer le sujet sur la partie "forum mécanique-Peugeot"?

Invité
fre78ko
  1. Posté le 28/03/2014 à 20:01:40  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Personne pour me répondre?

Invité
fre78ko
  1. Posté le 02/04/2014 à 17:46:57  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Batterie à l'arrêt 5.25V
Moteur tournant 14.45V

Et de l'univers
Profil : Champion du monde
alain3839
Marques - succès bronze nombre de vues Marques - succès bronze messages
  1. Posté le 02/04/2014 à 18:32:50  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Batterie morte.

a+

Invité
fre78ko
  1. Posté le 02/04/2014 à 20:00:07  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci pour la réponse rapide!
J'en achète une dès demain, je suis content que ce ne soit que ça.
Bonne journée.

Invité
  1. Posté le 26/02/2018 à 21:07:23  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

j'ai actuellement le même affichage sur mon tableau de bord, est-ce la batterie ?? si c'est le cas ca me soulagerait grandement !!

Publicité

 Page :
1

Aller à :