Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /
156
/

Démarrage capricieux - Capteur PMH?

 

Il y a 36 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Démarrage capricieux - Capteur PMH?

Prévenir les modérateurs en cas d'abus 
aurelien06​06
Profil : Membre
aurelien0606
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 07/11/2016 à 20:01:28  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonsoir à tous,

je reviens vers vous pour trouver une solution. Je vais essayer de relater au mieux les faits.

Déjà, il faut savoir que mon alternateur a été changé il y a quelques mois par un neuf et qu'à partir de là je n'ai eu que des soucis!

Un voyant de bougie de préchauffage s'était aussi installé par la même occasion au moment des tests pour savoir si l'alternateur était hs.
Pour le coup, je pense au hasard et à une bougie défectueuse.

Donc pour le reste, depuis ce changement, une lumière tableau de bord a grillé (la flemme de la changer, j'avais déjà fait).
Le capteur de pression turbo a rendu l'âme. Celui qui fait qu'on peut pas dépasser les 80! Donc neuf et ça roule.

Et depuis hier, j'ai voulu redémarré, moteur chaud, et rien!!! Voyant bougie clignote 15 secondes puis s'éteint comme d'habitude mais là le voyant gestion moteur s'est allumé....attente de 10 minutes puis redémarrage.
Ce matin, j'ai fait 10kms sans soucis, ensuite ce soir démarrage nickel. Puis moteur chaud, impossible de démarrer pendant 3 minutes mais là le voyant moteur était éteint puis après allumé puis éteint puis démarrage. Par contre le voyant batterie est resté allumé quand je tirais dessus. Enfin ça peut s'expliquer...

Donc voila, en gros, demain matin je vais la laisser pour un diag mais je voudrais quand même avoir votre avis.

J'ai lu beaucoup de problème avec capteur PMH.

Est-ce ma simple bougie défectueuse pourrait provoquer un voyant gestion moteur au démarrage?

Je prends tous les avis avant le diag histoire de ne pas me faire avoir!

Sinon, dernière chose, le moteur peut il se couper en roulant si problème PMH??? Que faudrait il faire pour repatir dans les 10 minutes? Attendre?

Merci

Sujets relatif
Profil : Membre
aurelien0606
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 11/09/2017 à 13:03:15  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

pour votre information, il s'agissait bien du capteur PMH.

Bonne route...

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Problème panne moteur d'alfa Roméo 11
Alfa 156 1.9 jtd embrayage 5
Problème accélération Alfa 156 2,4 jtd 136cv 1
Panne au tableau de bord 1
Panne de tableau de bord sur une Alfa 156 1