Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /
159
/

Alfa 159 ne démarre plus

 

Il y a 35 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Alfa 159 ne démarre plus

Prévenir les modérateurs en cas d'abus 
Franck2305
Profil : Nouveau membre
franck2305
  1. Posté le 05/06/2017 à 13:09:33  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjours à tous ! Je possède une Alfa 159 1.9jtd 150 et impossible de La démarrer ce Matin. En mettant la clé ( en mettant le contact ), j'entend un clic clic clic et le bruit provient au niveau d'un relais sous le capot au dessus du moteur. Le problème vient-il du relais ? Quel est ce relais ?
J'accumule malheureusement les problèmes sur cette auto... merci de m'aider

Sujets relatif
Profil : Membre confirmé
  1. config
mikou78
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 06/06/2017 à 08:33:20  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
bien sûr tu as vérifié au voltmètre ta batterie:
13 volts moteur arrêté, 14 volts avec l'alternateur en marche.
Si tu n'as que 11.5 volts c'est cuit la voiture ne démarrera pas.
Dans ce cas soit recharge batterie soit batterie neuve.
Et dans l'attente démarrer avec un booster.
Tu ne peux pas savoir le nombre de cas de batterie défectueuse!
Et si tu as déjà vérifié, bien il faut chercher autre chose.


---------------
Alfa Romeo 159 TBI TI
Alfa Romeo Ex 156 2,4 JTD Pack Sport
Profil : Pilote confirmé
bart
Marques - succès argent messages
  1. Posté le 06/06/2017 à 17:05:22  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ca ressemble à un souci de batterie ...

Publicité

Profil : Membre
  1. config
zapoi
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 02/09/2017 à 00:11:13  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ou alors le fusible du démarreur. J'ai eu le cas sur le Peugeot Expert d'un pote.

Profil : Membre confirmé
  1. config
mikou78
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 02/09/2017 à 05:26:31  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Lol... 3 mois après ! C'est gentil quand même.
Alors, ça a démarré? Ou tu attends toujours la dépanneuse?
Le nombre de membres qui demandent une aide et qui ne donnent plus signe de vie, c'est dingue quand même!
Message cité 1 fois

---------------
Alfa Romeo 159 TBI TI
Alfa Romeo Ex 156 2,4 JTD Pack Sport
Profil : Membre confirmé
endromed
Marques - succès bronze messages
  1. Posté le 02/09/2017 à 08:51:10  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

MIKOU78 a écrit :

Lol... 3 mois après ! C'est gentil quand même.
Alors, ça a démarré? Ou tu attends toujours la dépanneuse?
Le nombre de membres qui demandent une aide et qui ne donnent plus signe de vie, c'est dingue quand même!
Afficher plus
Afficher moins

un touriste ont lui donnent les infos et au qu'un remerciement :q


---------------
La meccanica delle emonioni
Giulia véloce 280 at8 Q4 Bleu MISANO
Moultes Options +Becquet Carbone
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
question sono bose 3
159 qui broute 7
Achat Alfa 159 --> conseil 8
Ressort de suspension av 0
problème feux de recul 0