Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /
147
/

Probléme Avarie systéme moteur

 

Il y a 7 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Probléme Avarie systéme moteur

Prévenir les modérateurs en cas d'abus 
Alf07fbb
Invité
alf07fbb
  1. Posté le 09/06/2017 à 16:37:53  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Hello les gens =) Je viens ici car après avoir pas mal fouiné sur ce forum je n'ai pas trouver à ce jour de réponse a mon problème., il faut savoir que le véhicule a 250 000 et que le moteur lui n'as que 170 000 il a été changer et c'est celui d'une alfa 156 JTD 115, soit exactement le même.

Les problème : Affichage sur ODB Avarie système moteur, préchauffage, Abs, Asr.

ABS, ASR : Apparemment c'est un soucis au niveau de mon capteur avant droit.

PRÉCHAUFFAGE : Aucune Idée car la voiture démarre au quart de tour et en général elle ne servent qu'a ça sur un diesel.

AVARIE SYSTÈME MOTEUR : Me bride et me fait une grosse perte de puissance, j'ai donc par rapport a ce que j'ai pu voir dans le forum.

Démonter la vanne EGR nettoyer et remonter (elle était sale, pas mal de calamine à l’intérieur)

J'ai débrancher l'électrovanne j'ai mis celle d'un DOUBLO qui est plus grosse mais ça n'as rien changer., j'ai donc remis la mienne.

J'ai changer 2 fois le débitmètre à la casse en plus du miens mais toujours l'avarie, la seule façon de la faire disparaître est de le débrancher, la le véhicule retrouve un semblant de puissance mais ce n'est pas tout a fait ça, elle fume et de toute façon si je la sollicite trop elle se remet en avarie, et la perte de puissance a nouveau.

J'ai vérifier toute les durites aucune n'est percé.

Le turbo est en bon état.

La batterie est bonne.

Et la elle sort tout juste du garage avec une vidange complète et tout les filtres et le mécano n'arrive pas a avoir accès au système du moteur dans le calculateur avec la valise. Après je ne sais pas si la partie électronique de la vanne EGR fonctionne correctement et si cela a une incidence.

Au final mon problème ressemble plus à une énigme car après avoir fait le tour de tout ce qui pourrait avoir un rapport avec mon problème je ne trouve tout simplement pas ce qu'elle as. Si quelqu'un a une idée je suis preneur.

"A noter également que j'ai passer la valise chez un ami et voici ce que ça m'a sortie :

-P0560 Tension batterie / Intermittant
-P0380 Unité préchauffage / présent
-U1706 CAM:Communication NCM-NFR / Intermittant
-P0236 Valve chargement pression / Présent
-P0704 Contacteur de position de la pédale d'embrayage / Intermittant
-P0404 Soupape RGE / Intermittant
-U1600 Clé antidémarrage Incorrect / Présent
-P1320 Synchronisation entre vilebrequin et arbre a cames / Présent

Ça c’était avant le diagnostique du garagiste qui m'a fait la vidange, car lui n'as pas tout cela. "
Message édité par Alf07fbb le 09/06/2017 à 16:38:28
Sujets relatif

Sujets relatifs
problème feux de recul Problème pas de son autoradio alfa romeo 147
avarie systeme protection véhicule  
Plus de sujets relatifs à : Probléme Avarie systéme moteur

Profil : Nouveau membre
coltsc
  1. Posté le 26/09/2017 à 12:41:34  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Tu n'as apparemment pas eu beaucoup de réponses à ton message :-((

J'ai une 147 essence de 2001 et j'ai aussi le voyant "Avarie moteur" qui s'allume. Passée à la valise électronique du Norauto du coin, ils ont pu l'éteindre mais il s'est rallumé 200 km après. Re-passage à la valise. Ils ont pu à nouveau l'éteindre mais rebelote : il s'est rallumé peu de temps après. Je laisse courir mais le gars de Norauto (qui a travaillé chez Alfa) m'a conseillé de la faire passer à leur valise électronique...

Publicité

 Page :
1

Aller à :