Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
 

Il y a 1143 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer
 
 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

gros probleme demarrage alfa 166 2.4 jtd 140cv

Prévenir les modérateurs en cas d'abus 
Invité
  1. Posté le 14/09/2010 à 08:40:46  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Reprise du message précédent :
je dois faire rentrer le crochet du cintre entre le parchoc et la malle ? quelqu'un sait t-il comment le crochet est-il fait pour que je sache dans quel sens le bouger ? Merci

Sujets relatif
Invité
Marques - succès bronze sujets
  1. Posté le 24/10/2010 à 20:16:05  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut Dany est ce que t'as trouvé l'origine de ta panne parceque j'ai lmême problème sur ma 166, quand je tourne la clé le démarreur ne tourne même pas il ne se passe rien. J'ai déja fait changer mon démarreur mais le problème revient.
Merci

Invité
  1. Posté le 03/12/2012 à 23:30:37  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour je suis tomber en panne seche avec mon alfa 166 jtd
De 2001 167mkm la distri a ete faite. G remis 5 litres de gasoil
Mais elle ne demare plus. Auriez vous une solution pour moi. Merci

Publicité

Profil : Membre confirmé
jut20
Marques - succès bronze messages
  1. Posté le 04/12/2012 à 10:39:21  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
darker13>> as tu réamorcé ta pompe a gazoil ?


---------------
[:dmc-121:1]
Alfa 166 v6
Invité
  1. Posté le 13/05/2013 à 05:35:59  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour jexplique mon probleme avant que je casse tout !!!!!!!!! alors jai une 166 2.4 jtd de 2001 pck 140 + boitier addiotionnel elle a 250000km elle tourner nikel je fesais des 800 km d un coup jaimais eu de soucis a part les radars!!!!! et d un coup elle ne veut plus demarré je met la clef et le voyant code avec une clef saffiche et ne part pas et m empeche de demarré alors direction garage + valise ki me dit carte code alors on entre le code a 5 chiffre et la elle me mets q elle ne reconnait pas la clef alors kel a tout le temps fonctionne et avant la panne 10 min avant je roulais encoreet jai vue sur se forum kil disait de ne surtout pas changer la clefs car yen a kan meme pour 300 euros et kil y avait une astuce jai tous essayer aider moi svp merci

Publicité

Invité
  1. Posté le 13/05/2013 à 05:36:40  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
probleme clef code sur alfa 166 jtd urgent!!!!!!!!!!!

Invité
  1. Posté le 06/05/2014 à 11:18:46  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour a tous,
j aie une alpha roméo 166 2.4jtd 136cv depuis 15 jours, au départ super a part petit souci de frein car les plaquettes étaient HS et il y a une semaine elle a refusé de démarrer....j aie changer la batterie mais tj rien...il y a un petit bruit au niveau de démarreur quand j essaie de la démarrer qui me fait penser que c est pas lui qui a laché....je trouve toujours pas la panne depuis une semaine et sa me rend folle SVP aider moi j aie eu un gros cou de cœur pour cette voiture et voudrais pas devoir m en débarrasser....merci

Profil : Membre confirmé
jut20
Marques - succès bronze messages
  1. Posté le 06/05/2014 à 18:19:28  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Le demarreur entraine le moteur ou il patine ?


---------------
[:dmc-121:1]
Alfa 166 v6
Invité
  1. Posté le 09/05/2014 à 21:36:11  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
on a changé le démarreur aujourd'hui mais toujours rien, on entend juste un sifflement élèctrique ....la voiture ne veut rien entendre malgré batterie neuf et démarreur neuf

Profil : Membre confirmé
jut20
Marques - succès bronze messages
  1. Posté le 10/05/2014 à 01:21:40  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Si c'est juste un sifflement, c est que le moteur n'est pas entrainé par le démarreur !


---------------
[:dmc-121:1]
Alfa 166 v6
Invité
  1. Posté le 10/05/2014 à 07:31:33  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
le démarreur étant neuf et la batterie aussi cela peu venir de quoi????

exploseur de 2,4l
Profil : Pilote addict
  1. config
phiphi156
Coupe argent Marques Marques - succès argent nombre de vues Marques - succès argent sujets
  1. Posté le 10/05/2014 à 07:59:13  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
salut ,ta courroie de distribution aurais lacher !!!! à controler !

Profil : Membre confirmé
jut20
Marques - succès bronze messages
  1. Posté le 11/05/2014 à 14:21:37  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Moteur serré ??


---------------
[:dmc-121:1]
Alfa 166 v6
Publicité

Invité
  1. Posté le 12/05/2014 à 11:40:30  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
elle demare toujours quand je la démare en déscente en 2éme...on m a parlé d un faux contact je vais l enmener ce soir au garage le plus proche pour la passer a la balise et faire vérifier le neiman on verra bien...merci des conseils toute piste est bonne a prendre

Profil : Membre confirmé
jut20
Marques - succès bronze messages
  1. Posté le 13/05/2014 à 09:56:13  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Peut etre un capteur style pmh qui deconne, la valise t en dira plus en effet !


---------------
[:dmc-121:1]
Alfa 166 v6
Invité
  1. Posté le 07/10/2016 à 14:08:06  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour moi j viens de acheter une alfa 166 2l4

le soucis quand j ai acheter la voiture elle démarre mai elle a fait des claquement au niveau moteur et la elle veut plus démarrer elle fait juste claque quand on démarre si vous pouvez m aider merci

Profil : Nouveau membre
kriss-49
  1. Posté le 26/05/2018 à 15:49:47  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous!


Je viens déterrer ce vieux post ( bien utile ), mais qui malheureusement ne répond pas à toutes mes interrogations.
Comme vous tous j' ai également besoin d' un peu d' aide...
Mon Alfa 166 2,4 JTD de plus de 300 000 km ( oui je sais c' est beaucoup mais le moteur tourne plutôt bien ;-) , enfin avant qu' elle ne puisse plus démarrer ! ).
Je m' explique: depuis plusieurs semaines mon alfa ne démarre plus du premier coup... Et depuis 15 jours parfois elle démarre du premier coup et parfois au bout d' une quarantaine d' essais ! mais depuis une semaine plus possible... Enfin si quand il fait en dessous de 20°c à l' extérieur. Curieux...
En vous lisant je pense à beaucoup de chose... Alors je prends mon pc et ma prise ODB et voici ce qu' il en sort:

info alfainfo alfaVoir l'image en grand0 voteDes idées?

Merci par avance.

Publicité

 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
probleme demarrage 2
Alfa1662.4jtd Airbag allumé et question cablage son 4
Mon comodo lave-glace ne réponds pas correctement a mes demandes 1
Présentation de ma 166 3.0 V6 131
prix des pieces sur une AR 166 JTD 2.4 5