Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

Publi info
 
   / / /
166
/

166 2.4 JTD ne demarre plus

 

Il y a 1183 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

166 2.4 JTD ne demarre plus

Prévenir les modérateurs en cas d'abus 
Profil : Nouveau membre
fanalfa16
  1. Posté le 20/10/2013 à 00:24:55  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous,

Je suis l'heureux possesseur d'une 166 2.4 JTD de 2000 avec 184000 Km au compteur.
En début de semaine celle-ci m'a lâchée, témoin moteur rouge allumé en continu d'un coup en roulant.
Pas de perte de puissance, accélération normale (pas de trou), étant arrivé à destination j'ai coupé le contact.
Et là plus rien!! Elle ne démarre plus.
Voiture rapatriée à la maison sur plateau et début d'analyse.
Test avec Multiecuscan qui m'annonce préchauffage faible et rien d'autre donc achat et changement bougies (ça c'est fait).
- Vérification fonctionnement pompe de gavage => OK
- Pression carburant en sortie de pompe injection => OK
- Electrovanne => OK
- pression carburant aux injecteurs => OK
- Vérification vanne EGR => ok, elle est neuve.
- Contrôle de la courroie sur la pompe, pas de rupture et elle tourne.
Malgré le changement des bougies, vérification des points cités ci-dessus, la belle ne veux tjrs pas démarrer.
Je crains de devoir l'amener chez Alfa, mais venant déjà de me payer un embrayage neuf et la douloureuse qui va avec, j'aimerai pouvoir la remettre sur pied par moi-même.
Si quelqu'un a quelques idées à me soumettre, je suis preneur.

Sujets relatif
exploseur de 2,4l
Profil : Pilote addict
  1. config
phiphi156
Coupe argent Marques Marques - succès argent nombre de vues Marques - succès argent sujets
  1. Posté le 20/10/2013 à 08:36:48  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour ,
ben comme ça ,vu ce que tu as déja controlé je dirait le capteur de pmh ,mais normallement ça se voit avec multiecuscan!
de toutes façon si tu as du carburant et de la bougie ,ça ne peut etre qu'un capteur ,et en général le capteur de point mort haut donne bien se genre de panne !!! ;)

Profil : Nouveau membre
fanalfa16
  1. Posté le 20/10/2013 à 16:46:28  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour Phiphi156,

Merci de ta réponse, je vais chercher de ce côté.
je suis dans l'attente de la revue technique afin de ne plus travailler à taton!! a tout hasard serait tu ou il se trouve?
J'ai pu lire sur d'autres forum que certains se trouve près du démarreur, serait-ce le cas?
Je vais y jeter un œil en attendant, encore merci pour l'info.
A+

Publicité

exploseur de 2,4l
Profil : Pilote addict
  1. config
phiphi156
Coupe argent Marques Marques - succès argent nombre de vues Marques - succès argent sujets
  1. Posté le 20/10/2013 à 18:33:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
oui je crois que c'est ça vers le démarreur ! ;)

exploseur de 2,4l
Profil : Pilote addict
  1. config
phiphi156
Coupe argent Marques Marques - succès argent nombre de vues Marques - succès argent sujets
  1. Posté le 20/10/2013 à 18:36:41  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité

Profil : Nouveau membre
fanalfa16
  1. Posté le 20/10/2013 à 20:54:06  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci pour ta recherche et la photo, il ne reste qu' me glisser sous la voiture et tester le capteur.
si HS je le commanderai.
Te tiendrai au courant si me belle rugie de nouveau.

exploseur de 2,4l
Profil : Pilote addict
  1. config
phiphi156
Coupe argent Marques Marques - succès argent nombre de vues Marques - succès argent sujets
  1. Posté le 21/10/2013 à 07:30:33  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
j'espère bien ! ;)

Profil : Nouveau membre
fanalfa16
  1. Posté le 21/10/2013 à 19:39:45  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Salut,
je viens juste de démonter le PMH et contrôle à l'ohmmètre pour vérifier.
résultat = 0 sur l'afficheur du metrix et lors que je le mets en contact avec une partie métallique celui-ci se mets en vrac.
Je ne suis pas sûr du résultat mais il me semble pas conforme.
Par mesure de précaution je vais faire le changement.
Le temps de le commander et de le remonter et bien évidemment je t'informe :) .
A+

exploseur de 2,4l
Profil : Pilote addict
  1. config
phiphi156
Coupe argent Marques Marques - succès argent nombre de vues Marques - succès argent sujets
  1. Posté le 22/10/2013 à 07:43:20  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
;)

Profil : Nouveau membre
fanalfa16
  1. Posté le 04/11/2013 à 19:42:42  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut Phiphi156,

Me voilà de retour après une attente d'une commande passée chez dromauto' qui tourne en litige car pas de pièces et pas de réponse de leur part!!!
Pièce achetée chez Auto distrib et remise sur la voiture et malgré quelques cierges brulés à Lourdes, la belle reste sans voix :??: .
je vais chercher du côté boitier électronique, si présence alimentation des injecteurs si contrôle metrix possible.
Sinon après ça...

exploseur de 2,4l
Profil : Pilote addict
  1. config
phiphi156
Coupe argent Marques Marques - succès argent nombre de vues Marques - succès argent sujets
  1. Posté le 04/11/2013 à 20:28:49  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
je pense qu'un petit passage à la valise s'impose !

Profil : Nouveau membre
fanalfa16
  1. Posté le 05/11/2013 à 19:55:52  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut,

Voilà le résultat avec Multiecuscan:
Error => P1320 - Cam/crank signal synchronisation

The RPM/TDC and camshaft position signals are out of sync.

Je te passe les possibilités énoncés car la liste est un peu longue;
Il diagnostique bien évidemment le capteur PMH, mais celui-ci étant changé cela ne peut-être lui.

Lors du changement d'embrayage Alfa avait évoqué un éventuel changement du volant moteur qui pouvait être endommagé.
Maintenant je me dis que celui-ci à peut-être perdu une dent et que cela m'empêcherai de démarrer, perte du PMH!
Je vais passer chez Alfa avec l'impression écran du diag et j'aviserai à ce moment.

exploseur de 2,4l
Profil : Pilote addict
  1. config
phiphi156
Coupe argent Marques Marques - succès argent nombre de vues Marques - succès argent sujets
  1. Posté le 05/11/2013 à 20:40:40  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
P1320 = signal d'interruption distributeur

je pense plutot au capteur d'arbre à cames !!!

c'est un défaut de synchro entre le vilo et arbre à cames !
Message édité par phiphi156 le 05/11/2013 à 20:42:06
Publicité

Profil : Nouveau membre
fanalfa16
  1. Posté le 05/11/2013 à 21:21:16  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Et à tout hasard tu sais ou il se trouve?

Profil : Nouveau membre
fanalfa16
  1. Posté le 05/11/2013 à 22:03:18  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
je l'ai trouvé!! bon là ou il se trouve et si c'est bien lui qui est HS une séance au garage me parait judicieuse.
en tout cas merci de ton aide :) .
Je te tiens au jus
A+

Profil : Nouveau membre
wimkrazy
  1. Posté le 10/12/2013 à 23:08:35  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour!

Même souci sur un 156 2.4JTD de 2000: témoins de pression d'huile et d'injection allumés, plus de contact, diag "défaut de synchro
des capteurs tours et phase".... mais les 2 ont été changés, et rebelote...

Merci de bien vouloir donner le résultat rencontré (finalement, c'était quoi?), car je songe à réformer ma belle...

cdlt
WimKrazy
Message cité 1 fois
Profil : Nouveau membre
larinke
  1. Posté le 17/12/2015 à 13:44:44  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Un grand merci à phiphi 156
grâce à tes conseils sur le pmh j'ai pu faire réparer ma 166 bonne continuation

Invité
  1. Posté le 31/01/2018 à 15:31:23  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

WIMKRAZY a écrit :

Bonjour!

Même souci sur un 156 2.4JTD de 2000: témoins de pression d'huile et d'injection allumés, plus de contact, diag "défaut de synchro
des capteurs tours et phase".... mais les 2 ont été changés, et rebelote...

Merci de bien vouloir donner le résultat rencontré (finalement, c'était quoi?), car je songe à réformer ma belle...

cdlt
WimKrazy
Afficher plus
Afficher moins


Bonjour j'ai le même soucis sur ma 156 2.4 jtd la valise m'affiche le même code 1320 c'est pas le capteur pmh je viens de le changer elle a démarré au star pilote en l'injectant dans l'admission mais elle ne démarre plus depuis quelques jours le test de retour d'injection à été fait aussi je suis désespéré merci pour vos réponses .

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Haut parleur de nos voitures 5
Diva qui couine après changement d'embrayage et volant moteur. 34
Dépose banquette arrière 6
filtre 2
capteur pmh 3