Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /
A6
/

problème clignotement témoin préchauffage sur audi A6

 

Il y a 58 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

problème clignotement témoin préchauffage sur audi A6

Prévenir les modérateurs en cas d'abus 
bad57tf
Invité
bad57tf
  1. Posté le 12/11/2010 à 02:58:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
bonjour ,je voulais vous demander si quelqu'un entre vous a eu ce problème,sur ma audi A6 3.0 tdi de 08/2004  109000 km ,des que j'appuie a fond sur le champignon a partir de 110km/h le témoin du préchauffage se met a clignoter sans perte de puissance sans aucun autre signe bizarre ;
par contre au démarrage da la voiture a froid le voiture ne démarre pas au car de tours je trouve que le demareur tourne elle 1 ou 2 secondes avant le lancement du moteur ,je me suis dis peut etre que c'est les bougies de prechauffages qui commencent a etre fatigués.
merci pour vos réponses.

Sujets relatif
Débridé.....
Profil : Routard
cyberchien
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 12/11/2010 à 12:09:46  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut badou.
Je pense qu'effectivement, c'est un problème de bougie de préchauffage.
Petit changement en perspective!


---------------
2007-2014 : A6 3.0L TDI QUATTRO Ambition luxe 224 cv
à/c  2014 : A7 3.0L TDI QUATTRO AVUS S-Tronic 245 cv
Réellement de supers voitures....
Profil : Pilote d'essai
bk56190
Coupe argent Marques Marques - succès or nombre de vues Marques - succès argent sujets
  1. Posté le 12/11/2010 à 12:18:53  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut,

Ton voyant de préchauffage qui clignote en roulant indique autre chose qu'un problème de préchauffage. Passage en garage pour lire le/les défauts enregistrés.
Message édité par bk56190 le 12/11/2010 à 12:19:22
Publicité

Invité
bad57tf
  1. Posté le 21/11/2010 à 16:22:58  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
cette après midi perte de puissance ,ne dépasse plus les 110  120km/h avec clignotement du témoin préchauffage de nouveau ,il faut un passage a l'atelier audi pour voir les défauts.

Invité
fos43cr
  1. Posté le 28/11/2010 à 11:21:57  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour
voilaa hier je roule sur la voie rapide en mode sport d un coup le voyant prechauffage  s allume et clignote et puis plus rien le moteur s arret et ne veut plus redemarré
c est un a6 pack plus quattro 180cv 2001
merci de m eclaire la voiture est chez le depanneur
cordialemnt

Publicité

 Page :
1

Aller à :