Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /
A1
/

Désembuage ne fonctionne plus

 

Il y a 1040 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Désembuage ne fonctionne plus

Prévenir les modérateurs en cas d'abus 
Invité
Marques - succès bronze messages
  1. Posté le 25/11/2015 à 22:44:13  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,

Depuis une semaine le désembuage avant ne fonctionne plus, j'entend les ventilateurs tourner mais quand je passe ma main sur le devant du pare-brise je ne sens pas d'air (les autres aération fonctionnent correctement). J'ai déjà dépensé pas mal de sous dans mon Audi A1 depuis que je l'ai, donc là je veux faire la réparation moi même car j'en ai vraiment marre mon entourage possédant des voitures française ont moins de problème et les entretiens sont moins chère...

Bref, pour revenir à mon problème par élimination (filtre à pollen ok, fusible ok) je suis quasiment sur que c'est un problème au niveau du servomoteur de désembuage. Le problème c'est qu'il n'y a aucune revue technique sur l'Audit A1, je voulais donc savoir si vous savez où se situe ce servomoteur sur l'A1 ?

Sujets relatif
Profil : Membre confirmé
  1. config
lumbermatt
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 25/11/2015 à 22:47:46  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Probablement un volet de repartition bloqué au niveau de la clim. Une détail important manque : est-ce que c'est une climatisation manuelle ou automatique (type Climatronic) ?
Message cité 2 fois

---------------
German engineering in da house ! Ya !
Invité
Marques - succès bronze messages
  1. Posté le 25/11/2015 à 22:57:59  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J'ai une Ambition luxe TDI 105 qui date de 2011, c'est une clim auto il me semble. J'ai démonté la boite à gant et je ne vois que 2 servomoteurs, je sais pas s'il y en a d'autres.
Message cité 1 fois
Message édité par sol73iq le 25/11/2015 à 22:59:17
Publicité

Profil : Membre
tigredejade
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 01/11/2016 à 04:03:47  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

sol73iq a écrit :

J'ai une Ambition luxe TDI 105 qui date de 2011, c'est une clim auto il me semble. J'ai démonté la boite à gant et je ne vois que 2 servomoteurs, je sais pas s'il y en a d'autres.
Afficher plus
Afficher moins

Bonjour,

avez vous trouvé le soucis de votre véhicule ?
Avez vous pu réparer votre panne ?
Si oui comment et à quel prix ?

Merci

Profil : Routard
vl02
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 01/11/2016 à 11:31:58  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
j'ai eu ce soucis. Je l'ai déposé chez VW/audi, c'est un problème connu et ils ont fait une maj de la voiture et ça refonctionne, je n'ai payé que le diagnostic soit 69€


---------------
Ma présentation: http://www.forum-auto.com/marq [...] t24587.htm
Profil : Membre
tigredejade
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 04/01/2017 à 22:41:32  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Problème réglé pour ma part également mise a jour du module chez Audi.
Payé 46€ à Audi Mulhouse

Profil : Nouveau membre
gatof
  1. Posté le 12/02/2019 à 21:00:00  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Lumbermatt a écrit :

Probablement un volet de repartition bloqué au niveau de la clim. Une détail important manque : est-ce que c'est une climatisation manuelle ou automatique (type Climatronic) ?
Afficher plus
Afficher moins

bonjour,
j'ai le même problème sur mon AUDI TT 2.0 TFSI de 2007 163 000 km , diag à la concession : volet central de dégivrage et désembuage défectueux , coût 839 euros :( .La pièce coûte moins de 200 euros .Il m'ont dit qu'il fallait enlever le tableau de bord .
Si je mets l'air conditionné je désembue rapidement mais si je laisse que le ventilateur du pare brise je n'y vois plus rien en moins de 5 min .
Pensez vous que ce genre de travaux peut être fait ailleurs qu'a la concession sans dérégler toue l’électronique ?
Une mise à jour peut régler le problème ?
merci à tous .

Profil : Nouveau membre
gatof
  1. Posté le 12/02/2019 à 21:01:31  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité

Lumbermatt a écrit :

Probablement un volet de repartition bloqué au niveau de la clim. Une détail important manque : est-ce que c'est une climatisation manuelle ou automatique (type Climatronic) ?
Afficher plus
Afficher moins

bonjour,
j'ai le même problème sur mon AUDI TT 2.0 TFSI de 2007 163 000 km , diag à la concession : volet central de dégivrage et désembuage défectueux , coût 839 euros :( .La pièce coûte moins de 200 euros .Il m'ont dit qu'il fallait enlever le tableau de bord .
Si je mets l'air conditionné je désembue rapidement mais si je laisse que le ventilateur du pare brise je n'y vois plus rien en moins de 5 min .
Pensez vous que ce genre de travaux peut être fait ailleurs qu'a la concession sans dérégler toue l’électronique ?
Une mise à jour peut régler le problème ?
merci à tous .

Profil : Nouveau membre
gatof
  1. Posté le 30/08/2019 à 13:32:47  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour, je me permet de relancer le sujet , quelqu'un aurait une idée ?
merci

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Voyant préchauffage et moteur, dysfonctionnement S&S. 8
conso huile 2
Help changer d'autoradio 2
Bluetooth 8
Chaine de distribution ou couroie sur A1 essence 0