Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /

le moteur qui broute le voyant esp allumé

 

Il y a 50 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

le moteur qui broute le voyant esp allumé

Prévenir les modérateurs en cas d'abus 
kal57xd
Invité
kal57xd
Marques - succès bronze nombre de vues
  1. Posté le 21/12/2008 à 03:10:57  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
salut à tous je vous laisse ce message afin d' éviter à certain l 'arnarque  ...  voila j' ai une audi a3 tdi de 2002 165 ch. Elle tourne nickel , mais il m' arrive il y à 15 jours de ça un souci après démarrage à froid  le moteur qui tremble ...  qui broute,  le  voyant ESp alummé en permanence ! Impossible de rouler ...  bilan du garage : pb d injecteur (460EUR HT)  j 'y crois pas une seconde, étant donné qu' après une dizaine de minutes, et quelques démarrages plus aucun souci  ...  la solution  pour moi en tout cas : j'ai fait changer le faisceau électrique (45EUR HT !! )et plus aucun souci , car celui ci baignant dans l huile de carter  ,il s abime et crée un problème vers la connexion aux injecteurs...  voila j 'espère que cela servira a quelqu'un , et soi disant en passant , si votre témoin airbag reste allumé regarder un peu sous vos sièges, il y a de grandes chances que le cable soit mal branché ou débranché....  à plus  :lol:
Message cité 2 fois
Sujets relatif
Invité
inv09ja
  1. Posté le 28/03/2009 à 05:09:25  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci pour l'info, ma Golf TDI 130 CH a exactement le meme pobleme à 220 000 KM. Ca c'est produit il a environ 2 semaines et de nouveau hier Voyant ESP qui s'allume et plus aucune puissance, si j'essaye d'acceler elle se met à brouter. Au passage assez dangereux car hier ca s'est produit sur autoroute et impossible de dépasser le 80Km/h. Jusqu'ici il m'a suffit de couper le moteur et redémarrer et plus de problème.
Est-ce aussi venu progressivement sur ta voiture  et au bout de combien de temps / km est-ce devenu irremediable ?
Merci de ta réponse
+

Invité
bes75uh
  1. Posté le 10/01/2010 à 11:21:21  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
salut tout le monde,

merci pour l'info, ça fait six mois que je cherche la solution à ce problème car j'ai les voyant d'ABS et ESP qui s'allument et la titine qui broute comme un Massey Fergusson. une fois le moteur chaud, je l'éteind et rallume. plus de soucis elle tourne comme une horloge. comme je n'ai plus confiance au garage Audi qui voulait me faire changer mon turbo qui était juste encrassé j'ai toujours refuser de leur laisser sans savoir ce qui ce passe.

Publicité

Invité
ria99mk
  1. Posté le 10/01/2010 à 15:59:34  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour a tous,

pour ajouter un commentaire sur  les problemes de kalite, effectivement sur les audi et VW les problemes de cable donne ce symptome de broutage et limite la vitesse du vehicule à 80kmh. Souvent c'est meme plus simple que ca, verifiez le connecteur sous la pedale d'accelerateur et nettoyer un peu, sinon changer le cablage si trop vieux

Invité
inv77lk
  1. Posté le 09/04/2010 à 17:59:58  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J'ai peut être le même problème, lorsque je lance le moteur à froid, j'ai direct le voyant ESP qui s'allume, et dès les premiers mètres, le véhicule fait un bruit de casserole. J'ai été chez un petit garagiste qui m'a été recommandé, il a tout contrôlé pendant 1h30 à part le débimètre, il n'avait pas la clé adéquat pour le retirer et ensuite contrôler avec un débimètre neuf. Il m'a donc conseillé d'aller chez WW. J'y suis allé, et l'on me dit que ça pourrait venir de la courroie de distribution qui a été remplacé il y a 13 000 km. problème d'injection. En effet, le véhicule n'a pas de pêche, pied au plancher le véhicule n'avance pas plus vite. De plus j'ose pas abimé cette belle mécanique. Merci de vos observations

Publicité

Invité
kar57yq
  1. Posté le 16/01/2011 à 23:38:02  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonsoir a tous j ai une audi a3 tdi 130ch de 2001 et j ai eu ce probléme de voyant esp qui s allume et moteur qui broute pour ma part injecteur cylindre numero 1 grippé irrécupérable 800 euro l unité ché audi 250euro d ocass garantie avant ts essayer un bon nettoyant injecteur ou en effet les faisceaux mais de sure ne chercher plus c bien o niveau de l injection est ne roulé pas tro comme ca car si l injecteur injecte mal o cylindre il ne graisse pas la chemise du cylindre donc risque de coulé a faire gaffe voila...

Invité
ale61mm
  1. Posté le 04/02/2014 à 19:08:20  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour
meme symptome
et pour ma part essence dans le filtre a gazole
cordialmeent

Invité
cor67tu
  1. Posté le 25/04/2016 à 12:15:30  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité

kal57xd a écrit :

salut à tous je vous laisse ce message afin d' éviter à certain l 'arnarque ... voila j' ai une audi a3 tdi de 2002 165 ch. Elle tourne nickel , mais il m' arrive il y à 15 jours de ça un souci après démarrage à froid le moteur qui tremble ... qui broute, le voyant ESp alummé en permanence ! Impossible de rouler ... bilan du garage : pb d injecteur (460EUR HT) j 'y crois pas une seconde, étant donné qu' après une dizaine de minutes, et quelques démarrages plus aucun souci ... la solution pour moi en tout cas : j'ai fait changer le faisceau électrique (45EUR HT !! )et plus aucun souci , car celui ci baignant dans l huile de carter ,il s abime et crée un problème vers la connexion aux injecteurs... voila j 'espère que cela servira a quelqu'un , et soi disant en passant , si votre témoin airbag reste allumé regarder un peu sous vos sièges, il y a de grandes chances que le cable soit mal branché ou débranché.... à plus :lol:
Afficher plus
Afficher moins

bonjour , jai le meme souci avec mon audi ,elle broute et voyant esp qui s allume! dite moi ou avez vous commandé le faisseau électrique ? chez audi?

Invité
gre38rm
  1. Posté le 30/05/2016 à 19:38:24  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut à tous je viens d'avoir cette semaine le MM problème esp allumé plus voiture qui broute depuis aujourd'hui plus de problème après avoir nettoyé complètement la vanne gr qui éte très encrassée total de l'opération seulement un chiffon de l'huile de coude et au pire un peu d'essence pour bien nettoyé alors que la valise note un problème sur
injecteur1

Invité
  1. Posté le 14/10/2017 à 23:37:06  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
C quoi comme audi a3 ou a4

Invité
  1. Posté le 30/01/2018 à 13:20:38  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

kal57xd a écrit :

salut à tous je vous laisse ce message afin d' éviter à certain l 'arnarque ... voila j' ai une audi a3 tdi de 2002 165 ch. Elle tourne nickel , mais il m' arrive il y à 15 jours de ça un souci après démarrage à froid le moteur qui tremble ... qui broute, le voyant ESp alummé en permanence ! Impossible de rouler ... bilan du garage : pb d injecteur (460EUR HT) j 'y crois pas une seconde, étant donné qu' après une dizaine de minutes, et quelques démarrages plus aucun souci ... la solution pour moi en tout cas : j'ai fait changer le faisceau électrique (45EUR HT !! )et plus aucun souci , car celui ci baignant dans l huile de carter ,il s abime et crée un problème vers la connexion aux injecteurs... voila j 'espère que cela servira a quelqu'un , et soi disant en passant , si votre témoin airbag reste allumé regarder un peu sous vos sièges, il y a de grandes chances que le cable soit mal branché ou débranché.... à plus :lol:
Afficher plus
Afficher moins



Bonjour, cette réponse est très utile dans mon cas car 45 km/h sur l'autoroute, pas cool et voiture immobilisé....
À par la vanne egr(250 euros ) je pensais avoir fais le tour.....
J'ai sans doute mal compris quel faisceau avez vous changer svp, je n'ais plus de solutions à par (Audi) mais vraiment pas envie!!!!!!
Merci par avance......

Message cité 1 fois
Profil : Nouveau membre
clemvdd59
  1. Posté le 15/01/2019 à 16:44:31  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Anonymedwarf a écrit :


Bonjour, cette réponse est très utile dans mon cas car 45 km/h sur l'autoroute, pas cool et voiture immobilisé....
À par la vanne egr(250 euros ) je pensais avoir fais le tour.....
J'ai sans doute mal compris quel faisceau avez vous changer svp, je n'ais plus de solutions à par (Audi) mais vraiment pas envie!!!!!!
Merci par avance......
Afficher plus
Afficher moins



Salut, j'ai exactement le même problème que notre amis qui a changé le faisceau voiture broute tourne sur 3pattes esp allumé et parfois pas ça le fait même en roulant... J'aimerais aussi savoir quel faisceau a-t-il changé....

Profil : Nouveau membre
matt7134
  1. Posté le 17/01/2019 à 16:23:44  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Même problème avec mon audi a4 2002 1.9 tdi 101 CV. Le moteur broutte à 2600 tours perte de puissance moteur qui tremble, il me suffit de redémarrer le moteur, mais je suis inquièt surtout que je vais commander ma nouvelle s3 demain...

Publicité

 Page :
1

Aller à :