Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /
TT
/

Voyant défaut clignotant qui s'allume

 

Il y a 60 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Voyant défaut clignotant qui s'allume

Prévenir les modérateurs en cas d'abus 
str98mr
Invité
str98mr
  1. Posté le 18/11/2009 à 21:51:10  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Ce soir en démarrant j'ai eu un bip avec un message sur mon tableau de bord disant :"clignotant arrière gauche" accompagné au dessus du message, d'un logo d'une diode barrée.

Lorsque je m'était le clignotant gauche, il clignotait très rapidement, ça l'a fait 2 fois puis le message et logo ont disparu...

Avez vous déjà eu cela?

Merci
Message édité par str98mr le 18/11/2009 à 22:02:18
Sujets relatif

Sujets relatifs
Voyant sur audi a3 Voyant orange allumé sur tdi 140 cv
le moteur qui broute le voyant esp allumé Voyant pressions pneus...
Plus de sujets relatifs à : Voyant défaut clignotant qui s'allume

Profil : Pilote Audiste 2011
batista08
Marques - succès or nombre de vues Marques - succès or messages
  1. Posté le 19/11/2009 à 17:47:20  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut strike17,

J'ai déjà eu une fois ce problème. C'est pour te prévenir que l'ampoule va rendre l'âme.
Je l'ai changé et plus de soucis. Je pense que ça doit être ça  :jap:


---------------
[:loulove:2] ★ Mon Audi S8 V10 5.2l ★ [:loulove:2]
Profil : As du volant
henri67
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 19/11/2009 à 17:57:41  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Oui j'ai eu la meme chose sur la S4 :jap:

T'as juste à faire changer l'ampoule. Je suis allé chez Citroën il me l'ont fait gratos, le patron était fou d'Audi :rs:
Message cité 1 fois

---------------
Hollande au volant, viol au tournant
Publicité

Invité
str98mr
  1. Posté le 19/11/2009 à 21:38:33  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Oki je me doutais un peu que c'était ça, merci de la confirmation.

Profil : Pilote assidu
ayrton-91
Marques - succès bronze sujets Marques - succès argent messages
  1. Posté le 19/11/2009 à 21:43:33  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Henri67 a écrit :
Oui j'ai eu la meme chose sur la S4 :jap:

T'as juste à faire changer l'ampoule. Je suis allé chez Citroën il me l'ont fait gratos, le patron était fou d'Audi :rs:
Afficher plus
Afficher moins



Vous n'imaginez pas ce que l'on peut faire pour vous !   ;)

Publicité

Invité
lab83bv
  1. Posté le 08/12/2009 à 22:56:02  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir

Eh bien sur mon TT mk 2,  l'ordi m'annonce régulièrement que l'un des feux  arriere droit est grillé....et d'ailleurs, ce feu  est alors eteint...et puis sans raison apparente, il se rallume et le signal  de l'ordi  disparait....

J'ai fait changer  l'ampoule  en question chez audi.... et ça continue....grillé...puis en fait non...puis grillé puis non.......

Il doit s'agir d'un faux contact...mais ou?
Des idées?

Merci

Invité
sev35np
  1. Posté le 18/12/2009 à 17:30:12  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
j'ai eu le même problème avec une des deux ampoule de clignotant arrière.
En fait je pense que suite à un changement d'ampoule le bloc a été mal refermé (le joint ne portait pas bien) et que l'humidité est rentrée entrainant une légère oxydation des cosses-fil des ampoules. C'est très fin car les ampoules font contact avec des fils rigides.
N'en ayant pas de neuve sous la main j'ai passé un coup de toile sur les contacts de l'ampoule et un peu de nettoyant contact sur le bloc.
Tout est OK

Invité
str98mr
  1. Posté le 22/02/2010 à 18:04:42  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonsoir,
Le message dont je parlais s'étant éteint, j'ai laissé passer le problème.
Sauf que je me suis rendu compte y a une semaine que mon clignotant arrière gauche clignotte moin fort que le droit...
Je change les 3 leds qui sont sur la rampe du bas pour être sur...mais c'est toujours pareil, j'ai l'impression qu'une des 2 clignotte moin fort.???
Qu'en pensez vous?


Invité
ren02oc
  1. Posté le 13/04/2011 à 22:05:35  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir, j'ai eu le meme souci sur feux arriere gauche, à la fois sur le clignotant qui battait a peine vitesse et aussi sur l'ampoule veilleuse exterieure qui s'eteignait au bout de quelques secondes avec bien sur le message sur le tableau de bord. J'ai essaye de permuter les deux ampoules veilleuses, toujours le meme probleme au meme endroit.
J'ai fini par trouver la panne dans mon cas : connecteur fortement oxydee sur une broche.
Solution : Nettoyage des contacts plus etamage. Remise en place du connecteur. depuis tout fonctionne à merveille...
A ce propos, quelqu'un possède t-il le schema electrique de l'AUDI TT ???? (systeme d'alimentation des ampoules veilleuses sous tension reduite qui font aussi bien feux stop avec pleine alimentation). Existe t-il une revue technique AUDDI TT 2008 ou quelque chose qui s'en rapproche ?
Message cité 1 fois
Profil : Membre
themafioso
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 07/10/2011 à 13:09:40  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Désolé de déterrer ce topic, mais j'ai une TT coupé de 2008 depuis vendredi dernier, et j'ai le même problème depuis hier!

Phare arrière gauche et maintenant clignotant arrière gauche fonctionne un moment puis plus rien, et recommence à fonctionner... c'est ultra pénible, surtout le "bip" de l'ODB chaque 2 minutes...

Je ne peux pas retourner où je l'ai acheté car c'est à 200 bornes de chez moi, et en concession ils m'ont dit plusieurs heures de travail, à 120€ l'heure, non merci...

Du coup, puis-je réparer cela? Où se situe la broche oxydée? Comment ouvrir et y accéder?

SVP aidez-moi car je vais devenir fou, chaque fois que je change de voiture j'ai des merdes...

Profil : Routard
natabazda
Marques - succès bronze messages
  1. Posté le 07/10/2011 à 22:30:21  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Il faut juste démonter ton bloc optique qui déconne et nettoyer tous les contacts et ampoules

Profil : Nouveau membre
jeje-38
  1. Posté le 09/04/2019 à 21:35:04  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

ren02oc a écrit :

Bonsoir, j'ai eu le meme souci sur feux arriere gauche, à la fois sur le clignotant qui battait a peine vitesse et aussi sur l'ampoule veilleuse exterieure qui s'eteignait au bout de quelques secondes avec bien sur le message sur le tableau de bord. J'ai essaye de permuter les deux ampoules veilleuses, toujours le meme probleme au meme endroit.
J'ai fini par trouver la panne dans mon cas : connecteur fortement oxydee sur une broche.
Solution : Nettoyage des contacts plus etamage. Remise en place du connecteur. depuis tout fonctionne à merveille...
A ce propos, quelqu'un possède t-il le schema electrique de l'AUDI TT ???? (systeme d'alimentation des ampoules veilleuses sous tension reduite qui font aussi bien feux stop avec pleine alimentation). Existe t-il une revue technique AUDDI TT 2008 ou quelque chose qui s'en rapproche ?
Afficher plus
Afficher moins

Profil : Nouveau membre
jeje-38
  1. Posté le 09/04/2019 à 21:43:36  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
C'est des feux a led jpeu pas changer les ampoules mais le fonctionne quand je le branche du côté droit

Profil : Nouveau membre
jeje-38
  1. Posté le 09/04/2019 à 21:47:11  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Pour le démontage du feux c'est fais nettoyer mis bombe contacte rien à faire ya pas de fusible pour les feux arrière en plus

Publicité

 Page :
1

Aller à :