Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / /
BMW
/
X5
/

Bruit métallique à l'acceleration sur X5 (E53)

 

Il y a 52 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Bruit métallique à l'acceleration sur X5 (E53)

Prévenir les modérateurs en cas d'abus 
fra02hw
Invité
fra02hw
  1. Posté le 06/09/2009 à 15:17:51  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Voila,

Depuis une semaine j'ai un bruit qui vient me semble t il de dessous.

Je ne l'entends pas les vitres fermées, seulement fenêtre ouverte et plus particulièrement quand je suis dans des petites rues étroites qui me donnent l'écho.

En mode parking tout en accélérant pas de prblm, en forte accélération en roulant pas de prblm, en décélération pas de prblm.

Par contre en accélération douce et ce jusqu'à 3.000 tours/minute j'ai un bruit comme une pièce métallique qui branlerait contre/avec/sur un autre pièce métallique.

J'ai vérifié mon niveau d'huile pas de prblm, partout ou je me gare je regarde d'éventuelles traces d'huile mais rien de rien, que du sec. Ma BVA est sèche aussi et aucun message de l'ODB.

La semaine derniere, alors que je roulais cool, mon X s'est mis a marcher sur 5 cylindres.
J'ai fais 200 metres et mon tableau de bord m'indique "service engine soon".
Sur ce je m'arrete, coupe le moteur, regarde derriere moi si je n'ai pas perdu qqchose, rien.
Je redemarre, et la, hop tout va bien.
Sur le coup j'ai pensé à une merde dans l'essence et les injecteurs.
Depuis plus de probleme de ce coté la.

Y a t il un rapport avec mon probleme actuel ?

Perso je pense à qqchose qui viendrait de la ligne d'échappement, peut être un point d'accroche qqpart sur la ligne défectueux ou cassé, peut être le pot catalytique, peut être une chicane du silencieux, peut etre un petit con qui m'aurais balancé une bille d'acier dans les sorties de pots...........

Cependant pas de difference de bruit à la sortie, pas de pétarade, pas de bruit rauque, pas de rien de nouveau.

Mais comme je ne peux pas être sous la voiture ou dans le compartiment moteur en même temps que je roule, je suis franchement dans le vague et pas de piste vraiment sérieuse à exploiter.

J'attends avec impatience vos idées et conseils avisés, pleaaaaaaaaaaaaase.

P.S. Ce bruit me rappelle le bruit de certaines vieilles peugeot qui au démarrage avaient un peu le même son.
Message cité 1 fois
Sujets relatif
Profil : Pilote d'essai
keuvin
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 06/09/2009 à 15:34:49  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Rappel nous, quel moteur as tu sur ton x5 :voyons:


---------------
Ma 525i E39
Mes séries 3. Ex 320d E46 et 323i E36
Ma devise c'est guez' un jour, guez' toujours © Now
Invité
fra02hw
  1. Posté le 09/09/2009 à 08:48:16  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
UN 3.Oi de 2005

Publicité

Invité
fra02hw
  1. Posté le 09/09/2009 à 09:21:00  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Mais il me semble que cela vient plus du dessous que du compartiment moteur.

Invité
inv75oq
  1. Posté le 16/12/2009 à 18:30:06  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

fra02hw a écrit :
Voila,
TU DEVRAIS REGARDER LES TUBES DE TRANSFERT DE PONT LORSQU'ILS SONT SECS IL Y A UN GRISSEMENT AU DEMARRAGE J'Y SUIS PASSE
Depuis une semaine j'ai un bruit qui vient me semble t il de dessous.

Je ne l'entends pas les vitres fermées, seulement fenêtre ouverte et plus particulièrement quand je suis dans des petites rues étroites qui me donnent l'écho.

En mode parking tout en accélérant pas de prblm, en forte accélération en roulant pas de prblm, en décélération pas de prblm.

Par contre en accélération douce et ce jusqu'à 3.000 tours/minute j'ai un bruit comme une pièce métallique qui branlerait contre/avec/sur un autre pièce métallique.

J'ai vérifié mon niveau d'huile pas de prblm, partout ou je me gare je regarde d'éventuelles traces d'huile mais rien de rien, que du sec. Ma BVA est sèche aussi et aucun message de l'ODB.

La semaine derniere, alors que je roulais cool, mon X s'est mis a marcher sur 5 cylindres.
J'ai fais 200 metres et mon tableau de bord m'indique "service engine soon".
Sur ce je m'arrete, coupe le moteur, regarde derriere moi si je n'ai pas perdu qqchose, rien.
Je redemarre, et la, hop tout va bien.
Sur le coup j'ai pensé à une merde dans l'essence et les injecteurs.
Depuis plus de probleme de ce coté la.

Y a t il un rapport avec mon probleme actuel ?

Perso je pense à qqchose qui viendrait de la ligne d'échappement, peut être un point d'accroche qqpart sur la ligne défectueux ou cassé, peut être le pot catalytique, peut être une chicane du silencieux, peut etre un petit con qui m'aurais balancé une bille d'acier dans les sorties de pots...........

Cependant pas de difference de bruit à la sortie, pas de pétarade, pas de bruit rauque, pas de rien de nouveau.

Mais comme je ne peux pas être sous la voiture ou dans le compartiment moteur en même temps que je roule, je suis franchement dans le vague et pas de piste vraiment sérieuse à exploiter.

J'attends avec impatience vos idées et conseils avisés, pleaaaaaaaaaaaaase.

P.S. Ce bruit me rappelle le bruit de certaines vieilles peugeot qui au démarrage avaient un peu le même son.
Afficher plus
Afficher moins


Publicité

We Mean Business !
Profil : Retraité
wmb93
Marques - succès or nombre de vues Marques - succès or messages
  1. Posté le 16/12/2009 à 18:32:47  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
un grissement     [:alainpo:5]
Message cité 1 fois

---------------
un qui tousse, tous pourris
Invité
fra02hw
  1. Posté le 17/12/2009 à 07:24:32  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Moi  non plus je ne comprends pas ce qu'est un grissemment.

Peut etre un peut plus de details dans ta réponse ?

Profil : Team manager
finfilou
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 17/12/2009 à 07:30:53  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité

WMB93 a écrit :
un grissement     [:alainpo:5]
Afficher plus
Afficher moins



Quand ca grisse quoi :bah:


---------------
On aurait pu dire de Jeanne d'Arc "Elle a frit, elle a tout compris"
Invité
lol72xh
Marques - succès bronze sujets Marques - succès argent messages
  1. Posté le 17/12/2009 à 07:34:22  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
salut finf"
Message cité 1 fois
Profil : Team manager
finfilou
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 17/12/2009 à 07:47:51  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

lol72xh a écrit :
salut finf"
Afficher plus
Afficher moins



:coucou:


---------------
On aurait pu dire de Jeanne d'Arc "Elle a frit, elle a tout compris"
Invité
pec39ck
  1. Posté le 02/10/2012 à 12:14:16  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Slt,
je rencontre le exactement ,le même pbm sur un 325 i E92 coupe de 2007 75000km.
Pour apporter un peu plus de précision, le "grissement" apparait seulement lorsque j'enclenche la 1ere ou la marche arrière.
pouvez-vous me dire ou se trouvent les tubes de transfert et quels sont les réglages a apporter pour enlever ce bruit de claquement métalliques, quels sont les outils nécessaire...
Merci

Invité
pec39ck
  1. Posté le 03/10/2012 à 21:57:22  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Slt,
je rencontre le exactement ,le même pbm sur mon 325 i E92 coupe de 2007 75000km.
Pour apporter un peu plus de précision, le "grissement" apparait seulement lorsque j'enclenche la 1ere ou la marche arrière.
pouvez-vous me dire ou se trouvent les tubes de transfert et quels sont les réglages a apporter pour enlever ce bruit de claquement métalliques, quels sont les outils nécessaire...
pouvez-vous m'aider SVP?
Merci

Publicité

 Page :
1

Aller à :