Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Problème d'alimentation ou fusibles mal remis ?

 

Il y a 138 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Problème d'alimentation ou fusibles mal remis ?

Prévenir les modérateurs en cas d'abus 
Invité
Marques - succès bronze nombre de vues
  1. Posté le 30/03/2015 à 09:59:28  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à toutes & à tous.

Voilà je possède un C4 PICASSO de 2007.
J'ai très récemment changé les phares et vérifier les fusibles de la voiture mais depuis voici les problème que j'ai rencontré suite à cela.

=> Plus de fermeture centralisée ( :pfff: et donc plus d'accès au coffre car fermé !!!...)
=> L'affichage de l'écran de bord remet la date et l'heure à zéro.
=> Le lecteur CD relis les disques depuis le début.
=> Pas de lumière dans l'habitacle si je ne met pas le contact.

Je pense avoir mal remis un fusible mais je ne saurais dire lequel.
Certains d'entre vous ont ils déjà eu ce problème ou pouvez vous m'aider s'il vous plait.

Merci pour vos réponses.

Sujets relatif
Profil : Chevrons d'or 2010
eser67
Marques - succès bronze nombre de vues Marques - succès argent messages
  1. Posté le 30/03/2015 à 11:22:18  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Je pense que c est le fusible sur lequel c'est noté SH qui est mal remis.

Invité
Marques - succès bronze nombre de vues
  1. Posté le 30/03/2015 à 13:27:49  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Le problème, c'est qu'ils sont tous bien remis.

Il y a deux séries de fusibles. Ceux du bas alignés horizontalement et ceux de gauche plus en hauteur.

Et je pense que que ce sont ceux de gauche qui ont mal été remis mais je sais pas si je les ai décalés par erreur.

Quelqu'un aurait un schéma ? je trouve pas sur internet... et c'est pas écrit sur le carnet.

Publicité

Profil : Chevrons d'or 2010
eser67
Marques - succès bronze nombre de vues Marques - succès argent messages
  1. Posté le 30/03/2015 à 16:12:09  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Mets une photo de ta boîte fusible et donne moi ton VIN qui est indiqué en E sur la carte grise.

Invité
Marques - succès bronze nombre de vues
  1. Posté le 01/04/2015 à 08:38:42  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut, désolé pour cette petite période d'inactivité.

Le VIN est: VF7UD6FYC45087011


Voici les fusibles de gauche. - Alignés verticalement

Fusibles (2)Fusibles (2)Voir l'image en grand0 vote



..et les fusibles de droite. - Alignés horizontalement

Fusibles (1)Fusibles (1)Voir l'image en grand0 vote
Message édité par Yal49go le 02/04/2015 à 08:12:22
Publicité

Profil : Chevrons d'or 2010
eser67
Marques - succès bronze nombre de vues Marques - succès argent messages
  1. Posté le 01/04/2015 à 09:24:47  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
boîtier de servitude intelligent (BSI1)
fusibles A alimentation électrique affectation
F1 15A + batterie moteur essuie-vitre arrière
F2 30A masse condamnation - décondamnation
F3 5A +APC alimentation boîtier coussins gonflables et prétensionneurs
F4 10A pompe additif carburant - rétroviseur intérieur électrochrome - calculateur suspension - façade climatiseur conducteur - ensemble multimédia
F5 30A + batterie boîtier lève-vitre conducteur - boîtier lève-vitre passager - moteur store électrique
F6 30A boîtier lève-vitre arrière gauche - boîtier lève-vitre arrière droit
F7 5A +ACC éclaireur rangement central réfrigéré - contacteur d'éclairage de boîte à gants - autoradio
F8 20A + batterie module de commutation sous volant - émetteur récepteur télématique - calculateur détection de sous gonflage - ensemble multimédia - boîtier volumétrique alarme antivol - sirène alarme antivol
F9 30A +ACC éclaireur coffre amovible - allume-cigares avant - ensemble multimédia
F10 15A + batterie calculateur suspension
F11 15A contacteur antivol - contacteur bifonctions frein
F12 15A capteur pluie/luminosité - relais réglage siège passager - calculateur aide au stationnement - calculateur de suivi de trajectoire latérale - amplificateur audio
F13 5A alimentation platine servitude - boîte fusibles PSF1 - boîtier mémorisation siège
F14 15A combiné - calculateur climatisation
F15 30A ensemble serrure porte conducteur - ensemble serrure porte passager - ensemble serrure porte arrière gauche - ensemble serrure porte arrière droite
F16 shunt shunt
F17 40A + batterie vitre arrière chauffante

Salut,

On ne voit pas sur ta photo, mais vérifie bien que le F16 est en position client et non en position parking.

Profil : Chevrons d'or 2010
eser67
Marques - succès bronze nombre de vues Marques - succès argent messages
  1. Posté le 01/04/2015 à 09:29:57  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
fusibles A alimentation électrique affectation
F29 20A + batterie boîtier régulation siège chauffant conducteur - boîtier régulation siège chauffant passager
F30
F31
F32
F33 5A + batterie capteur pluie/luminosité - relais réglage siège passager - calculateur aide au stationnement - calculateur de suivi de trajectoire latérale - amplificateur audio
F34
F35
F36 20A + batterie amplificateur audio
F37 10A + batterie boîtier électronique de commande éclairage intérieur - façade climatiseur conducteur
F38 30A + batterie boîtier mémorisation siège
F39 5A + batterie relais trappe à carburant
F40 30A + batterie relais réglage siège passager

Voici pour la rangée verticale

Invité
Marques - succès bronze nombre de vues
  1. Posté le 01/04/2015 à 18:43:06  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Comment ça en position client ou parking ??

Il y a deux façons de brancher un fusible ?

Profil : Chevrons d'or 2010
eser67
Marques - succès bronze nombre de vues Marques - succès argent messages
  1. Posté le 01/04/2015 à 18:53:10  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Oui, le fusible F16, celui ou il est écrit SH, tu peux le mettre suivant deux positions. A l'emplacement du fusible regarde bien, il y a écrit "client" et " parking".

Invité
Marques - succès bronze nombre de vues
  1. Posté le 02/04/2015 à 08:10:56  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci pour ces infos. Je vérifie ça.

En attendant j'ai édité le post des photos plus haut pour y voir plus clair .

Le plus pénible c'est que l'accès est très restreint donc on peux pas bien voir ce qu'on fait.

Profil : Chevrons d'or 2010
eser67
Marques - succès bronze nombre de vues Marques - succès argent messages
  1. Posté le 02/04/2015 à 08:18:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut,

C'est effectivement ton fusible F16, celui de couleur vert/gris, ou c'est noté SH qui est mal remis. Il faut le décaler vers la droite.
Message cité 1 fois
Invité
Marques - succès bronze nombre de vues
  1. Posté le 02/04/2015 à 09:17:20  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
NICKEL !
Tout refonctionne correctement.
Effectivement le fusible était en mauvaise position.

Merci pour le coup de main..

Profil : Chevrons d'or 2010
eser67
Marques - succès bronze nombre de vues Marques - succès argent messages
  1. Posté le 02/04/2015 à 09:20:02  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
:jap:

Publicité

Invité
  1. Posté le 31/01/2016 à 11:21:47  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

eser67 a écrit :

Salut,

C'est effectivement ton fusible F16, celui de couleur vert/gris, ou c'est noté SH qui est mal remis. Il faut le décaler vers la droite.
Afficher plus
Afficher moins

Bonjour

Je posséde un fiat scudo de 03/2009 et j'ai un souci dessus, si quelqu'un pouvait m'aider à trouver le ptit souci, j'explique:

Le voyant de suspensions pneumatique s'allume sur mon tableau de bord, résultat, après chargement celui ci monte (compense) mais ne veux pas redescendre, je l’emmène chez fiat, le laisse la journée pour qu'il regarde de plus prêt, et en le récupérant le soir, grande surprise, le fiat est en position haute et le garagiste m'explique qu'il faut changer tout le système car plus rien ne marche et veut m'en coller pour 2600€, alors que quand je l'ai déposé le matin sa fonctionnait (sauf la descente) mais il ne veux rien savoir, pour lui tout est hs.

Quelque jour plus tard un amis se charge de vérifier (garagiste chez Renault) et branche la valise qu'un de ces collègue de chez fiat lui à prêté, sauf que pour la valise le système de suspension est inexistant.
En gros je n'est plus d'alimentation qui arrive au compresseur, les fusibles ont été vérifié et apparemment bon. Il a réussi à me le redescendre en branchant alimentation du compresseur sur un petite batterie, donc compresseur et suspension arrière fonction .... mais plus d'alimentation.

Aurait il un relais à remplacer ? ..... mais le quel !!!!!
Si quelqu'un pouvait m'aider à résoudre se problème je lui en serai reconnaissant car rien sur internet.

Merci

Christophe

Message cité 2 fois
Profil : Nouveau membre
foudidboy
  1. Posté le 06/02/2018 à 11:37:42  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour

je possède une Citroën c4 hdi de 2006 et depuis peu je n'ai plus d’éclairage de coffre j'ai bien-sur penser a l'ampoule mais rien n'y change l’éclairage ne fonctionne toujours pas est ce qu'il y a un fusible spécifique a l’éclairage du coffre et j'avoue que c’est très chiant si quelqu’un a une idée du problème je suis preneur

Merci

Sebastien

Profil : Routard confirmé
  1. config
profil54
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 27/03/2018 à 14:18:19  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

cvd80sq a écrit :

Bonjour

Je posséde un fiat scudo de 03/2009 et j'ai un souci dessus, si quelqu'un pouvait m'aider à trouver le ptit souci, j'explique:

Le voyant de suspensions pneumatique s'allume sur mon tableau de bord, résultat, après chargement celui ci monte (compense) mais ne veux pas redescendre, je l’emmène chez fiat, le laisse la journée pour qu'il regarde de plus prêt, et en le récupérant le soir, grande surprise, le fiat est en position haute et le garagiste m'explique qu'il faut changer tout le système car plus rien ne marche et veut m'en coller pour 2600€, alors que quand je l'ai déposé le matin sa fonctionnait (sauf la descente) mais il ne veux rien savoir, pour lui tout est hs.

Quelque jour plus tard un amis se charge de vérifier (garagiste chez Renault) et branche la valise qu'un de ces collègue de chez fiat lui à prêté, sauf que pour la valise le système de suspension est inexistant.
En gros je n'est plus d'alimentation qui arrive au compresseur, les fusibles ont été vérifié et apparemment bon. Il a réussi à me le redescendre en branchant alimentation du compresseur sur un petite batterie, donc compresseur et suspension arrière fonction .... mais plus d'alimentation.

Aurait il un relais à remplacer ? ..... mais le quel !!!!!
Si quelqu'un pouvait m'aider à résoudre se problème je lui en serai reconnaissant car rien sur internet.

Merci

Christophe
Afficher plus
Afficher moins

J'espère que c'est réglé ?
Compresseur à remplacer !


---------------
C’est parce que la vitesse de la lumière est supérieure à celle du son que certains paraissent brillants avant d’avoir l’air con
Profil : Nouveau membre
phbdu60
  1. Posté le 03/10/2018 à 17:36:30  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjours à tous, bravo pour ce forum et très heureux de vous rejoindre

Je remonte ce post ancien de 2015 résolu à l’époque et qui semble le mieux s’apparenter à mon problème.
Voilà, je possède un Grand C4Picasso, 110 HD, bmp6, modèle exclusive de fin 2006.
De retour d’une absence d’une quinzaine de jours, mon C4 ne démarre plus.
Après avoir fait remplacer la batterie d’origine en 2017 (11 années de service rendu !), ma nouvelle batterie me lâche moins de 11 mois après sa mise en service.
Le garage Citroën me la change donc en garantie.
De retour chez moi, je constate divers problèmes électriques (il ne me semblait pas les avoir avant le changement de batterie, mais je n’en suis pas certain), à savoir :
Ne fonctionnent plus (ce que j’ai identifié aujourd’hui) :
- L’allume-cigares
- La prise 12v (à coté de l’allume-cigares)
- Les éclairages individuels (de chaque coté des plafonniers) : avant et arrière, droite et gauche alors que les 2 plafonniers eux fonctionnent bien !
- L’éclairage des boites à gants basses (coté passager et boite centrale réfrigérée)
Donc je vérifie les fusibles qui selon la notice d’emploi sont :
- F9 30A (allume-cigares, prise 12V avant, lampe nomade coffre, autoradio… mais les deux derniers fonctionnent !) le fusible est OK
- F7 5 A (Eclairage plafonniers, boites à gants… et encore autoradio) le fusible est OK, et l’éclairage général des plafonniers fonctionne ! )
Je suis bien ennuyé, je ne sais plus quoi faire, tout cela vient-il du "multiplexage" (très complexe), peut-il être à l’origine de la défaillance de la batterie quasiment neuve, ou lié à ce changement de batterie ?
Avant de retourner au garage Citroën, si vous avez une idée et déjà vu ce genre de problème, je suis preneur
D’avance merci

Invité
  1. Posté le 07/11/2018 à 16:10:32  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour j'ai un c4picasso année 2007
J'ai changé mes 2 ampoules xénon j'ai vérifié mes fusibles qui son bon et la toujours pa de feu de croisement qui fonctionne une idée svp

Profil : Routard confirmé
  1. config
profil54
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 16/02/2019 à 09:46:38  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

cvd80sq a écrit :

Bonjour

Je posséde un fiat scudo de 03/2009 et j'ai un souci dessus, si quelqu'un pouvait m'aider à trouver le ptit souci, j'explique:

Le voyant de suspensions pneumatique s'allume sur mon tableau de bord, résultat, après chargement celui ci monte (compense) mais ne veux pas redescendre, je l’emmène chez fiat, le laisse la journée pour qu'il regarde de plus prêt, et en le récupérant le soir, grande surprise, le fiat est en position haute et le garagiste m'explique qu'il faut changer tout le système car plus rien ne marche et veut m'en coller pour 2600€, alors que quand je l'ai déposé le matin sa fonctionnait (sauf la descente) mais il ne veux rien savoir, pour lui tout est hs.

Quelque jour plus tard un amis se charge de vérifier (garagiste chez Renault) et branche la valise qu'un de ces collègue de chez fiat lui à prêté, sauf que pour la valise le système de suspension est inexistant.
En gros je n'est plus d'alimentation qui arrive au compresseur, les fusibles ont été vérifié et apparemment bon. Il a réussi à me le redescendre en branchant alimentation du compresseur sur un petite batterie, donc compresseur et suspension arrière fonction .... mais plus d'alimentation.

Aurait il un relais à remplacer ? ..... mais le quel !!!!!
Si quelqu'un pouvait m'aider à résoudre se problème je lui en serai reconnaissant car rien sur internet.

Merci

Christophe
Afficher plus
Afficher moins


Bonjour
Un retour sur ton problème ??
Ça pourrait servir aux visiteurs qui ont aussi le problème..


---------------
C’est parce que la vitesse de la lumière est supérieure à celle du son que certains paraissent brillants avant d’avoir l’air con
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
suspension pneumatique defaillante sur grand c4 année 2006 2
Tension batterie cause alerte suspension défaillante ? 2
Avis sur picasso 1,6 THP boite auto 0
accoups sur grand c4 picasso, diesel, fap et bva 8
sp95 ou sp98 sur picasso THP 1555 ? 7