Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Probleme antidemarrage saxo 1.1 essence suite changement moteur

 

Il y a 57 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Probleme antidemarrage saxo 1.1 essence suite changement moteur

Prévenir les modérateurs en cas d'abus 
tin87pb
Invité
tin87pb
  1. Posté le 21/11/2016 à 15:18:47  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour a tous ,

Je m’appelle Tino et j'habite a Laval en Mayenne. J'ai de gros soucis avec une saxo phase 2 moteur 1.1 essence HFX 4CV première main 72000 kms d’origine acheté a une mamie a colombes 92. Lors de l’achat elle avait perdu les clés. On a du commander une clé chez Citroën et une reprogrammation a été faite et le véhicule a bien démarré avant signature des papiers. Je précipice qu'il y avait un soucis de pompe a eau qui fuyait. Après l'achat j’ai roulé sans eau et malheureusement le moteur a bloqué. Je reconnais j'ai fais le con.

J'ai transporté le véhicule chez moi et j'ai trouvé un moteur en casse de 50000 kms que j'ai acheté avec calculateur et faisceau complet.

Avec l'aide d'un ami mécanicien, on change le moteur puis maintenant impossible de démarrer la voiture. Le voyant de clé antidémarrage clignote sans cesse.

Alors direction Citroën Laval puis après 15 jours je reçois un coup de fil et Citroën dit ne pas pouvoir trouver cette panne. Qu'ils ne savent pas trop ce que ça peut être et qu'ils ne peuvent pas continuer la recherche de panne. Je récupère donc ma saxo que je ramène chez moi.

En casse j'ai pu avoir un boitier transpondeur + le calculateur + la clé + antenne relais. J'ai changé l’ensemble sauf le boitier transpondeur d'anti démarrage que je ne trouve pas sous la colonne comme indiqué . J'ai cherché partout mais rien. Même derrière le boitier de fusible ..

Je demande votre aide pour démarrer cette voiture. Le moteur se lance bien tout les voyants sont OK seul le voyant clé d’antidémarrage clignote et empêche la voiture de démarrer.

*Faisceaux ?
*Boitier antidémarrage ? et emplacement ?
*Puis-je débloquer le calculateur ?

Merci de votre aide...

Sujets relatif
Vieux motard que jamais
Profil : Citroën addict 2009
caloumthai
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 21/11/2016 à 19:29:30  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonsoir

pourquoi n'as tu pas, tout simplement, installé le moteur dans la voiture et laissé le calculateur d'origine ? :??:
Message cité 1 fois

---------------
avant d'acheter un attelage, lisez ceci : expérience attelage ATNOR

tutos Xantia : http://xantia.pagesperso-orang​e.fr/
Invité
tin87pb
  1. Posté le 21/11/2016 à 23:03:54  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

caloumthai a écrit :

bonsoir

pourquoi n'as tu pas, tout simplement, installé le moteur dans la voiture et laissé le calculateur d'origine ? :??:
Afficher plus
Afficher moins


Bonsoir et merci pour cette réponse.. C’est bien ce qui a été fait. J'ai laissé le calculateur d'origine avant de le remplacer par celui du nouveau moteur puisque l'autre ne marchait pas..
Cordialement

Publicité

 Page :
1

Aller à :