Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

Publi info
 
   / / / /

Mise ne route prématurée du ventilateur

 

Il y a 1034 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Mise ne route prématurée du ventilateur

Prévenir les modérateurs en cas d'abus 
Profil : Membre confirmé
lawrence34341
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 15/05/2010 à 16:34:17  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,
possédant une FORD fiesta 1.4 TDCI de mars 2003 avec 92 000 km, j'ai depuis quelques jours, le ventilateur qui se met à tourner rapidement, cela seulement après quelques kilomètres effectués.
Je ne comprends pas, d'autant qu'aucun voyant de surchauffe ne s'allume et que l'aiguille indiquant la température moteur est basse.
Avez vous une explication ?

Sujets relatif
Profil : Vétéran
  1. config
files
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 15/05/2010 à 17:41:28  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut
Attention, ne pas négliger cette panne.
Soit 2 hypothèse
Soit le mano contacteur qui commande le moto ventilateur est défectueux là ce n'est pas trop grave
tu ne risque pas d'endommager ton moteur, soit il manque de l'eau dans ton circuit ,que ton aiguille de temp ne monte pas ,c'est normal car la sonde dans ce cas ne trouve plus immergé dans l'eau mais dans ton cas au contacte de l'air mais ne t'indiquera pas la temp excessive.
Vérifie ton  niveau d'eau moteur froid.
A+

Profil : Pilote addict
Marques - succès bronze sujets Marques - succès argent messages
  1. Posté le 15/05/2010 à 19:17:09  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
salut
Files,oublie toutes tes connaissances win95 est mort vive win7!!
plus de thermocontact(mano contacteur!!!!) ni de carburateur et encore moins de starter,on est en 2010!
si le calculo commande le relais de ventilo ,c'est qu'il ne "voit" plus la sonde de température d'eau tout simplement,ça s'appelle la stratégie de protection du moteur,et il y en a d'autres du même genre.

Publicité

Profil : Membre confirmé
lawrence34341
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 15/05/2010 à 19:28:28  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Eh, je ne comprends vraiment rien en mécanique, en clair, cela veut dire que c'est le calculateur qui commande le relai du ventilateur qui est mord ou pas. Si oui, le changement de pièce est-il onéreux ?
Merci

Profil : Pilote addict
Marques - succès bronze sujets Marques - succès argent messages
  1. Posté le 15/05/2010 à 19:34:16  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
je pense,à priori que la sonde de température de liquide de refroidissement est hs,ça ne coute pas cher,moins de 50.

Publicité

Profil : Membre confirmé
lawrence34341
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 15/05/2010 à 19:40:48  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci pour vos réponses. Demain, je regarderai quand même le niveau d'eau du radiateur de refroidissement.  

Profil : Pilote addict
Marques - succès bronze sujets Marques - succès argent messages
  1. Posté le 15/05/2010 à 19:48:50  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
s'il n'y avait plus d'eau,ça n'aurait pas été la même histoire!

Profil : Membre confirmé
lawrence34341
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 15/05/2010 à 19:57:21  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bon, tu me rassures donc. Je vous tiens au courant.
Merci encore

Profil : Pilote addict
Marques - succès bronze sujets Marques - succès argent messages
  1. Posté le 15/05/2010 à 19:59:40  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Oui,ça ne doit pas être bien grave!
Message édité par R1217vv le 15/05/2010 à 20:00:00
Profil : Membre confirmé
lawrence34341
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 16/05/2010 à 06:42:29  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je viens de faire l'appoint de liquide de refroidissement. Effectivement, le niveau était au minimum.

Au fait, est ce que cela peut avoir un lien avec le compresseur de la Clim.
Car avant ce déclenchement intempestif de ventilateur, lorsque j'appuyais sur le bouton MARCHE de la Clim, elle se mettait en fonction. Depuis, plus rien.
Y-a-il un lien ou pas à votre avis ?
Message édité par lawrence34341 le 16/05/2010 à 08:34:02
Profil : Pilote addict
Marques - succès bronze sujets Marques - succès argent messages
  1. Posté le 16/05/2010 à 19:14:37  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
ah ben oui,la mise en route de la clim fait toujours déclencher le ventilo de refroidissement,à condition qu'il y ait assez de gaz.

Profil : Membre confirmé
lawrence34341
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 17/05/2010 à 05:02:22  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Il y a du gaz dans la clim, mais justement lorsque je veux mettre en route la clim, elle ne marche pas. Le compresseur ne se met pas en route.
par contre le ventilateur de refroidissement moteur est toujours en fonction, dès que je mets le moteur en marche.

Profil : Vétéran
  1. config
files
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 17/05/2010 à 09:05:16  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut lawrence

Sur le circuit de clim se trouve un présostat qui lui indique la pression dans ton circuit, si la pression est trop faible, ton compresseur
ne se mettra donc pas en route.Premiere chose a vérifier , remettre ton circuit en pression et vérifier qu'il n'y ai pas de fuite.
De qu'elle année est ta fiesta?
A+

Publicité

Profil : Membre confirmé
lawrence34341
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 17/05/2010 à 12:23:45  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci pour ta réponse. Elle est de 2003. J'ai fait charger ma clim début MAI de cette année. Elle fonctionnait parfaitement jusqu'à ce que le ventilateur de refroidissement moteur se mette en marche prématurément.

Profil : Vétéran
  1. config
files
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 17/05/2010 à 13:11:40  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut

Cela peut paraître idiot ,mais quand tu enclence ta clim, la vitesse de soufflerie doit -être au minimum sur 1.
Autre suggestion, si un défaut est enregistré dans le calculateur, débranche ta batterie pendant quelques minutes,cela permettra
d'éffacer les défauts
A+

Profil : Membre confirmé
lawrence34341
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 17/05/2010 à 17:44:46  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci pour vos réponses. Mais j'ai porté la voiture chez un garagiste donc je serais vite fixé. J'espère que je vais pas me faire "assassiner".

Profil : Membre confirmé
lawrence34341
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 20/05/2010 à 07:39:29  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J'ai récupéré hier ma voiture. Le problème venait du faisceau d'alimentation thermo contacteur, d'où également le problème que la clim ne fonctionnait plus.
Remise en état donc
total un peu plus de 100 roros pour presque 2 heures de travail.
J'aurai du apprendre la mécanique, j'en aurai gagné des sous sous.

Profil : Pilote
  1. config
ch80
Marques - succès argent messages
  1. Posté le 20/05/2010 à 07:47:23  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

  Le principal c'est que çà  remarche.


---------------
Qui veut voyager loin, ménage son réservoir.


C-Max Titanium Ecoboost 1.5l/ 150cv BA., Blanc Glacier.
Profil : Membre confirmé
lawrence34341
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 20/05/2010 à 11:45:46  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
C'est certain, je me dis que cela aurait pu être pire

Profil : Vétéran
  1. config
files
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 20/05/2010 à 12:14:07  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut
Voilà qui finit bien
A+

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
commande inversé chauffage sur fiesta 1.8 DIESEL 6
a-coups a la diretion 4
Révison des 135000km fiesta 1,8 tdi année 2001 ???? 1
interrupteur Lève-vitre électrique Ford Fiesta 1990 4
fiesta fun 2008 allume cigare? 5