Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Problème phare

 

Il y a 82 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Problème phare

Prévenir les modérateurs en cas d'abus 
car45ss
Invité
car45ss
Marques - succès bronze sujets
  1. Posté le 21/02/2012 à 09:35:37  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Salut à tous, j'ai mon ampoule de feux de croisement qui a cramé. Je l'ai changé, mais toujours rien. J'ai essayé avec une autre ampoule, et toujours rien.
La veilleuse et le feu de route fonctionne parfaitement.
J'ai testé et il n'y a pas de courant qui arrive à l'optique. Je dirais donc qu'un fusiblea laché, mais lequel?
De plus, je trouve bizarre qu'il y ai un fusible pour une ampoule.
Si quelqu'un peut m'aider, car je n'arrive pas à trouver de schéma electrique

Merci

Sujets relatif

Sujets relatifs
[Recensement] Problèmes sur la Focus III probleme liquide de refroissiment
Plus de sujets relatifs à : Problème phare

nec pluribus impar
Profil : Pilote pro
stef714
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 21/02/2012 à 09:58:25  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
si tu veux des infos, il faut preciser ton modele de voiture

je suppose que tu as regardé dans la fiche si un fil n'etait pas coupé ou debranché


---------------
Si un jour à l'hôpital tu vois une infirmière avec un thermomètre sur l'oreille, dit-toi qu'il y a quelque part un patient avec un stylo dans le cul
Invité
car45ss
Marques - succès bronze sujets
  1. Posté le 21/02/2012 à 10:27:00  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
C'est une 2L TDCI 130 cv boite 6 Xtrend de 2003
J'ai regardé la fiche et rien vu d'anormal

Publicité

Just Married©
Profil : Fordastique 2015
smg3vanos
Coupe argent Marques Marques - succès or nombre de vues Marques - succès argent sujets
  1. Posté le 21/02/2012 à 16:39:59  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut,

Réessaye de vérifier la fiche. Ça m'est déjà arrivé. J'ai dû forcer un peu lors du branchement de cette dernière pour que ça marche.


---------------
[:autosteffff:1] INFINITI QX50
Profil : Mécanicien Ford 2012
hubfft
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 21/02/2012 à 18:43:34  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
il y as bien un fusible pour chaque feu de croisement
verifie deja tes fusibles


---------------
vanos mon frére algerien ,

http://www.forum-auto.com/marq [...] 35.htm#bas
Publicité

Invité
car45ss
Marques - succès bronze sujets
  1. Posté le 21/02/2012 à 20:51:25  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
C'est le quel, car dans la doc il n'y a rien d'écrit

Invité
max94ue
Marques - succès bronze sujets
  1. Posté le 21/02/2012 à 21:52:12  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
ces simple si tom fusible est mort le feux position a l arriere ne marchera pas donc si sa marche ces pas le fusible mes plus un probleme de fils ou arrive de ju
Message cité 1 fois
Invité
car45ss
Marques - succès bronze sujets
  1. Posté le 22/02/2012 à 07:53:28  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Lefeu arriere fonctionne

Invité
lee47ck
  1. Posté le 22/02/2012 à 12:58:08  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J'ai dû forcer un peu lors du branchement de cette dernière pour que ça marche. http://www.bosin.info/g.gif

Profil : Nouveau membre
pachiel
  1. Posté le 22/02/2012 à 14:23:39  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je vais sortir la DOC de la mienne, mais bon c'est le modèle avant et en essence, je doute que ça te soit utile


---------------
Skoda Felicia LX Combi 1.9D 192.000KM
Fiat Stilo Multiwagon 1.9JTD 214.000KM
Invité
car45ss
Marques - succès bronze sujets
  1. Posté le 22/02/2012 à 18:14:07  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je viens de passer 2 heures, et j'ai rien trouvé
Je confirme que je n'ai pas de 12 v qui arrive à l'optique (seul la veilleuse et le plein phare est alimenté)
Je n'y comprens rien
Je suis certain que quelque chosea cramé, mais quoi??????????????????????????​?????????????????????
On doit bien trouver un schéma électrique!!!!!!!!!!!!!!!!!!!!​!!!!!!!!!!!!!!!!!!!!!

Profil : Mécanicien Ford 2012
hubfft
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 22/02/2012 à 18:17:53  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

max94ue a écrit :

ces simple si tom fusible est mort le feux position a l arriere ne marchera pas donc si sa marche ces pas le fusible mes plus un probleme de fils ou arrive de ju
Afficher plus
Afficher moins



pour le feu arriere c est le même fusible que le feu de position av et pas le feu de croisement,
comme deja dit verifie tes fusible !!!!!


---------------
vanos mon frére algerien ,

http://www.forum-auto.com/marq [...] 35.htm#bas
Invité
car45ss
Marques - succès bronze sujets
  1. Posté le 22/02/2012 à 19:50:08  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J'ai verifié, il y a fusible pour des deux codes, et comme le droit fonctionne
Fusible bon

Publicité

Invité
car45ss
Marques - succès bronze sujets
  1. Posté le 23/02/2012 à 08:45:52  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Problème résolu, F16 était cramé dans le compartiment moteur
Message cité 1 fois
Invité
cri61nx
  1. Posté le 27/12/2013 à 19:58:18  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
J'ai ce problème d'allumage des feux de croisement et des feux de arrière sur ma Ford Mondéo Break Clipper DI 115 année 2001 (une super voiture que je ne regrette pas le moins du monde, tant elle est robuste et confortable). Cela fait six mois que je suis sans lumière, j'ai vérifié les fusibles sous le volant mais pas ceux du moteur. J'espère que ça vient de là car chez Ford, ils ont été incapables de me dire d'où ça venait...sois disant à voir avec une mallette qui n'a rien révélé du tout. Ils ont surtout insisté pour que je la laisse une journée. Je vais vérifier tout ça demain et vous tiens au courant. Car non seulement les feux de croisement, les feux arrières ne s'allument pas mais c'est aussi le cas pour le tableau de bord et l'allume-cigare.
Message édité par cri61nx le 27/12/2013 à 19:59:18
Invité
cri61nx
  1. Posté le 28/12/2013 à 22:46:23  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Problème résolu !
Youhou ! on a changé LE fusible cramé de 15A dans la boite à fusible sous le capot : tous les feux de croisement, feux arrière, tableau de bord fonctionnent...Vive ce site !!!
Message édité par cri61nx le 28/12/2013 à 22:48:23
Invité
gre76jy
  1. Posté le 29/12/2013 à 00:24:57  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ça souligne au passage, le sérieux et professionnalisme de ton garage ford... :pfff:

Invité
el-24ws
  1. Posté le 30/12/2013 à 14:58:07  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

J'ai le même soucis sur ma Ford Mondéo. ( Feux de croisement avant droit et feux de stop ne fonctionnent pas )
J'ai vérifier chaque fusibles ( sous le capot et dans le feux) tout est Ok !!

Es ce possible que ce soit un faux contact ?
Lorsque tu a changer ton fusible cricridamour2003 était t-il cramé ?

Merci pour vos réponses,

Invité
abo04dl
  1. Posté le 17/10/2014 à 22:45:08  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour a tous,

J'ai une ford mondeo break de 2007.
Le feu arriere droit ne fonctionne pas. L'ampoule est correcte.
L'antibrouillard fonctionne. Le stop fonctionne. Mais pas le feu.
Je pense a un problème de fusible mais la doc est assez obscure. Je ne sais donc pas ou se trouve le fusible qui dirige ce feu.
Quelqu un a une idee svp ?
Merci

Invité
jul78dm
  1. Posté le 06/06/2016 à 21:54:21  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir à tous j'ai une ford mondeo 2 2l di de 2003. Depuis quelque jours jais un souci avec mon éclairage à l'arrière gauche mon stop fonctionne mais pas les position et quand je les met à droite elle fonctionne très bien donc pas griller et je me suis rendu compte que mes veilleuse à l'avant ne marchai plus non plus est ce que sa a un rapport. Est ce que sa peut venir d'un fusible ou selon vous peut être plus du faisseaux électrique? J'ai regarde sur quelque forum mais y a de tout et rien.

Invité
mar89pe
  1. Posté le 20/07/2016 à 11:23:04  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous,

J'ai un probleme avec ma mondeo elance 2004 quand j'effectue un freinage trop fort ou d urgence j'ai mon feux de croisement xénon coter conducteur qui s'éteint  Je repasse en manuel pour éteindre et le rallumer et op il se rallume et rebellât te il se recoupe si je freine trop fort . J'ai vérifier toute les connections et les ampoules son neuve . Help svp

Si aussi mais sur autre sujet j'ai mon autoradio qui se désynchronise du naymane cest chiant

Merci

Profil : Nouveau membre
tatika97
  1. Posté le 17/02/2017 à 12:50:12  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

car45ss a écrit :

Problème résolu, F16 était cramé dans le compartiment moteur
Afficher plus
Afficher moins

bonjour, c'est pour quelle type de véhicule ford svp, car moi j'arrive a trouvé nulle part le schéma de la focus flexifuel 2007 et sur la doc ca correspond pas non plus.

Invité
  1. Posté le 23/09/2019 à 12:00:12  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci. N' aurait jamais pensé à un fusible par code !

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
probleme de demarrage ford mondeo 1.8td 1994 2
Pas de clignotant a la fermeture mondeo 2.0Di 2001 9
arbre acam 2
ma mondeo ne demare plus 7
[1.8TD] de 96. Combien de bougies de préchauffages ? 1