Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

problème ford focus II 1.8 tdci 115 ghia

 

Il y a 69 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

problème ford focus II 1.8 tdci 115 ghia

Prévenir les modérateurs en cas d'abus 
IsaBdrd
Profil : Nouveau membre
isabdrd
  1. Posté le 10/10/2014 à 09:49:38  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour, j'ai une ford focus II 1.8 tdci 115 ghia de novembre 2005, 95000 km. Elle marche très bien. Seul soucis, depuis 2 jours, le voyant de freinage s'allume de temps en temps puis s'éteint tout seul. Je pensais à un problème de freins, mais quand il est allumé, les voyants des clignotants, des feux et la température extérieure ne s'affichent plus. Alors est ce que ça ne serait pas plutôt un problème électrique? J'aimerais savoir si certains d'entre vous ont déjà eu ce problème ou sauraient d'où ça peut venir? Merci d'avance
Message édité par IsaBdrd le 10/10/2014 à 09:54:21
Sujets relatif
Profil : Membre
myke62
Marques - succès bronze messages
  1. Posté le 11/10/2014 à 19:42:21  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
salut, verifie l'état des plaquette avant et arrière, et un coup d'oeil sur le niveau de liquide de frein qui serait proche du mini ce qui ferait allumer le voyant.

Profil : Mécanicien Ford 2012
  1. config
hubfft
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 12/10/2014 à 11:56:41  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour regarde du coté du gem qui est sous la boite a gants pour voire si les connections sont bien clipsé ,
si tout ok débranche ta batterie 10 min
si ça reviens un coup de valise pour voire si c est un mauvais contact dans le gem ou dans le combiné d instruments


---------------
vanos mon frére algerien ,

http://www.forum-auto.com/marq [...] 35.htm#bas
Publicité

Profil : Nouveau membre
zabucile
  1. Posté le 28/10/2014 à 16:41:14  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
ça ressemble à la panne que j'ai sur ma focus (sujet que j'ai posté ce jour), sauf qu'en plus le voyant moteur est allumé et la fermeture centralisée ne répond plus, je vais vérifier les connections, c'est peut être une piste. On a rdv au garage pour diagnostic ce soir et c'est 83 euros le diagnostic alors si on peut économiser cette somme...

Profil : Nouveau membre
zabucile
  1. Posté le 28/10/2014 à 17:29:22  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
C'était bien ça, une des connections était sortie (boitier sous la boite à gants sous le tapis), tout remarche, youhou, on est soulagés !! :)

Publicité

Profil : Nouveau membre
isabdrd
  1. Posté le 29/10/2014 à 12:05:59  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Le problème venait bien de ça aussi. Merci pour les conseils :)

Profil : Fordiste 2014
minireno-143
Coupe argent Marques Marques - succès or nombre de vues Marques - succès argent sujets
  1. Posté le 29/10/2014 à 13:40:09  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour.
Ha!!!! Hubert est plus que la valise. :lol: :lol: :lol:


---------------
3008 II 1,5l BlueHDI 130ch S&S BVM gris artense Allure Business.
3008-II de Minireno-143
Profil : Mécanicien Ford 2012
  1. config
hubfft
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 30/10/2014 à 19:59:20  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
:lol: :lol: :lol:

le papy hub n est pas trop mauvais :lol: :lol: :lol:


---------------
vanos mon frére algerien ,

http://www.forum-auto.com/marq [...] 35.htm#bas
Profil : Fordiste 2014
minireno-143
Coupe argent Marques Marques - succès or nombre de vues Marques - succès argent sujets
  1. Posté le 30/10/2014 à 20:26:30  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
:lol: :lol: :lol:


---------------
3008 II 1,5l BlueHDI 130ch S&S BVM gris artense Allure Business.
3008-II de Minireno-143
Invité
mec56zt
  1. Posté le 30/10/2014 à 22:54:27  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour j ai une ford focus 1,8tdci j ai un probleme elle n'accelere pas elle depasse pas les 3000 tours merci de me repondre :)

Profil : Mécanicien Ford 2012
  1. config
hubfft
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 01/11/2014 à 11:32:00  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour , la montée en régime jusque 3000 tours se fait normalement puis sa bloque ou c est avec grande peine que ça monte a 3000 puis plus rien ?
précise l année de ta focus ?


---------------
vanos mon frére algerien ,

http://www.forum-auto.com/marq [...] 35.htm#bas
Invité
mec56zt
  1. Posté le 01/11/2014 à 21:29:07  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
annee 2005 avec grande peine que sa monte a 3000

Invité
mec56zt
  1. Posté le 03/11/2014 à 20:56:36  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
qui peut me donner une reponse bien pour ce probleme
merci

Profil : Nouveau membre
maj
  1. Posté le 02/10/2019 à 23:56:04  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Citation :


C'était bien ça, une des connections était sortie (boitier sous la boite à gants sous le tapis), tout remarche, youhou, on est soulagés !! :)

Bonjour j’ai exactement le même problème que vous avez eu. Cela fait maintenant 3 mois que je tourne en rond et je m’approche enfin du but : s’ il vous plait dites moi lequel était le fusible défectueux ?

Profil : Nouveau membre
maj
  1. Posté le 02/10/2019 à 23:56:35  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Citation :


Bonjour, j'ai une ford focus II 1.8 tdci 115 ghia de novembre 2005, 95000 km. Elle marche très bien. Seul soucis, depuis 2 jours, le voyant de freinage s'allume de temps en temps puis s'éteint tout seul. Je pensais à un problème de freins, mais quand il est allumé, les voyants des clignotants, des feux et la température extérieure ne s'affichent plus. Alors est ce que ça ne serait pas plutôt un problème électrique? J'aimerais savoir si certains d'entre vous ont déjà eu ce problème ou sauraient d'où ça peut venir? Merci d'avance[/

Bonjour j’ai exactement le même problème que vous avez eu. Cela fait maintenant 3 mois que je tourne en rond et je m’approche enfin du but : s’ il vous plait dites moi lequel était le fusible défectueux ?

Profil : Nouveau membre
costa82123
  1. Posté le 06/10/2019 à 12:17:41  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour j'ai une focus 1.8 tdci ghia 2006 et de cu ma fait error système motor et suit la consumation aument à 12/100 de fois 9/100 je on ma dit capteur pression combustible hs je change paraie mais cet fois quand il est froid error système motor fait on off commence à choufer sa passe on ma dit aussi change le capteur arbre à canne changé c'est paraît qualcun me peut aider svp
Message édité par Costa82123 le 06/10/2019 à 12:22:50
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
compteur kilometrique reste a zero 7
Avis achat Focus II 7
perte de code autoradio ford 5
Comment s'appelle cette pièce ? 4
écoulement clim 5