Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Fiesta 1.4 tdci 2004 - EAC FAIL sur infiltration d'eau

 

Il y a 59 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Fiesta 1.4 tdci 2004 - EAC FAIL sur infiltration d'eau

Prévenir les modérateurs en cas d'abus 
j0n21
Profil : Nouveau membre
j0n21
  1. Posté le 30/12/2017 à 00:47:21  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous,

Cela fait la 2eme fois en 2 semaine que ma voiture me fait un EAC FAIL (pb assez récurrent sur ce modèle, selon mes nombreuses lectures sur le net). Cela m'étais déjà arrivé l'année passée.

Toujours le même schéma, soit il pleut très fort ou soit il a neigé et la voiture est resté en stationnement un petit temps, mais l'écran n'apparaît souvent qu'après 10-15 min de route et c'est très aléatoire.

J'ai remarqué que les fois où c'est arrivé dernièrement j'avais pas mal de neige bloquée au niveau des essuies glace et en dessous et que du coup ça débordait et coulais sous le capot.

Du coup j'ai des prises et des câbles qui sont tout mouillé et je pense que c'est ça qui provoque l'erreur EAC FAIL chez moi.

Voici la photo (prise en dessous des essuies glaces côté conducteur) :

IMG_20171229_174029_01Voir l'image en grand0 vote

Quelle est cette pièce électrique de la voiture qui est mouillée ? Y aurait-il un lien avec ce fameux EAC fail ?

Merci d'avance !

Sujets relatif
Profil : Top Fordiste 2018
  1. config
distrait50000
Marques - succès argent messages
  1. Posté le 31/12/2017 à 18:04:42  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,ce bloc est le bloc ABS ,en principe le connecteur est étanche mais tu peux vérifier qu'il est sec et non oxydé a l'intérieur,au besoin un peu de produit a contacts ou de dégrippant


---------------
Pour un code autoradio c'est ici : [CODES AUTORADIO] Lire impérativement page 1 avant de poster!
LA CHARTE de la section Ford (A LIRE)- Rappel: Pas de majuscules
LES REGLES DE LA SECTION MECANIQUE. A LIRE AVANT DE POSTER
Profil : Nouveau membre
j0n21
  1. Posté le 01/01/2018 à 19:03:46  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir,
Merci beaucoup pour le réponse !
Je peut déconnecter la fiche comme ça? Sans précautions particulières?

Cela pourrait être la cause du message d'erreur ?
Je me rappelle que le mécano du garage ou je vais m'avais dit qu'au diagnostic il y avait un code d'erreur à propos du contacteur de frein ou je ne sais pas quoi, il m'a demandé si mes feux allait correctement et oui pas de pb à ce niveau là.

Il y à t-il d'autres connecteurs à vérifier ?

Merci d'avance
Message cité 2 fois
Publicité

Profil : Pilote confirmé
obiwanwilly
Marques - succès bronze nombre de vues Marques - succès or messages
  1. Posté le 01/01/2018 à 21:59:14  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir
ça serais si compliqué de glissé et fixé un plastique détournent l'écoulement d'eau avant qu'un cour circuit ne grille le truc ?


---------------
Le bonheur des sens commence la ou le diesel s'arrête , à + ou - 3500tr/min

https://www.youtube.com/watch?​v=G8L4f2BMzcE
Profil : Top Fordiste 2018
  1. config
distrait50000
Marques - succès argent messages
  1. Posté le 02/01/2018 à 01:00:42  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

j0n21 a écrit :

Bonsoir,
Merci beaucoup pour le réponse !
Je peut déconnecter la fiche comme ça? Sans précautions particulières?

Cela pourrait être la cause du message d'erreur ?
Je me rappelle que le mécano du garage ou je vais m'avais dit qu'au diagnostic il y avait un code d'erreur à propos du contacteur de frein ou je ne sais pas quoi, il m'a demandé si mes feux allait correctement et oui pas de pb à ce niveau là.

Il y à t-il d'autres connecteurs à vérifier ?

Merci d'avance
Afficher plus
Afficher moins


Bonsoir,oui contact coupé on peut déconnecter en coulissant le verrou du connecteur.
images?q=t​bn:ANd9GcQ​5OXt7W0Cu3​9DrrnLlUzN​-Hm-AT_pSn​PYk1BYyvd8​UzmA
Le contacteur de pédale de frein/feux stops est en principe bien au sec sous le tableau de bord sur le pédalier.
Tu peux vérifier le connecteur de la pédale d'accélérateur et aussi lui mettre du produit a contacts

Message édité par distrait50000 le 02/01/2018 à 01:03:03

---------------
Pour un code autoradio c'est ici : [CODES AUTORADIO] Lire impérativement page 1 avant de poster!
LA CHARTE de la section Ford (A LIRE)- Rappel: Pas de majuscules
LES REGLES DE LA SECTION MECANIQUE. A LIRE AVANT DE POSTER
Publicité

Profil : Nouveau membre
j0n21
  1. Posté le 07/01/2018 à 12:26:12  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je reviens après avoir été testé les 2- choses que vous m'avez proposées,

Alors concernant la prise du bloc ABS, je n'ai pas réussi à la déconnecter. Déjà l'accès n'est franchement pas facile et ensuite j'ai réussi à faire pivoter un cache en plastique vers le haut et à voir les câbles mais pas moyen de déconnecter quoi que ce soit..

Connecteur bloc ABSVoir l'image en grand0 vote

Par ailleurs je me suis dit que si il y avait un problème d'infiltration d'eau à cet endroit j'aurai probablement le témoin ABS qui fonctionnerait non ? Et ce n'est pas le cas.

Concernant le contacteur de frein j'ai regarder près des pédales et je n'ai rien vu de suspect, pareil pour la pédale d'accélérateur que j'avais déjà démonté il y a quelques temps. Par contre quel est ce fameux produit de contact donc tu parles distrait50000 ?

En bref je bloque un peu sur ce coup..
Message édité par j0n21 le 07/01/2018 à 12:27:37
Profil : Top Fordiste 2018
  1. config
distrait50000
Marques - succès argent messages
  1. Posté le 07/01/2018 à 12:35:38  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,produit a contacts en aérosol ,un exemple ou deux,pour le connecteur tu n'as pas trouvé le levier coulissant sur une des extrémités de celui ci ?

images?q=t​bn:ANd9GcT​l88Fh68A3j​gthd-OOdWd​kIT5tyJhQ-​kbLo6UIQuP​8z60images?q=t​bn:ANd9GcS​rb-yspWaoY​Yt0LPbLEyi​He0NlR_iwf​YsHDTDMv9g​r3TWzYny3M​L


---------------
Pour un code autoradio c'est ici : [CODES AUTORADIO] Lire impérativement page 1 avant de poster!
LA CHARTE de la section Ford (A LIRE)- Rappel: Pas de majuscules
LES REGLES DE LA SECTION MECANIQUE. A LIRE AVANT DE POSTER
Profil : Nouveau membre
j0n21
  1. Posté le 07/01/2018 à 12:59:32  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Non j'ai juste vu le cache plastique que j'ai su faire pivoter vers le haut (on le voit en haut sur ma photo) mais après c'est tout.

Tu es sur que ça coulisse aussi sur ma fiesta ? Dans quel sens ?
Message cité 2 fois
Profil : Top Fordiste 2018
  1. config
distrait50000
Marques - succès argent messages
  1. Posté le 07/01/2018 à 16:30:47  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

j0n21 a écrit :

Non j'ai juste vu le cache plastique que j'ai su faire pivoter vers le haut (on le voit en haut sur ma photo) mais après c'est tout.

Tu es sur que ça coulisse aussi sur ma fiesta ? Dans quel sens ?
Afficher plus
Afficher moins


J'ai déja mis l'info mais sur ta photo ,le cache fils semble pivoter ? si oui il faut pivoter un peu plus ce levier en soulevant l'ensemble

Message édité par distrait50000 le 07/01/2018 à 16:44:22

---------------
Pour un code autoradio c'est ici : [CODES AUTORADIO] Lire impérativement page 1 avant de poster!
LA CHARTE de la section Ford (A LIRE)- Rappel: Pas de majuscules
LES REGLES DE LA SECTION MECANIQUE. A LIRE AVANT DE POSTER
Profil : Nouveau membre
j0n21
  1. Posté le 15/01/2018 à 21:20:02  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
distrait50000
J'ai bien su faire pivoter le cache un peu plus et j'ai su retirer la prise, je n'ai rien vu de particulier. J'ai démarrer en la laissant débranchée et il n'a pas fait de témoins ni d'erreur juste en dessous de l'heure au lieu du kilométrage une série de tirets, en rebranchant ça revient à la normale.

IMG_20180110_175043Voir l'image en grand0 vote
IMG_20180110_174950Voir l'image en grand0 vote

J'aimerai installer un genre de cache en plastique ou quoi pour pas que ça coule dessus mais je sais pas vraiment comment fixer ca, des idées ?
Message édité par j0n21 le 15/01/2018 à 21:23:24
Profil : Top Fordiste 2018
  1. config
distrait50000
Marques - succès argent messages
  1. Posté le 15/01/2018 à 22:48:09  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir, c'est normal que module ABS débranché il n'y ait que des tirets a la place des kms au combiné d'instruments car c'est ce module qui transmet les kms et la vitesse au même combiné d'instruments.
La connexion est propre ,je n'en ai jamais vu d'oxydée a partir du moment ou le connecteur est bien en place et n'est pas endommagé (fissure ,rupture partielle par choc)
Si tu veux absolument le couvrir ,essaie avec un bidon en plastique que tu découperas pour l'adapter, le couvrir oui mais ne pas l'emmailloter d'un sac plastique qui risquerait de le soumettre a la condensation


---------------
Pour un code autoradio c'est ici : [CODES AUTORADIO] Lire impérativement page 1 avant de poster!
LA CHARTE de la section Ford (A LIRE)- Rappel: Pas de majuscules
LES REGLES DE LA SECTION MECANIQUE. A LIRE AVANT DE POSTER
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Déco perso 2
débimetre 1
DIVERS 2
Changement antibrouillard arrière. Comment fiare ? 1
Ford fiesta 1.4 16v Ghia essence de 1997. Probleme démarrage, mousse verte moteu 17