Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Fusible feux arrière Ford Fusion +

 

Il y a 52 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Fusible feux arrière Ford Fusion +

Prévenir les modérateurs en cas d'abus 
rct80hp
Invité
rct80hp
  1. Posté le 22/10/2008 à 12:13:49  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,

Feux arrière droit ne fonctionne pas.

Le problème ne provient pas de l'ampoule car cette même ampoule fonctionne et en feu de stop et de l'autre côté du véhicule.

Pb fusible ou Branchement au niveau des feux ?

Merci de m'expliquer ce qu eje peux faire et comment.

Si fusible : lequel

Cordialement.

Sujets relatif
Invité
ann43jl
Marques - succès argent messages
  1. Posté le 22/10/2008 à 13:14:03  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Et pourquoi ça ne viendrait pas de l'ampoule ? Elle est à double filament, donc le stop peut parfaitement fonctionner alors que la veilleuse est cramée. :jap:
Message cité 1 fois
Invité
rct80hp
  1. Posté le 22/10/2008 à 13:38:07  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

ANN43jl a écrit :
Bonjour,

Et pourquoi ça ne viendrait pas de l'ampoule ? Elle est à double filament, donc le stop peut parfaitement fonctionner alors que la veilleuse est cramée. :jap:
Afficher plus
Afficher moins



Bonjour,

Car j'ai inversé les ampoules (gauche et droite) et que le problème persiste du même côté à savoir le droit.

Publicité

Invité
rct80hp
  1. Posté le 22/10/2008 à 13:38:45  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
 
Car j'ai inversé les ampoules (gauche et droite) et que le problème persiste du même côté à savoir le droit.
Message cité 1 fois
Profil : Vétéran
godefroy5
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 22/10/2008 à 20:47:20  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

rct80hp a écrit :
Bonjour,
 
Car j'ai inversé les ampoules (gauche et droite) et que le problème persiste du même côté à savoir le droit.
Afficher plus
Afficher moins


------------------------------​------------------------------​------------------------------​------------------------------​--------------------------
Salut RCT4,difficile de te renseigné a distance ,pour la place du fusible.
Tu enlèves la boite a gant ,et tu regardes les fusibles un part un .
Je pense que c'est le plus simple.
A+ Godefroy5
------------------------------​------------------------------​------------------------------​------------------------------​--------------------------

Invité
fuf72ja
Marques - succès bronze nombre de vues Marques - succès bronze messages
  1. Posté le 22/10/2008 à 22:47:44  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Souvent, c'est un problème de contact électrique entre l'ampoule et son support. Il y a à vérifier d'urgence le support d'ampoule, ainsi que son alimentation.

Bonne chance.

Profil : Nouveau membre
jbpower
  1. Posté le 24/10/2008 à 15:19:08  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je crois que c'est un problème récurent sur les fusion.

j'ai le même problème que toi. je vais faire des recherches au niveau de l'alimentation et je te redis.


---------------
la voiture c'est bien, la moto c'est mieux!
Profil : Vétéran
godefroy5
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 24/10/2008 à 20:38:42  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité

jbpower a écrit :
Je crois que c'est un problème récurent sur les fusion.

j'ai le même problème que toi. je vais faire des recherches au niveau de l'alimentation et je te redis.[/quotemsg
------------------------------​------------------------------​------------------------------​------------------------------​-------------------------
Problème reçurent,??????? :??:  :??:
Bizarre ,personne  n'avait encore rien écrit sur ce probléme .
A suivre avec attention .
A+ Godefroy5
------------------------------​------------------------------​------------------------------​------------------------------​-------------------------
Afficher plus
Afficher moins

Invité
rct80hp
  1. Posté le 17/11/2008 à 14:35:22  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J'ai changé le fusible et la lumière fut... et est encore.

Merci de votre aide.

Publicité

 Page :
1

Aller à :