Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / /
Kia
/
Rio
/

Feux stop en panne ?

 

Il y a 72 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Feux stop en panne ?

Prévenir les modérateurs en cas d'abus 
vin04zt
Invité
vin04zt
  1. Posté le 03/07/2010 à 22:19:46  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous,

Model : Kia Rio 2005 1.5 CRDI (diesel donc)

J'approche des 50.000km et j'ai un soucis depuis hier.
1er jour ou je laisse la voiture à ma femme (aucune bosse rien lol) mais en se garant j'ai vu que les 2 feux stop ne fonctionne plus (le 3ème est le seul à fonctionner) les clignotants fonctionnent et quand on allume les feux avant l'arrière s'allume bien également.. Mais en freinant, non..

De quoi cela peut-il bien venir? Un fusible? les ampoules? (j'en doute vu que quand les feux avant sont allumé l'arrière aussi..)

Par avance, merci de votre aide :)
Message cité 1 fois
Message édité par vin04zt le 04/07/2010 à 00:43:41
Sujets relatif

Sujets relatifs
Système STOP/GO Direction assistée en panne
carnival en panne Start & Stop
panne kia sotento crdi 16v  
Plus de sujets relatifs à : Feux stop en panne ?

Invité
you40eh
Marques - succès bronze messages
  1. Posté le 04/07/2010 à 15:50:51  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

vin04zt a écrit :
Bonjour à tous,

Model : Kia Rio 2005 1.5 CRDI (diesel donc)

J'approche des 50.000km et j'ai un soucis depuis hier.
1er jour ou je laisse la voiture à ma femme (aucune bosse rien lol) mais en se garant j'ai vu que les 2 feux stop ne fonctionne plus (le 3ème est le seul à fonctionner) les clignotants fonctionnent et quand on allume les feux avant l'arrière s'allume bien également.. Mais en freinant, non..

De quoi cela peut-il bien venir? Un fusible? les ampoules? (j'en doute vu que quand les feux avant sont allumé l'arrière aussi..)

Par avance, merci de votre aide :)
Afficher plus
Afficher moins



les ampoules .

Profil : Routard
mattsolex
Marques - succès bronze messages
  1. Posté le 06/07/2010 à 13:08:17  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
as tu un attelage???
si oui, le probleme est il arrivé apres utilisation de l'atelage.

sur certains véhicules on a un fusible différent entre les deux stops et le troisieme.

sinon, oui, les ampoules c'est possible

Publicité

Invité
vin04zt
  1. Posté le 07/07/2010 à 10:26:38  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour et merci de vos réponses,

Je n'ai pas d'attelage, je vérifierai avec des ampoules neuves quand je serai de retour chez moi (je suis en formation là)

Mais étant donné que les 2 en même temps ont claquées, il n'y aurai pas une meilleure probabilité que cela soit un fusible?
De toute facon je vais acheter les ampoules et je vous dirai de quoi il en retourne mais n'étant pas un mécano je ne sais pas trop quel fusible correspond à celui des feux stop arrière..

Je vais aussi devoir revérifier avec mon amie car il me semble que feux de croisement allumé les ampoule arrière fonctionnent correctement..

A suivre :)

Profil : Pilote assidu
antjac
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 07/07/2010 à 11:10:11  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Plus de chance que ce soit les ampoules, les feux de positions ne sont pas les mêmes que les feux de stop.

Publicité

 Page :
1

Aller à :