Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Probleme Mazda 3

 

Il y a 84 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1  2
Page Précédente
Première Page
Auteur
 Sujet :

Probleme Mazda 3

Prévenir les modérateurs en cas d'abus 
Mrn25yj
Invité
mrn25yj
  1. Posté le 21/08/2013 à 14:23:29  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous . J'ai acheté récemment une Mazda 3 de 2006 1,6 l élégance . Des que je tire un peu dedans 4000 tour et que je ralentis par la suite j'ai une perte de puissance la voiture ne veut pas dépasser les 3000 tour que ce soit pour toutes les vitesses et si je rétrograde elle ralentis sans monter dans les tours . Je suis obligé de l'éteindre et attendre avant de la redémarrer pour qu'elle ai a nouveau de la puissance .

Si quelqu'un a eu le meme problème je voudrais bien avoir son aide .Merci d'avance .
Message cité 1 fois
Sujets relatif
Invité
ded88oc
  1. Posté le 07/01/2014 à 20:26:28  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
oui moi aussi!!

Profil : Nouveau membre
fg1
  1. Posté le 08/01/2014 à 16:27:57  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
boujour regarde du coté des bobines

Mrn25yj a écrit :

Bonjour à tous . J'ai acheté récemment une Mazda 3 de 2006 1,6 l élégance . Des que je tire un peu dedans 4000 tour et que je ralentis par la suite j'ai une perte de puissance la voiture ne veut pas dépasser les 3000 tour que ce soit pour toutes les vitesses et si je rétrograde elle ralentis sans monter dans les tours . Je suis obligé de l'éteindre et attendre avant de la redémarrer pour qu'elle ai a nouveau de la puissance .

Si quelqu'un a eu le meme problème je voudrais bien avoir son aide .Merci d'avance .
Afficher plus
Afficher moins

Message cité 1 fois
Publicité

Invité
rem42hy
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 08/01/2014 à 17:56:11  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
[:sami_pp:1] de 5 mois ! :o

Invité
lam61ze
  1. Posté le 18/02/2014 à 15:33:36  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous !

J'ai eu 2 Mazda 3 diesel, achetées d'occasion dans des garages en Oct 2010 (KC en Août 2011) et Oct 2011.

Ma première, un véhicule de direction de juin 2008 m'avais fait 1 fois le même coup, mais ça n'a pas eu le temps de recommencer (voir photo Avatar).
Ceci dit, je n'ai eu que quelques bleus malgré un choc de face à 130 km/h contre un rail de sécurité italien, mais comme dit dans le forum, un bon "décrassage" avait suffit.

La deuxième (actuelle), une ex Location Longue Durée est de Mars 2008.
Le problème à commencé 30 km après un plein de GO vers Grenoble. Je suis convaincu qu'il s'agit d'un encrassement prématuré du filtre GO.
La première fois j'ai changé le Filtre GO, mais après gros soucis pour réamorcer le circuit: => Garage = 120 euros, depuis plus de problème jusqu'au mois dernier.
Là, purge du filtre GO et c'est reparti nickel.
Hier re re belote, mais là ... des clous. Purge du filtre et puis plus rien. Impossible de réamorcer.


Clips Mazda = changemnt du faisceau => 170 euros plus M.O Génial non !Clips Mazda = changemnt du faisceau => 170 euros plus M.O Génial non !Voir l'image en grand0 vote
Remorquage jusqu'au garage (FIAT car le premier Mazda est à 80 km).
Là on m'annonce une fuite (?) due à une durit dont le clip de fixation est K C. Il faut changer tout le faisceau de durits car le clip seul n'est pas vendu.
Résultat 170 euros plus MO !!!! Pour un clip en plastique, çà fait cher et je crie AU VOLEUR monsieur MAZDA.

Je reste convaincu que la solution réside dans le démontage et le nettoyage du réservoir, mais là ...

J'avais eu une 626 essence il y a ... 30 ans. Une merveille, entretien facile, pas une panne en 18 ans et 200 000 km (sf embrayage à 180 000), aujourd'hui elles sont comme les autres; fabriquées pour pas durer.

Publicité

Invité
duk06qu
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 24/02/2014 à 12:40:01  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut, regarde si la protection à froid ne se met pas dessus. Sur les mazda3 tu as une protection moteur qui limite la puissance au démarrage à froid. Ou alors c'est ta vanne EGR qui commence à déconner.

Invité
lam61ze
  1. Posté le 24/02/2014 à 13:22:47  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci Duk86.

"Protection à froid" ?! Mais encore ?
Je viens de récupérer ma voiture (1 semaine): remplacement des durits (une araignées à vrai dire) => facture 322 euros.
J'ai fait 500m ... et le problème réapparaît, ce qui signifie que la voiture n'a même pas été essayée après réparation:

- régime maxi 3000 tr/m pied au planché (le turbo fonctionne correctement - Pour Duk86, température extérieure 17° et le moteur était bien chaud vu le thermomètre du tableau de bord).

Retour immédiat au garage où le mécano me dit, je cite: "... pourtant tout à l'air d'être bon". Çà aurait pu m'amuser, mais c'est moi qui paye.
En prime j'ai trouvé des durits non fixées, des vis manquantes, le cache moteur non reposé, et que vais-je encore découvrir... ?

Je vais changer le filtre GO (ils ne l'ont pas fait), mais il y en a encore pour 100 euros (50€ sur le net mais ça urge)
Ensuite j'essayerais de nettoyer le réservoir.

Moralité: Si vous roulez en Mazda, allez chez Mazda, s'il y en a un près de chez vous, sinon ... changez de marque.
Je suis très déçu par cette voiture.

Invité
lam61ze
  1. Posté le 24/02/2014 à 13:30:36  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité

fg1 a écrit :

boujour regarde du coté des bobines
Afficher plus
Afficher moins

Bobines ? Sur un diesel, car je pense qu'il s'agit d'un diesel pour "tirer" à 4000 tr/m.

Regarde un peu mon post (Lamalice04).
Sur ce forum, il semble que ce soit un problème plutôt fréquent.

icon3Hé, y aurait pas quelqu'un qui bosse chez Mazda ?icon15

Invité
duk06qu
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 24/02/2014 à 13:51:38  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Moi également j'ai été très mais très déçu du service chez n'importe quel garage mazda(j'en ai eu pour 1800euros de réparation suite a une anomalie qui n'a pas été détecté par 3 garage mazda). Oui il y a une sécurité qui se fait normalement quand il fait froid qui empèche le moteur de monté dans les tours pour ne pas l'endomager si je me trompe pas il en parle dans le mode d'emploi.

Si ton régime moteur bloque à 3.000trs précis à chaque fois c'est que c'est une sécurité moteur qui se met en activation. Tu n'as pas un témoin d'allumer?

Invité
duk06qu
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 24/02/2014 à 13:55:22  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
heu oui la sécurité pour le froid est d'activation jusque quand le moteur commence à être à température.....
Sorry j'ai oublié de le présciser

Invité
lam61ze
  1. Posté le 24/02/2014 à 17:55:23  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
OK Duk, je comprends mieux et je vois bien l'intérêt de la chose.
Dans ce cas c'est un sécurité qui se met anormalement car comme je l'ai dit le moteur est bien chaud. Un problème électronique je si je suppose bien !
D'autre part, démarrage nickel et aucun voyant éclairé ???

Invité
duk06qu
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 25/02/2014 à 09:24:50  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Oui c'est anormal si elle se met moteur chaud. Oui pour ma part tu as un problème électronique ou alors c'est ta vanne EGR je vois pas ou d'autre ça pourrait provenir. Moi j'ai eu se problème , qu'elle se mettait en sécurité, fallait l'éteindre puis la rallumer et c'était repartit jusqu'à la prochaine "crise" et moi c'était dû au réservoir d'additif pour le fap qui était vide mais j'avais le témoin moteur qui était allumé.Mais pour 3 garagiste mazda elle était pas équipé du FAP donc il savait pas d'ou venait le problème, pourtant je leur ai bien dit qu'elle était équiper du FAP ils me disaient mais non le FAP est au millieu de la ligne d'échappement mais le modèle que j'avais était destiné pour la Pologne et pour les modèles pour la Pologne le FAP est juste a la sortie du collecteur d'échappement moi j'ai continuer a rouler comme ça jusqu’à ce que j'ai eu le feu dans le compartiment moteur a cause que le reservoir d'additif était vide à ce moment la,le garage m'a dit ha oui sur la votre il y a le FAP, j'en ai eu pour 1800 euros pour le FAP,le remplissage,nouvelle boite à air avec les conduit,capteur pour le FAP ainsi que pour les tuyau qui vont au FAP et après le remplacement de tout ca j'ai plus eu le problème qu'elle se mettait en sécurité enfin (6.000km après la voiture a fini contre la berme central sur l'autoroute)
Désolé d'être aussi long à expliquer mais histoire compliqué ....lol

Invité
lam61ze
  1. Posté le 25/02/2014 à 10:53:18  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Un FAP non prévu !!!!! Faut que je vérifie ca icon16
Après je prends RdV chez Mazda car j'en ai ras le bol.

La suite quand j'aurais la solution icon3, que personne ne semble vraiment connaitre icon15 : trop compliquées les voitures modernes, vive la 4L et la 2 CV ....icon7

Publicité

Invité
hau86nb
  1. Posté le 07/03/2014 à 19:27:13  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous j'ai une mazda 3 de 2007 et plus de pêche ,elle ne dépasse plus 3000t/min et comme je ni connaît rien merci à tous

Invité
lam61ze
  1. Posté le 07/03/2014 à 22:08:31  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
UN de plus !

Sérieusement, ne devrions nous pas contacter MAZDA ?
Moi je continu à rouler, comme un veau, en priant à chaque départ de carrefour, mais c'est vraiment pénible.

Allez, Haude et les autres, "on les aura un jour, on les aura" !

©
pan95cbm
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 08/03/2014 à 09:19:00  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ce problème est très fréquent chez les autres modèles possédant le même 1.6 HDi 16v 110ch de la gamme PSA/Ford. [:pollllllllllux:4]

Invité
lam61ze
  1. Posté le 22/03/2014 à 19:11:31  
  2. answer
  1. J'aime1
  2. Prévenir les modérateurs en cas d'abus
 
icon7 Salut à tous ! Me re-voilà, heureux, car j'ai enfin trouvé un garagiste compétent. (et je le cite icon14: Garage ALBERT, à Digne-les-bains - 04000)

Mon véhicule déposé à 9h00 du matin, grâce à un simple contrôle au banc électronique(25€), il a immédiatement constaté et m'a prévenu (vers 10h30) que le problème venait ... des bougies de préchauffage ?!?!?!?
Il m'a également dit pouvoir obtenir les pièces en début d'après-midi et la voiture était prête à 17h00.
Total de la facture: 210 €, et ma voiture tourne à nouveau à merveille.
Voilà une facture payée "avec plaisir". Merci ...

Accessoirement, ma télécommande n'ouvrait plus les vitres de la voiture, et bien ça remarche. Les mystères de l'électronique !!!

icon13 Quand au garage précédent (FIAT Gerini à Digne également), je regrette amèrement les 440€ que je leur ai laissés.
icon16 Préjugés sur la durite de GO remplacée inutilement (185 TTC+MO),icon11 pas d'essai du véhicule après "réparation", (qui aurait permit de constater que ce remplacement avait été inutile),icon16 un boulon manquant sur le support du filtre GO, icon8 fixation de la durite du reniflard d'huile cassée.

Le travail est mal fait, mais pas la facture: 320,00 (ajoutée à celle de ma première panne, 119€).icon4 A EVITERicon4.

icon3Alors si vous avez aussi ce problème, les bougies de préchauffage valent 15,00 pièces/HT, et les bricoleurs pourront certainement les changer eux-même.

Bonne route à tous ...

Invité
ced25fj
  1. Posté le 31/03/2014 à 17:07:49  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour bonjour

Vous allez rire mais je fais aussi parti des heureux propriétaires qui ont un problème avec leur mazda.

je possède une 1.6 MZCD 110 ELEGANCE depuis VENDREDI!!!!!!!! et en remontant hier en bretagne (depuis toulouse ) j'ai eu une perte de puissance alors que j’étais sur l'autoroute, je me suis arrêté pour essayer de résoudre le problème en redémarrant la voiture mais toujours pas de puissance, j'ai donc continué ma route tant bien que mal jusqu'à la pause suivante ou en repartant elle roulait normalement mais ma joie a duré à peine 100km.
Rebelote, pause etc....
Je pouvais tout de même atteindre les 130km/h mais sur du plat...sinon c'était 90 en cote.
Le problème s'est produit systématiquement à une vitesse supérieure à 110, sur la départementale tout allait bien.
J'amène le véhicule au garage demain.
Le comble c'est que j'avais plein de problème avec mon ancien véhicule et je voulais être tranquille.


PS: le véhicule a 66000KM
Message cité 1 fois
Message édité par CED25fj le 31/03/2014 à 17:41:20
Invité
lam61ze
  1. Posté le 31/03/2014 à 20:35:06  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Et un de plus. Décidément les voitures sont faites pour nous couter de plus en plus cher !

Sais-tu de quel type de moteur tu es équipé (Peugeot ou Ford), de quelle année est-elle ?
La mienne est aussi une "Elégance", moteur Peugeot (sans FAP), année 2008 (Avril)
Peut-être pourrons-nous un jour faire une action contre Mazda et ces problèmes qui non seulement sont très fréquent, mais récurrents et depuis fort longtemps.

Pour ma part, je confirme que depuis le changement des bougies de préchauffage je n'ai plus de problème (j'ai fais environ 1000Km depuis).

Bon courage.
Message cité 1 fois
©
pan95cbm
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 31/03/2014 à 20:37:08  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Lam61ze a écrit :

Sais-tu de quel type de moteur tu es équipé (Peugeot ou Ford), de quelle année est-elle ?
Afficher plus
Afficher moins

Il s'agit forcément du moteur PSA (commun à Citroën, Peugeot et Ford), le 1.6 HDi 110ch 16v.

Invité
lam61ze
  1. Posté le 31/03/2014 à 20:49:59  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ah icon9 Si tu le dis, je ne suis pas assez connaisseur et c'est le garagiste lui-même qui m'a posé la question.
Moi je ne savais même pas s'il y avait un FAP icon16

La question est maintenant de savoir s'il s'agit d'un problème lié à l'origine du moteur ou au montage (accessoires, gestion électronique, ...) Mazda ?

©
pan95cbm
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 31/03/2014 à 20:53:28  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Le FAP sur ce moteur est arrivé au printemps 2009.

Les soucis récurrents sur ce moteur viennent de PSA/Ford, ils sont très fréquents sur les Citroën, Peugeot, Ford et on ne peut reprocher à Mazda que d'avoir choisi ce moteur peu recommandable.
Le tir a été nettement amélioré avec la mise en place de la version 8 soupapes (et 115ch).
Message cité 1 fois
Invité
thi28bk
Marques - succès bronze messages
  1. Posté le 31/03/2014 à 21:04:03  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

CED25fj a écrit :

Bonjour bonjour

Vous allez rire mais je fais aussi parti des heureux propriétaires qui ont un problème avec leur mazda.

je possède une 1.6 MZCD 110 ELEGANCE depuis VENDREDI!!!!!!!! et en remontant hier en bretagne (depuis toulouse ) j'ai eu une perte de puissance alors que j’étais sur l'autoroute, je me suis arrêté pour essayer de résoudre le problème en redémarrant la voiture mais toujours pas de puissance, j'ai donc continué ma route tant bien que mal jusqu'à la pause suivante ou en repartant elle roulait normalement mais ma joie a duré à peine 100km.
Rebelote, pause etc....
Je pouvais tout de même atteindre les 130km/h mais sur du plat...sinon c'était 90 en cote.
Le problème s'est produit systématiquement à une vitesse supérieure à 110, sur la départementale tout allait bien.
J'amène le véhicule au garage demain.
Le comble c'est que j'avais plein de problème avec mon ancien véhicule et je voulais être tranquille.


PS: le véhicule a 66000KM
Afficher plus
Afficher moins

De quelle année ton auto ?

Profil : Pilote pro
jaif72
Marques - succès or messages
  1. Posté le 31/03/2014 à 22:10:05  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

pan95cbm a écrit :

Le FAP sur ce moteur est arrivé au printemps 2009.

Les soucis récurrents sur ce moteur viennent de PSA/Ford, ils sont très fréquents sur les Citroën, Peugeot, Ford et on ne peut reprocher à Mazda que d'avoir choisi ce moteur peu recommandable.
Le tir a été nettement amélioré avec la mise en place de la version 8 soupapes (et 115ch).
Afficher plus
Afficher moins

La 2007 de mon frère était fapée. ;)

Message cité 1 fois

---------------
Mazda 3 Selection 2.0 BVA 2017 Soul Red
Ma conso
Mazda MX5 NB 1.8 10AE 1999
Sa conso
Invité
ced25fj
  1. Posté le 01/04/2014 à 10:59:07  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour bonjour

En ce qui concerne la motorisation je ne sais pas si c'est PSA ou autre
Elle est de septembre 2007 et ce matin je l'ai amené au garage en exposant le problème
et surtout en relatant les causes exposés sur ce site pour; je l’espère simplifier leur recherche
et accélérer la réparation.
Message cité 1 fois
©
pan95cbm
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 01/04/2014 à 16:18:14  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

jaif72 a écrit :

La 2007 de mon frère était fapée. ;)
Afficher plus
Afficher moins

Oui, désolé. J'ai confondu, mais effectivement le 1.6 HDi MZ-CD 110ch 16v était déjà fapé sur la brochure de juillet 2006. :jap:

©
pan95cbm
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 01/04/2014 à 16:19:10  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

CED25fj a écrit :

En ce qui concerne la motorisation je ne sais pas si c'est PSA ou autre
Afficher plus
Afficher moins

On le répète, il s'agit forcément du 1.6 HDi 110ch 16v !

Invité
ced25fj
  1. Posté le 13/04/2014 à 17:13:46  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, bonjour
Quelques news suite au passage chez le garagiste
Il a effectué une regeneration du filtre a particule suite au passage a la valise, évidement le problème était toujours présent mais il est apparut qu'une seule fois en 900km et j'avais l'impression qu'elle avait un peu plus de patate malgré la perte de puissance.
Retour donc chez le garagiste, rien d'anormal si ce n'est une durite qui a du jeu, il font donc cette réparation mais après essai de la voiture je n'ai plus du tout de puissance même à faible allure.
La voiture est de nouveau au garage, il devrait regarder la vanne EGR

Profil : Membre confirmé
shady0
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 31/05/2014 à 21:25:11  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour à tous j'ai eu le même problème que certain ici : perte de puissance à chaque vitesse passée, entre chaque rapport il y avait 2 a 3 sec de "mou" avant qu'elle ré-accelère et encore c'est un bien grand mot car bloqué à 3000/tr donc 90 km/h pas plus.j'ai contacté mazda, je leur est expliqué les symptômes.......ils mon coupé la parole et mon dit sans hésité c'est votre vanne EGR ou le FAP....rien que ça!!


Rendez vous prit une semaine après trop long pour moi, je décide donc d'appeler un petit garagiste pas loin de chez moi, rendez vous pris dans la journée même donc 18h. il commence par changer le filtre à gazoil........car oui au bout de 101 000 km je ne l'avais toujours pas changé. Il branche ensuite la voiture a la valise et sa donne les bougie de préchauffage en défaut.
Il les change et sa fonctionne trop heureux. Je lui explique ce que mazda m'avait dit ( vanne EGR ou FAP sur ).
Il appel donc mazda devant moi avec le haut parleur, il explique les symptôme (sans dire qu'il avait résolu de problème) et tout de suite mazda dit que c'est une panne asser courante sur les mazda 3 et qu'il faut changer les bougie de préchauffage.
Donc je ne fait aucunement confiance a mazda qui quand c'est un particulier qui appel on lui préconise de changer des pièces extrêmement chère alors que quand c'est un professionnel c'est juste les bougie de préchauffage.
Message cité 1 fois
Profil : Routard confirmé
neo-15
Marques - succès argent messages
  1. Posté le 01/06/2014 à 08:26:44  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Toutes les marques essaye de tirer profit des soucis de nos voitures. C'est ce qui rapporte le plus dans une concession, les prestations ateliers.

Profil : Pilote semi-pro
pierre_vroom
Marques - succès argent nombre de vues Marques - succès or messages
  1. Posté le 01/06/2014 à 09:11:50  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Shady's a écrit :

j'ai contacté mazda, je leur est expliqué les symptômes.......ils mon coupé la parole et mon dit sans hésité c'est votre vanne EGR ou le FAP....rien que ça!!
Afficher plus
Afficher moins

Tu as contacté qui chez Mazda ? Mazda France ou un concessionnaire ?

Profil : Membre confirmé
shady0
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 07/06/2014 à 21:54:40  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
un concessionnaire

Profil : Pilote semi-pro
pierre_vroom
Marques - succès argent nombre de vues Marques - succès or messages
  1. Posté le 07/06/2014 à 22:07:33  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Si c'était une info par téléphone, rien ne dit qu'ils n'auraient changé uniquement les pièces nécessaires mais le principal c'est que ça fonctionne suite à un bon diagnostique. ;)
Message édité par pierre_vroom le 07/06/2014 à 22:08:04
Profil : Membre confirmé
shady0
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 08/06/2014 à 11:08:30  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
oui mais bon cest le principe, moi j'appel on me sors telle piece a tel prix et kan c'est mon mécano la réponse est complètement différente

Profil : Pilote semi-pro
pierre_vroom
Marques - succès argent nombre de vues Marques - succès or messages
  1. Posté le 08/06/2014 à 11:30:50  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
La bêtise vient déjà du fait qu'il t'a fait un diagnostique par téléphone, il doit être diplômé en télépathie automobile.
Message édité par pierre_vroom le 08/06/2014 à 11:31:09
Publicité

 Page :
1  2
Page Précédente
Première Page

Aller à :