Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Problème de "freez" multimedia Mazda3 2014

 

Il y a 67 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Problème de "freez" multimedia Mazda3 2014

Prévenir les modérateurs en cas d'abus 
Gui45iw
Invité
gui45iw
  1. Posté le 25/06/2014 à 23:16:20  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour je suis nouveau sur le Forum donc j’espère faire les choses correctement.

Depuis mars 2014 j'ai une Mazda3 SkyActive-G 165 qui marche parfaitement, mais depuis un jour, j'ai un "freez" sur l'écran tactile, c'est à dire qu'il reste sur le logo Mazda, comme si il était en cours de chargement. Donc du coup je n'ai plus de radio, GPS, bluetooth etc... ce qui est un peu dérangeant.

Mon concessionnaire ne peux pas me recevoir avant plus de 2 semaines, donc je vous pose la question : avez-vous déjà eu un problème similaire ? Connaissez vous un moyen de "rebooter" la tablette multimédia de la mazda3 (en restant appuyer sur une touche, quelque chose du genre ?).

Je vous remercie d'avance pour vos réponses et j’espère avoir été clair pour que l'on me comprenne ;)

Sujets relatif
Profil : Pilote pro
  1. config
jaif72
Marques - succès or messages
  1. Posté le 25/06/2014 à 23:24:05  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Tu n'as rien trouver dans le manuel ?


---------------
Mazda 3 Selection 2.0 BVA 2017 Soul Red
Ma conso
Mazda MX5 NB 1.8 10AE 1999
Sa conso
Profil : Vétéran confirmé
  1. config
ducatmick
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 25/06/2014 à 23:38:25  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
En débranchant la batterie ?


---------------
Moi: Honda Accord VI1.8l LS 136ch de 1999.
Madame: Mazda6 Fastwagon Elegance Pack 136ch de 2003.
Assistant d'aide à la conduite Inforad Ci / Smart
http://communaute-ci.ze-forum.​com/index.php
Publicité

Profil : Pilote semi-pro
pierre_vroom
Marques - succès argent nombre de vues Marques - succès or messages
  1. Posté le 26/06/2014 à 00:00:23  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Sauf erreur, je me souviens d'un écran qui restait bloqué ou noir et ce souci avait été réglé par une mise à jour chez le cc. (voir le sujet Mazda3 2014)
Message édité par pierre_vroom le 26/06/2014 à 00:05:39
Invité
gui45iw
  1. Posté le 26/06/2014 à 00:19:34  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Non dans le manuel y a rien. Mazda pourrait être plus réactif pour un problème électronique.

Non j'ai pas osé débranché la batterie, je testerai demain.

Y a longtemps j'ai eu une Twingo de 1ère génération, ou il y avait une sorte de "code secret" pour déverrouiller l'alarme en cas de problème de clé (sans ça impossible de démarrer le moteur) que personne ne connaissais, moi j'avais trouvé sur un site louche anglais :/

En tout cas merci pour votre réactivité. Et mise à part ce soucis je trouve que les nouvelles Mazda (la 3 dans mon cas) sont vraiment de bonnes voitures. Et à l'heure actuelle aucun problème de fiabilité (pourvu que ça dure), dommage que Mazda n'est pas beaucoup de notoriété en France.

Publicité

Profil : Pilote semi-pro
pierre_vroom
Marques - succès argent nombre de vues Marques - succès or messages
  1. Posté le 26/06/2014 à 07:34:03  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Plus facile que de débrancher la batterie, retirer le fusible.

Sinon y a ceci http://forum-auto.caradisiac.c​om/foru [...] 43#t190449
Message édité par pierre_vroom le 26/06/2014 à 07:52:27
Invité
gui45iw
  1. Posté le 26/06/2014 à 18:24:00  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Alors du coup j'ai débranché/rebranché la batterie et miracle ça marche ! Je vais quand même aller à mon rdv en concession l'histoire qu'il me fasse une mise à jour ou qqchose du genre. En plus ça n'a même pas effacé mes radio favorites, mes préférences... donc tant mieux, je suppose que ça doit être sauvegardé sur la carte SD.

Merci à tous, grâce à vous j'ai retrouvé la radio et mon gps ! haha !

Maintenant si vous avez ce problème vous serez quoi faire ;)
Message cité 1 fois
Zoom Zoom Running
hik57ucp
Marques - succès bronze messages
  1. Posté le 30/06/2014 à 16:20:59  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité

Gui45iw a écrit :

Alors du coup j'ai débranché/rebranché la batterie et miracle ça marche ! Je vais quand même aller à mon rdv en concession l'histoire qu'il me fasse une mise à jour ou qqchose du genre. En plus ça n'a même pas effacé mes radio favorites, mes préférences... donc tant mieux, je suppose que ça doit être sauvegardé sur la carte SD.

Merci à tous, grâce à vous j'ai retrouvé la radio et mon gps ! haha !

Maintenant si vous avez ce problème vous serez quoi faire ;)
Afficher plus
Afficher moins




en fait moi je coupe le moteur, je retire la carte SD, j'attend 5 minutes, et je réinsere la SD et je rédémarre la voiture, et hoplaaa ça marche!!!

Message cité 1 fois
Message édité par hik57ucp le 30/06/2014 à 16:23:19
Profil : Pilote semi-pro
pierre_vroom
Marques - succès argent nombre de vues Marques - succès or messages
  1. Posté le 30/06/2014 à 22:37:34  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

hik57ucp a écrit :



en fait moi je coupe le moteur, je retire la carte SD, j'attend 5 minutes, et je réinsere la SD et je rédémarre la voiture, et hoplaaa ça marche!!!
Afficher plus
Afficher moins


Ca se produit fréquemment ?

Message cité 1 fois
Zoom Zoom Running
hik57ucp
Marques - succès bronze messages
  1. Posté le 01/07/2014 à 10:42:36  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

pierre_vroom a écrit :

Ca se produit fréquemment ?
Afficher plus
Afficher moins


ben au moins 1X par mois, j'attends une mise à jour du système je suis en 029 et actuellement la mise à jour est en 031

Profil : Pilote semi-pro
pierre_vroom
Marques - succès argent nombre de vues Marques - succès or messages
  1. Posté le 01/07/2014 à 20:45:12  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Tu attends car ton cc n'a pas la 031 ?

Zoom Zoom Running
hik57ucp
Marques - succès bronze messages
  1. Posté le 02/07/2014 à 11:43:50  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
non il l'a bien, mais j'attend la preums révision, car j'ai du mal à me liberer niveau Taf, donc je ferai la révision et mise à jour dans la foulé

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
mazda 3 1.6 essence, gros kilométrage 5
Installation USB Mazda 3 1,6LMZ-CD Elegance du 20/01/2011 1
Mazda 3 problème à basse vitesse 0
Mazda 3 éteinte mais batterie ok 4
achat mazda 3 2