Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

Publi info
 
   / / / /

Probleme mollesse inouie Mazda 6 ditd 2.0 136cv

 

Il y a 1471 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Probleme mollesse inouie Mazda 6 ditd 2.0 136cv

Prévenir les modérateurs en cas d'abus 
Profil : Nouveau membre
angelstone
  1. Posté le 06/08/2017 à 08:51:43  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour a tous :)
Je viens de m'inscrire sur le forum, car je viens de faire l'acquisition d'une mazda 6 2.0 ditd 136chv de 150.000km, qui a un probleme disons.. de puissance :D

Symptomes: Voiture tres molle, autoroute en 5eme impossible, avec une pente de 2 degres pied au plancher elle a commencé a ralentir !! J'ai du faire les 130kmh a 3k2 tours min en 4eme, repartir en 5eme qu'en pente descendante ou sur du plat...

Je me suis dit hop vanne egr: je vais donc la démonter(merci le forum pour les tutos :p ), et la je remarqhe que malgré son encrassement, elle pouvait pas etre le probleme..Car l'ancien proprio l'avait fait condamner! ce petit malin a mis un morceau de metal entre la vanne et le retour de gaz sur le moteur.
ce truc:
plaques-su​ppression-​vanne-egr-​19-jtd-cdt​i-8v

Du coup si ca peut pas être la vanne, est-ce que ca peut être le turbo?

Autre question: sur ces modeles, condamner la vanne, aide-t-il le turbo? ou fait l'effet inverse?


Je n'ai pas ce probleme a bas regime. Je sens le turbo malgre le fait que je trouve quand meme pour 136cv une mollesse inouie.

J'ai une autre voiture: rover 75 de 106cv. meme taille quasiment meme poids. Et bien elle envoie avec son turbo et son moteur de 278.000km a cote de la mazda..

Sujets relatif
A la recherche de ma 44eme...
Profil : Routard confirmé
  1. config
vespino1
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 08/08/2017 à 14:15:53  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
As tu des accoups moteur par moment ?
Démarrage au quart de tour ?
Fumée blanche ou grise à l'echappement ?
As tu bien regardé si tes durits d'air et de turbo étaient bien connectées ?
Message cité 1 fois

---------------
Mes 6 dernières autos neuves de 2002 à aujourd'hui:
*Mazda Mx5 1.8l FL 145cv ;Hyundai i30 crid 90cv, Trafic génération dci 115; occas Porsche 996 Carrera 4S;Mini Cooper f56 1.5l 136cv;Golf sporstvan tsi 125cv dsg7;Skoda Octavia combi tsi 150 dsg7; fabia 1.0 mpi
Profil : Nouveau membre
angelstone
  1. Posté le 11/08/2017 à 17:17:49  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Tout est bien connecté..
Démarrage mou aussi. Fumée noire bien noire. j'ai l'impression que il n'y a pas assez d'oxy qui rentre.

Édit: aucun acoup le moteur tourne niquel.
J'ai fait quelques tests
À vitesse stable pas de fumée noire. Point mort a l'arret ou sur route des que je fais une accélération j'ai la fumée bien noire et qui tâche le sol(bcp de particules).

Je me disais si c'était le carbu ou les injecteurs, débitmètre etc ce serait noir tout le temps mais c'est qu'à l'accélération. Peu importe le tour minute c'est vraiment l'accélération à fond qui enfumé. La voiture avait peu d'huile don j'en ai remis et une semaine après elle est bien noire..Je pense que ça doit le turbo.. il fait pas de bruit bizarre et tourne..mais je suis pas expert..dites moi ce que vous en pensez..
Message édité par AngelStone le 12/08/2017 à 14:10:56
Publicité

Profil : Nouveau membre
angelstone
  1. Posté le 16/08/2017 à 15:07:49  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Quelqu'un a une idée? fumée noire qu'a l'acceleration, turbo? ou autre chose?

A la recherche de ma 44eme...
Profil : Routard confirmé
  1. config
vespino1
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 17/08/2017 à 12:28:38  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Il faut faire un passage à la valise chez Mazda,ça peut être bcp de chose...perso je regarderais du coté de votre vanne egr,du shuntage...voir la remettre en fonction juste pour constater si changement il y a.


---------------
Mes 6 dernières autos neuves de 2002 à aujourd'hui:
*Mazda Mx5 1.8l FL 145cv ;Hyundai i30 crid 90cv, Trafic génération dci 115; occas Porsche 996 Carrera 4S;Mini Cooper f56 1.5l 136cv;Golf sporstvan tsi 125cv dsg7;Skoda Octavia combi tsi 150 dsg7; fabia 1.0 mpi
Publicité

Profil : Nouveau membre
angelstone
  1. Posté le 18/08/2017 à 10:13:50  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
je l'ai remis en fonction rien n'a changé j'ai meme gagné une fumée blanche.. Je l'ai donc re-bloquée. Je vais prendre rv avec mazda s'il faut..

A la recherche de ma 44eme...
Profil : Routard confirmé
  1. config
vespino1
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 18/08/2017 à 11:40:07  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ok,comme je te disais ça peut être plein de choses différentes....du débitmetre d'air au turbo ,tu as les symptômes d'un moteur encrassé,seule une valise pourra t'orienter une fois les choses "évidentes éliminées.
J'ai eu de gros soucis perso avec une mazda 323 ditd 2.0l 90cv,notamment avec la pompe à injection bosh (directe donc) refaite au moins 2 fois en 150mks
Message édité par vespino1 le 18/08/2017 à 11:40:50

---------------
Mes 6 dernières autos neuves de 2002 à aujourd'hui:
*Mazda Mx5 1.8l FL 145cv ;Hyundai i30 crid 90cv, Trafic génération dci 115; occas Porsche 996 Carrera 4S;Mini Cooper f56 1.5l 136cv;Golf sporstvan tsi 125cv dsg7;Skoda Octavia combi tsi 150 dsg7; fabia 1.0 mpi
Profil : Nouveau membre
angelstone
  1. Posté le 23/08/2017 à 17:32:11  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bon je l'ai emmené chez un petit garage avec une tres bonne réputation. Verification sous valise, verification injecteurs, turbo, rien. Il m'a donc dit que le seult ruc qui reste(et il a vérifié la suie qui sort) c'est le pot catalytique qui doit être bouché. J'ai donc pris rv demain pour un décalaminage voyons voir s'ils arrivent a rescuciter le catalyseur pour m'éviter un changement..

Il m'a ausis conseillé de réactiver la vanne egr mais bon...

La voiture n'a pas de FAP, ceci dit je me demande si cela va pas faire du bien au catalyseur dans tous les cas un nettoyant fap?

Profil : Nouveau membre
angelstone
  1. Posté le 24/08/2017 à 10:43:57  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Et voila décalaminage fait. Fumée reduite mais puissance pas rétablie. le tech m'a conseillé d'aller voir un expert mazda.. apparemment il a trouvé bizarre les durites du turbo et leur positionnement. l'une d'elles est a l'air libre avec un petit bouchon dessus..

A la recherche de ma 44eme...
Profil : Routard confirmé
  1. config
vespino1
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 24/08/2017 à 23:59:22  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

vespino1 a écrit :


As tu bien regardé si tes durits d'air et de turbo étaient bien connectées ?
Afficher plus
Afficher moins

Un décrassage ne fait jamais de mal
mais une aussi énorme baisse de performance sans autres incidences tel que bruit,voyant ou fumée anormale me font diriger vers le turbo (qui peut être un sacré farceur quand il s'y met)


---------------
Mes 6 dernières autos neuves de 2002 à aujourd'hui:
*Mazda Mx5 1.8l FL 145cv ;Hyundai i30 crid 90cv, Trafic génération dci 115; occas Porsche 996 Carrera 4S;Mini Cooper f56 1.5l 136cv;Golf sporstvan tsi 125cv dsg7;Skoda Octavia combi tsi 150 dsg7; fabia 1.0 mpi
Profil : Nouveau membre
angelstone
  1. Posté le 29/08/2017 à 09:38:59  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Le probleme c'est que le turbo s'enclenche pas a 1000 tours minute sur toutes les voitures et que je l'entends vers 2000-3000. Or la fumée noure je l'ai avant. Des que je mets le pied au plancher. Donc si c'etait le turbo je verrai de la fumée des qu'ils 'enclenche. Meme si la fumée noire est plus expéditive vers 2500 tours minute, du coup j'ai des doutes.. Je pense aussi a une durite ou la pompe a injection.. Je suis sur de rien.. je le renvoie a un garage..

A la recherche de ma 44eme...
Profil : Routard confirmé
  1. config
vespino1
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 29/08/2017 à 15:10:18  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Oui tu as raison,il faut savoir déléguer à un moment.
tiens nous informé de la suite....mais les pompes Bosh et nippodenso j'en garde pas un bon souvenir


---------------
Mes 6 dernières autos neuves de 2002 à aujourd'hui:
*Mazda Mx5 1.8l FL 145cv ;Hyundai i30 crid 90cv, Trafic génération dci 115; occas Porsche 996 Carrera 4S;Mini Cooper f56 1.5l 136cv;Golf sporstvan tsi 125cv dsg7;Skoda Octavia combi tsi 150 dsg7; fabia 1.0 mpi
Profil : Nouveau membre
angelstone
  1. Posté le 26/12/2017 à 14:23:55  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bon, j'ai du nouveau

Apres recherche vanne egr: bouchée par un clapet donc non

Debimetre remplacé neuf donc non

Me reste donc les deux cables coupes que je viens de remarquer, je vous ai attaché les photos:
https://image.noelshack.com/fi [...] 7913-o.jpg
https://image.noelshack.com/fi [...] 8247-o.jpg


quelqu'un sait où ils vont?
A quoi ils servent? Si j'arrive a trouver où les rebrancher je le fais, j'ai acheté des durites longues et neuves.

L'ancien propriétaire, ce kéké a du brancher quelque chose à la place..
Message édité par AngelStone le 26/12/2017 à 15:31:47
Publicité

Profil : Routard
  1. config
jpmazda
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 26/12/2017 à 18:58:09  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonsoir
je vient de voir ton problème avec les photos et j'ai regarder sur le net sur d'autre moteur mazda mzrcd 2
les 2 sont relier ensemble l'ancien proprio a du l'enlever quand il a bloquer la vanne EGR !


---------------
jpmazda
JE POSSÈDE LA VALISE DE DIAGNOSTIC MAZDA POUR CEUX QUI ON UN SOUCIS PAR MP
Profil : Nouveau membre
angelstone
  1. Posté le 26/12/2017 à 19:24:40  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ok donc je branche les deux ensemble?

C'est ce qui pilote le turbo, a savoir connaitre le debit d'air. Ce ue je trovue etrange c'est pourquoi il l'a coupé? Si une vanne egr tombe en panne, en position ouverte suffit de mettre un clapet(premier post de ce topic) et on n'en parle plus!

je vais essayer demain, j'ai longuement hésité a faire cette manip en fait!

J'vous tiens au courant, merci !

Profil : Nouveau membre
angelstone
  1. Posté le 10/01/2018 à 11:09:33  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bon rien n'a changé depuis

J'ai isole le problème au pot catalytique ou au boitier papillon

Je vais retirer le pot et essayer mais je ne sais pas où est le boitier papillon

Quelqu'un aurait une photo ou schéma de l'emplacement du boitier papillon ? :(

Mazda 6 GG Diesel DiTD de 2004 130+chevaux


Edit: je pense avoir définitivement isolé le probleme au Papillon:

Je m'explique: j'ai des fumées surtout quand j'ai l'accelerateur a fond. Et j'ai remarqué que la voiture a une accélération molle digne d'un tiers de pied au plancher.

En gros, quand je suis pied au plancher j'ai beaucoup de fumée, et quand j'y vais soft j'en ai treees peu! pour la meme puissance. Sachant que l'accelerateur controle le niveau d'injection Et la taille d'ouverture du papillon je soupçonne un blocus au niveau du papillon..

par contre je sais pas où il est :(
Message édité par AngelStone le 10/01/2018 à 21:11:35
Profil : Nouveau membre
angelstone
  1. Posté le 30/01/2018 à 09:36:25  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Up!

Bon, c'est pas le pot, nettoyé, et pas de signal, c'est pas le boitier papillon, ouvert nickel, la vanne est fermée, donc y reste plus que le turbo, ou les injecteurs(on m'a dit qu'ils etaient ok mais bon..), ou l'intercooler..

J'ai fait reset l'ecu, 10 min sans batterie au cas où.. rien n'a changé..

quelqu'un sait où se situe la sonde lambda? j'ai besoin de la vérifier..
Message édité par AngelStone le 30/01/2018 à 09:36:39
Profil : Apprenti confirmé
jm-perceval
  1. Posté le 01/02/2018 à 17:56:02  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
La fumée noire est probablement symptomatique d'un turbo qui ne souffle pas (sur un diesel il souffle quasiment en permanence et le fait que la fumée ne soit noire que quand tu accélères fortement confirme que c'est bien le ratio air/carburant "dynamique" par la surpression qu'il impose à l'admission qui pose problème), donc ses connexions d'air sont les premiers points à vérifier.

Je ne serais pas étonné qu'une wastegate ait été bouchée pour augmenter la pression de suralimentation, ce qui aurait pu accélérer fortement l'usure du turbo...
Message édité par JM Perceval le 01/02/2018 à 17:58:34
Profil : Nouveau membre
angelstone
  1. Posté le 08/02/2018 à 01:26:15  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
C'est ce que je me dis aussi, car étrangement le tube en question était débranché quand j'ai recu la voiture.

je l'ai remis en place mais le mal avait déja été fait

Depuis j'ai rajouté un nouveau collecteur d'admission. j'ai l'impression d'avoir beaucoup moins de fumée noire et beaucoup plus de fumée blanche :)

Je vais regarder comment est fait ce wastegate et voir si je peux le fixer..

Profil : Nouveau membre
angelstone
  1. Posté le 18/02/2018 à 19:50:14  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ca y est, réparé!

C'etait en effet le wastegate. J'ai retrouvé la peche apres avoir remplacé la durite du wastegate.

j'ai encore de la fumée noire, mais ca semble plus être le reste de l'encrassement. j'vais mettre un produit et rouler un peu :=)

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
gicleur huile 2
BRUIT RACLEMENT TAC ralenti mazda 6 2.2mzr 125 0
Mazda 6 2005 1.8 essence courroie ou chaîne distribution ? 4
Problème changement de bougies 0
Problème ordinateur et autoradio mazda6 0