Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /
CLK
/

Bruit en accélération vers le pont arrière

 

Il y a 42 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Bruit en accélération vers le pont arrière

Prévenir les modérateurs en cas d'abus 
JeanMarc60
Profil : Nouveau membre
jeanmarc60
  1. Posté le 27/03/2013 à 16:58:03  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
J'ai une Mercedes CLK 320 année 2003 avec 80,000km. Quand je roule et que j'accélère légèrement il y a une bruit léger vers l'arrière (genre comme si l'on circulait sur un pavé dont il y aurait une trace de pneu de tracteur sur l'asphalte) et quand le relâche ça disparait. Mon mécano croit que ça proviendrait de la transmission, moi je croirais plus que ce serait le différentiel. ¨ça se produit autant à basse vitesse qu'à 100 kmh. Je suis allé au concessionnaire, je suis tombé sur un incompétant , ici au Québec ça semble s'être amélioré pour l'acceuil, mais pour le servi ??? Quelqu'unaurait il déjà eu ce problème?

Sujets relatif
Invité
clk95iu
  1. Posté le 12/07/2013 à 15:15:57  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut ,
J'ai le meme soucis avec ma clk 320 cdi de 2006 65.000klm est elle aussi fait le meme bruit quand j'accelere entre 2000tr/min et 3000tr/min..
A tu trouver d'ou cela provient ??

Invité
pti81bh
  1. Posté le 21/12/2014 à 14:59:44  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Mêmes symptômes pour moi et ce n'est pas la BVA me concernant, une réfection complète a été réalisée + radiateur et convertisseur de couple changés mais le bruit est toujours là. Qu'est-ce que ça peut bien être ???

Publicité

 Page :
1

Aller à :