Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /

Problème commandes au volant

 

Il y a 12 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Problème commandes au volant

Prévenir les modérateurs en cas d'abus 
Wil73on
Invité
Marques - succès bronze sujets
  1. Posté le 01/12/2008 à 15:48:24  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous,

Mon épouse à une classe A de 2005 et les commandes au volant pour laradio et l'ordinateur de bord. Les boutons de droite( volume radio) fonctionnent correctement mais ceux de gauche (défilement de l'ordinateur de bord) sont buggés. En effet il est impossible de faire défiler les menus de l'ordinateur de bord....Mais en appuyant sur les 2 boutons en meme temps plus celui du bas vers l'intérieur, le klaxon sonne .. ????

Selon vous d'ou peut venir le probleme.Ce défaut est apparu d'un coup pendant les vacances d'été (forte chaleur). Est ce possible que l'un des fils soit grillé, faut contact.?
Merci de vos réponses.

Willy

Sujets relatif
Invité
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 01/12/2008 à 15:50:01  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
et tu postes le message qu'en décembre ? pourquoi attendre 6 mois ? es tu passé chez MB ?
Message cité 1 fois
Invité
  1. Posté le 01/12/2008 à 19:59:38  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut , d'après le symptome ,je verais bien quand meme un problème de bouton :s'il ne fait fonctionner aucun menu.
Message cité 1 fois
Publicité

Invité
Marques - succès bronze sujets
  1. Posté le 02/12/2008 à 09:21:43  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

fra75ll a écrit :
et tu postes le message qu'en décembre ? pourquoi attendre 6 mois ? es tu passé chez MB ?
Afficher plus
Afficher moins



Oui, j'ai pas eu le temps de m'en occuper avant  :non:

Non je n'ai pas encore été chez MB, vu leur tarif ca me fait peur ......

Merci de vos réponses  :)

Invité
Marques - succès bronze sujets
  1. Posté le 02/12/2008 à 09:23:08  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

inv39kq a écrit :
Salut , d'après le symptome ,je verais bien quand meme un problème de bouton :s'il ne fait fonctionner aucun menu.
Afficher plus
Afficher moins



Je ne pense pas que se soit les boutons eux memes car lorque j'appui en meme temps sur les deux de gauche + celui du bas à gauche du volant, le klaxon sonne, donc je pense que le courant passe bien.

Invité
Marques - succès bronze sujets
  1. Posté le 03/12/2008 à 09:09:31  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
UP
Message cité 1 fois
Invité
Marques - succès bronze sujets
  1. Posté le 08/12/2008 à 08:07:21  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Wil73on a écrit :
UP
Afficher plus
Afficher moins



up

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
NEIMAN electrique sur classe c ? avez vous déja eu des soucis? 14
recherche de piece *** 1
tempomat s400 cdi 2001 3
probléme de demarrage 1
remise a zero sur coupe 220 cdi apres vidange 0