Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Probleme moteur tino

 

Il y a 50 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Probleme moteur tino

Prévenir les modérateurs en cas d'abus 
MEC18zy
Invité
mec18zy
  1. Posté le 22/09/2008 à 22:29:16  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonsoir,ayant trouvé quelque renseignements et liens tres utile sur ce forum, je me dis: a mon tour.
Je possede un tino de 2000 2,2 VDI avec maintenant 180 000 kms
Seuls probleme depuis 2003,date d'achat,moteur d'essuie pourri de rouille a l'interieur et il a pas longtemps "" POMPE INJECTION ""
Pompe que j'ai remplacé moi meme
Alors voila si vous avez besoin de renseignement sur la methode,ou la trouvée pas trop chére,voir 2 ou 3 photos
N' hesitez pas

Sujets relatif
Profil : Pilote assidu
hopla_68
Marques - succès argent messages
  1. Posté le 09/10/2008 à 14:53:13  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
j'espere ne jamais avoir besoin, mais te remercie par avance ....

Invité
mis84wh
  1. Posté le 07/01/2009 à 18:01:48  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour MEcca,
j'ai ma pompe injection qui a laché (enfin presque)
Passage chez Nissan saint pol/mer (59), devis : 5300 EUROS!!!!!!!! on me dit que la pompe est morte (c'est le chef d'atelier qui le dit), je récupère ma voiture pour la faire remorquer (l'ouvrier me dit qu'en tractant la voiture et en mettant un coup de 3e, elle va démarrer). Chose dite, chose faite... elle démarre, mais tourne sur trois pattes.
Deuxième devis chez EDHD : 3700 euros !!!!!!!
Apparemment, c'est un capteur de position interne à la pompe qui est mort (je ne savais pas qu'il y avait des capteurs internes au pompe).
La voiture démarre nickel, mais je ne dépasse pas le 50 km/h et les 2000 trs/min, sinon elle broute énormèment.
Donc si tu pouvais m'aider un peu, je serais très heureux.

NISSAN ALMERA TINO DEC 2000
2.2 VDTI 115 CH
136 000 KMS
Message édité par mis84wh le 07/01/2009 à 18:03:12
Publicité

Invité
mec18zy
  1. Posté le 10/01/2009 à 22:35:56  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut,desole pour toi
sans trop y  croire,est tu sur de ton filtre a gas oil,pas de prise d'air
As tu desserer les tuyaux d'injecteurs un par un pour voir l'effet produit
Mais bon si tu parle de capteur de position c'est que tu la passé a la valise
Alors ce que je peut te dire c'est qu'il y a au moins 2 capteurs, un de position et un de pression
Il n'y a aucune commande mecanique
Juste un tuyau d'alimentation, un de retour et une grosse prise electrique
J'ai entendu dire que sur certaine etait monté un tamis sur le raccord d'alimentation sur la pompe,ce n'etait pas le cas sur la mienne
Alors voila pour l'instant,que veut tu savoir ?

Invité
mis84wh
  1. Posté le 13/01/2009 à 18:12:48  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je suis en train de chercher un endroit pour pouvoir demonter le moteur tranquillement, dès que cela est trouvé, je poste les photos du démontage et de la pompe (les images sont mieux que des explications).
Je te tiens au courant.
:)

Message cité 1 fois
Publicité

Invité
mec18zy
  1. Posté le 13/01/2009 à 18:41:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir,pour info tu n'est pas obligé de sortir entierement le moteur,il faut caler la voiture le plus haut possible et descendre le moteur, tu auras accès a la distribution et donc a la pompe depuis l'interieure de l'aile
A plus

Invité
mec18zy
  1. Posté le 13/01/2009 à 20:50:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
SUNP0022SUNP0023SUNP0008SUNP0024

Invité
mec18zy
  1. Posté le 13/01/2009 à 20:51:44  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
SUNP0023

Invité
mec18zy
  1. Posté le 14/01/2009 à 12:02:00  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
SUNP0008

Profil : Pilote assidu
hopla_68
Marques - succès argent messages
  1. Posté le 14/01/2009 à 12:30:59  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
tu as du débrancher toutes les durites clim comprises ?

Invité
mec18zy
  1. Posté le 14/01/2009 à 20:43:40  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Oui,et radiateur d'eau,transmissions ,berceauSUNP0024

Profil : Pilote assidu
hopla_68
Marques - succès argent messages
  1. Posté le 15/01/2009 à 06:42:23  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
sacré taf ........

Invité
rep05qz
  1. Posté le 02/06/2015 à 21:33:30  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

mis84wh a écrit :

Je suis en train de chercher un endroit pour pouvoir demonter le moteur tranquillement, dès que cela est trouvé, je poste les photos du démontage et de la pompe (les images sont mieux que des explications).
Je te tiens au courant.
 :)

Afficher plus
Afficher moins

bonsoir je suis nouveau j ai 2 nissan almera tino 2001 une elle démarre pas du tout carrosserie nickel interieur propre l autre elle démarre nickel mai elle fume bleu et elle a pas de reprise quelqu'un peu m'aider pour l'une ou pour l'autre. j'en ai marre de ne pas trouver ce qu'elles ont.

Publicité

 Page :
1

Aller à :