Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /

Voyant moteur rouge audela de 100 km/h (micra K12)

 

Il y a 11 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Voyant moteur rouge audela de 100 km/h (micra K12)

Prévenir les modérateurs en cas d'abus 
Ogy90bo
Invité
  1. Posté le 25/04/2015 à 17:02:47  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,

Je poste pour avoir des avis sur mon problème

Je possède une Nissan Micra 1.5 Dci 65 cv Opio de 2004 (172K km) je l'ai acheter il y a 3 semaine et elle m'en fait voir de toute les couleurs



http://i60.servimg.com/u/f60/1​4/80/95/16/photo123.jpg
La première fois que j'ai pris l'autoroute il y a 3 semaine le voyant c'est allumé mais le garage m'a dit que c'est normal comme il avais changer la courroie et la pompe a eau il y avais plus d'eau ... (-_-) j'en ai donc remis et le voyant ne s'est plus allumer jusqu’à il y a 2 jours ou sur l'autoroute le voyant s'allume, alors je sort j'éteint je regarde l'eau et l'huile pas de soucis a signaler je redémarre et plus de voyant je rentre par la route je dépasse pas les 60 km , le lendemain je l’emmène au garage le garagiste me dit qu'il comprend pas pk le voyant c'est allumer que j'ai surement du rêvais ..

le soir un amis me demande de l'emmener a l’Aéroport , pas de soucis il me dit de prendre l'autoroute , je me dit pk pas la sortie est pas loin même si le voyant s'allume ça devrai aller.

et ça a pas louper a peine inséré sur l'autoroute quand j'enclenche la 5° et que j'arrive a 90/ 100 Km/h le voyant s'allume sauf que cette fois j'ai en plus une perte de puissance , la voiture refuse de dépasser les 80km/h même en appuyant a fond sur l'accélérateur.

on sort de l'autoroute , au premier feux je coupe le contact et je rallume la voiture instantanément et le voyant ne s'est pas rallumé , je suis rentrer par la route sans que le voyant ne s'allume

sur l'ODB le message "Vérification moteur Contacter Concessionnaire Nissan" s'affiche quand se voyant s'allume

alors qu'il y a 3 semaine lorsqu’il manquer de l'eau le message disait "Dysfonctionnement moteur contacter Concessionnaire Nissan"


Mes autre problème avec la voiture (je ne sais pas si c'est lié) :

j'ai le klaxon qui marche pas

le voyant de l'air-bag qui clignote

la voiture fait des accoue lorsque j'appui ou lâche l’accélérateur quelque soit la vitesse enclencher

La voiture produit un épais brouillard blanc dense (au point de ne plus voir la voiture derrière des fois) lors des accélération a froid ou a chaud en monter et en ligne droite

au démarrage le voyant de l'huile met 2 sec de plus que les autre a s’éteindre

quand je coupe le contact la voiture tremble étrangement comme si le moteur rendais l'âme

Merci par avance pour votre aide :s
Message édité par Ogy90bo le 25/04/2015 à 17:10:01
Sujets relatif
Profil : Pilote chevronné
  1. config
gromiko
Marques - succès bronze messages
  1. Posté le 25/04/2015 à 18:18:21  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut
Peut être bien que ce moteur a chauffé, et bien la dernière fois ou il n'y avait plus d'eau, et que le bloc est fissuré ou le joint de culasse.
A voir.
Sinon cela peut aussi venir d'une sonde d'échappement, ou du catalyseur bouché ou avec de l'eau dedans, puisque fumée blanche, à voir aussi..

Invité
  1. Posté le 25/04/2015 à 19:44:13  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
merci je prends note , je vais l'emmener mardi je pense j'aimerai avoir suffisamment d'avis avant ^^

Publicité

Profil : Pilote addict
  1. homepage
shure
Marques - succès argent messages
  1. Posté le 26/04/2015 à 16:20:20  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
:fuck: moteur rino , vive la france

Invité
  1. Posté le 26/04/2015 à 23:00:22  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
sur un autre forum on me parle de la couroie de distri mal calé ? vous en penser quoi ?

Invité
  1. Posté le 28/04/2015 à 10:17:08  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjours , j'emmène la voiture cette après midi mais je voulais vous faire un point avant :

j'ai appeler le garagiste hier (celui partenaire du professionnel vendeur de la voiture) il m'a dit qu'il ne prendrai pas le voiture il va juste regarder "vite fait " ... super utile ..

aussi j'ai l'oncle d'un ami qui d'après les symptôme décris (sans avoir vu le véhicule) me dit qu'il est sur a 99% que c'est la vanne EGR qui serai en cause

j'ai continuer a chercher un peut partout sur internet , le turbo HS pourrai aussi correspondre ..

comment je fait pour fair diagnostiquer tout ça a faible coup ? je suis étudiant il me reset 100 euros/mois après avoir payer l'assurance je sais pas quoi faire ..

Invité
  1. Posté le 29/04/2015 à 12:28:00  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour, j'ai donc vu le vendeur hier il a essayer la voiture le temps que quelque petit tour on a monter une grosse cote la voiture a fumé comme un pompier lors de la premiére monter (une monter vraiment raide pendant 3 - 4 minute) il l'a prise en 2° il est monter a fond (genre 60 - 70 kmh) ce qui innoncente le turbo d'apres lui,

le voyant du moteur s'est allumer a mi chemin lors de la premiere et deuxiéme monter mais s'est eteint tout seul une fois arriver au sommet et pas allumer a la 3ieme monter (ce qui ne me l'avais jamais fait) pour lui l'explication est simple : le circuit (je ne sais pas du quel il parle) est encrasser d'huile et ma conduite (passer les vitesse au environ des 2000 tour n'est pas du tout bonne pour la voiture et je vais finir par encrasser le circuit

il m'a dit de ne pas passer les vitesse avant 3000 - 3500 tour (la zone rouge est a 5000)

selement voila le moteur cri déjà bcp a 2500 (mais c'est vrai que j'ai vu sur certain forum que la micra etait mal isolé)

par exemple en 2iéme je suis a 3000 tour a 50 km

ensuite niveau conso avec ma conduite je tourner entre 3L9 , 4L a peine 3 petit tour de sa conduite l'ODB affiche 6L , 6L2

il m'a dit que le voyant n'est pas un "vrai" voyant de panne mais un voyant d'indication au moment donné car il s'éteint tout seul en roulant

pour la fumée il m'a dit aussi que c'est normal que la voiture est en train de purger l'excédent d'eau car j'avais rempli le vase d'expansion a rabord (la il est rempli qu'a moitié)

du coup personne a vraiment regarder sous la voiture , pas de valise passer je ne sais que penser ?

merci par avance

je n'est pas encore essayer de prendre l'autoroute avec donc je ne sais pas si le voyant s'allume encore mais bon vu qu'on a rien toucher j'imagine que oui :s

Invité
  1. Posté le 28/09/2015 à 19:05:45  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Slt moi c damien j'ai une Micra K12 le 2003 et si elle sature au bout de 100 km heure avec voyant rouge c que ta vanne egr et encrasser ainsi que le tube qui va avec regarde sur YouTube comment faire pour le faire toi même c facile

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
couinement aléatoire 9
Fumée noir et trou 0
Le moteur ne demarre pas apres une reparation 6
X-Trail 3 - place arrière milieu? 4
vanne egr quashqai 106cv 14