Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Zafira A : l'essence n'arrive pas

 

Il y a 24 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Zafira A : l'essence n'arrive pas

Prévenir les modérateurs en cas d'abus 
Mav43wu
Invité
mav43wu
  1. Posté le 18/07/2013 à 07:30:35  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,
Je suis l'heureux possesseur d'une Zafira A (F75) 1.6 i 16V Comfort.
Je précise que c'est une voiture qui n'a pas roulée durant 7 mois, sans précautions particulières (le plein était fait).
Elle a passé le contrôle technique il y a un mois maintenant et elle roulait bien.

Un jour, ma femme a amené les gamins à l'école, qq kilomètres, et depuis la voiture refuse de démarrer.

Constat : la batterie lance le démarrage, mais tout fait comme s'il n'y avait pas d'essence qui arrivait.

En suivant les conseils glanés sur les forums, voilà ce que j'en ai déduis ou fait :
- Je précise que l'anti démarrage laisse normalement démarrer la voiture mais l’arrête aussi tôt, j'en ai déduis que ça ne venait pas de là.
- J'ai démonté le tuyau après le filtre à carburant : rien ne sort lors d'une tentative de démarrage.
- J'ai fais pareil avant le filtre : même symptômes... Ca semble pas venir du filtre, étape suivante.
- J'ai voulu tester le relais de la pompe de gavage, et j'en suis là.

Quelqu'un peut me confirmer que celui que je teste correspond bien au relais de la pompe de gavage SVP ?

1Voir l'image en grand0 vote
2Voir l'image en grand0 vote

Si c'est le cas, ce relais fonctionne...

L'étape suivante, c'est le changement de la pompe de gavage, c'est bien ça ?
C'est une étape faisable pour un bricoleur du dimanche qui n'a pas vraiment d'équipement ???

Merci de vos conseils !
Avalon

Sujets relatif
Profil : Membre
super-papa
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 12/03/2020 à 16:45:43  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut @Mav43wu,

Je déterre ton topic pour savoir si tu as réussi a trouver ta panne.

Car je subi la même chose
Message cité 1 fois
Invité
  1. Posté le 05/04/2020 à 21:00:23  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Super papa a écrit :

Salut @Mav43wu,

Je déterre ton topic pour savoir si tu as réussi a trouver ta panne.

Car je subi la même chose
Afficher plus
Afficher moins


Je subis la même panne actuellement.

Message cité 1 fois
Publicité

Profil : Membre
super-papa
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 05/04/2020 à 21:02:33  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

AnonymeTonydudu a écrit :

Je subis la même panne actuellement.
Afficher plus
Afficher moins



Viens ici

Salut à tous, Tout d'abord j'espère que vous [...]

Profil : Nouveau membre
brulelagomme
  1. Posté le 03/07/2020 à 23:28:28  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bsr ! je commence à croire que s'est la maladie ! je suis possesseur d'un zafira A 1.6l 16v élégance de 1998 avec 166000 au compteur et fraichement dans le même cas que vous depuis le 30 juin .pompe de gavage remplacé et relai violet je précise testé ok .
pas de carburant qui arrive au moteur ! même branché sur du 12 volts directeur au cul de la pompe ! on l'entend tourné mais l'essence est comme bloqué quelque part car celle ci ne sort pas du tuyau qui arrive au niveau du moteur sur le tuyau bleu accroché sur l'aile gauche .
je n’ai pas pu brancher la valise car le zafira de 1998 est dépourvu de prise OBD . donc je galère également . on nous parle également de capteur PMH . je deviens chèvre sur ce coup la .
Message cité 1 fois
Profil : Nouveau membre
brulelagomme
  1. Posté le 03/07/2020 à 23:28:57  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
prochaine étape,repérer et verif du capteur PMH et ses valeurs !!!

Profil : Nouveau membre
shabba
  1. Posté le 25/08/2020 à 20:42:00  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

brulelagomme a écrit :

bsr ! je commence à croire que s'est la maladie ! je suis possesseur d'un zafira A 1.6l 16v élégance de 1998 avec 166000 au compteur et fraichement dans le même cas que vous depuis le 30 juin .pompe de gavage remplacé et relai violet je précise testé ok .
pas de carburant qui arrive au moteur ! même branché sur du 12 volts directeur au cul de la pompe ! on l'entend tourné mais l'essence est comme bloqué quelque part car celle ci ne sort pas du tuyau qui arrive au niveau du moteur sur le tuyau bleu accroché sur l'aile gauche .
je n’ai pas pu brancher la valise car le zafira de 1998 est dépourvu de prise OBD . donc je galère également . on nous parle également de capteur PMH . je deviens chèvre sur ce coup la .
Afficher plus
Afficher moins


Bonsoir à vous la prise obd est sous un cache plastique sous le frein à main..

Publicité

 Page :
1

Aller à :