Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /

perte de puissance comme sans turbo

 

Il y a 872 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

perte de puissance comme sans turbo

Prévenir les modérateurs en cas d'abus 
Invité
  1. Posté le 28/10/2008 à 11:55:19  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
bonjour

j ai un opel zafira 2l dti de 2000 et j ai une perte de puissance comme si il n y avais plus de turbo.
j ai un voyant orange qui ressemble a un moteur qui est allumé sur le compteur de vitesse qui s allume par intermittence quand il est allumé plus de puissance quand il est eteint elle repart normalement, j ai regardé sur le forum cela ressemble a la vanne EGR par contre j ai remarqué et personne ne parle de cela que mon indicateur de temperature se ballade entre 0° et 80° le niveau d huile et d eau et correct et le circuit de refroidissement fonctionne par contre je peut ouvrir mon bocal le liquide ne bouillonne pas et ne deborde pas serait il possible que le probleme vienne de la sonde de temperature ?

merci pour vos reponses

Sujets relatif
Invité
Marques - succès bronze messages
  1. Posté le 28/10/2008 à 12:05:01  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
si il n'y a pas de pression dans ton bocal moteur chaud c'est peux etré ton joint de culasse mais sa reste a vérifier d'autant que je suis pas sur mais pour la perte de puissance oui sa peux etre la vanne egr. dis moi ton turbo quand t'accelere tu l'entend ou pas?

Profil : Pilote assidu
hakimk74
Marques - succès bronze sujets Marques - succès argent messages
  1. Posté le 28/10/2008 à 22:06:05  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
je pense seulement a la sonde de température .as tu le voyant avec une comme un jerrican avec une croix qui s'allume? commence déjà par nettoyé ta sonde.

Publicité

Invité
  1. Posté le 03/12/2008 à 17:38:30  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour a tous voila ma copine possède un Zafira 2.0 di de 2000 et elle a eu une perte énorme de puissance , 70 a fond sur le plat ! et 100 dans les descente , après vérificatif c'était tous simplement le turbo qui était bloqué mort !! donc nouveaux turbo et c'est reparti, par contre moi j ai bouché il y a longtemps la vanne comme ça plus jamais emmerdé par l'encrassement et ca passe au CT , voila .

bye
Profil : Pilote
  1. config
audisonvrx
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 04/12/2008 à 00:13:19  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
ou tous simplement son debimetre


---------------
mon astra gtc sport
http://www.forum-auto.com/marq [...] et8472.htm
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
problème cardan 15
probleme de voyant moteur lors de décelération 2
probleme phare corsa A 1
coup de geule!!quel huile pour ma corsa 1.4 16v de 2002 24
deception de ma coco 20