Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Problème Rlink megane 3 bose

 

Il y a 1076 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Problème Rlink megane 3 bose

RÉSOLU
Prévenir les modérateurs en cas d'abus 
Fabrice347​50
Profil : Nouveau membre
fabrice34750
  1. Posté le 31/10/2019 à 13:40:07  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Salut je me tourne vers le forum pour un bon souci électronique.
J ai voulu utiliser le logiciel ddt4all pour activer la fonction android auto.
En bidouillant j ai fait un reset hard du système.
Biensur maintenant j ai un message a l'écran m'indiquant de configurer les parametre EOL.
inutile de préciser que je me retrouve sans radio ni caméra de recul etc.
J ai une megane 3 130 dci édition Bose de 2015.

Y a t il moyen de récupérer ces parametre pour configurer ?
Merci d'avance

Sujets relatif
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Tableu de bord reste un peu allumer 0
[RENAULT MEGANE III 1.5 dCi 110 CH de 2009] Pare-choc et OEM 0
Présentation Megane 2 : Le salon roulant du Clioteux 331
Voyant risque casse moteur 1
megane 3 1.5 dci 0