Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Laguna 1 : ventilation de chauffage en panne

 

Il y a 374 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

Laguna 1 : ventilation de chauffage en panne

Prévenir les modérateurs en cas d'abus 
Invité
Marques - succès bronze nombre de vues
  1. Posté le 17/12/2008 à 21:22:41  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonsoir,

Ma laguna a la ventilation de chauffage en panne. Quelqu'un aurait-il déjà eu ce problème ? N'y connaissant rien, mon voisin qui bricole pas mal en mécanique, a déjà regardé les fusibles, et apparemment cela ne vient pas de là. Je suis donc à la recherche d'éventuelles pistes pour trouver la panne et également du dessin technique du tableau de bord. Merci d'avance. Cordialement.
Message édité par AutoSTEFFFF le 10/02/2019 à 02:20:51
Sujets relatif
Profil : Routard
  1. config
didier1342
Marques - succès bronze messages
  1. Posté le 17/12/2008 à 23:48:00  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
salut
le ventilo est sous les pied passager tu peut verifier qu'il n'est pas gripper
et je crois que tu accede a la resistance de vitesse en demontant la boite a gant(enfin la, sous reserve car moi j'ai la clim et y a pas de resistance)


---------------
I LOVE RENAULT surtout quand je suis pas en panne :p
I LOVE R6 surtout tant que je suis pas tombé !!!!
j'ai un avis sur tout mais j'ai surtout un avis.......
Invité
  1. Posté le 18/12/2008 à 18:16:07  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut,

J'ai un problème de ventilo comme toi, je suis entrain d'y travailler,  bon je ne sais pas si tu as la clim, en tout cas j'ai scanné le plan renault du faisceau de conditionnement d'air...si ça peut t'aider

Je cherche à localiser le composant 164 sur ce plan, qui s'appel dispositif soufflage d'air selon Renault...je n'ai aucune idée ou cela peut bien être...sûrement dans le tableau de bord
(au passage si quelqu'un à une idée)

http://img241.imageshack.us/im​g241/232/faisceauconditionneme​ntuh6.th.jpg

bon courage

Publicité

Invité
  1. Posté le 21/12/2008 à 15:47:24  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour change ta boite a fusible

Invité
Marques - succès bronze messages
  1. Posté le 22/12/2008 à 17:06:07  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

sur ma laguna j'ai eu ce problème c'est un problème chronique de connecteur sous-dimensionné,
c'est celui du ventilateur qui crame, on peut trouver les cosses et le connecteur au détail chez les conces renault
Message cité 1 fois
Publicité

Invité
  1. Posté le 02/02/2009 à 19:19:23  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Voir fusible de 40A qui se trouve entre la boite à fusible et la connectique au dessus de la pedale d'embrayage.
J'ai eu ce probleme et j'ai changé ce fusible:la ventillation est repartie

Profil : Membre confirmé
  1. config
wawa54
Coupe bronze Marques Marques - succès argent nombre de vues Marques - succès bronze sujets
  1. Posté le 03/02/2009 à 00:11:57  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

fre19xf a écrit :
Bonjour,

sur ma laguna j'ai eu ce problème c'est un problème chronique de connecteur sous-dimensionné,
c'est celui du ventilateur qui crame, on peut trouver les cosses et le connecteur au détail chez les conces renault
Afficher plus
Afficher moins



Salut,
moi aussi c'est un problème de cosses, pas encore résolu.....
Quand le ventilo ne fonctionne pas, je bouge les cosses et ça repart !


---------------
@+
http://www.forum-auto.com/marq [...] t26132.htm
Invité
  1. Posté le 06/02/2009 à 18:34:04  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Salut, moi aussi j'ai un probleme de cosses fondues sur le ventilateur, j ai tout viré et soudé les fils sur le circuit imprimé  et ça marche.  

Invité
  1. Posté le 08/02/2009 à 23:52:44  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut, pour avoir eut ce problème qui venait du contact électronique, il a fallu démonter la boite à gants. Les vis (de mémoire 10)sont cachées par la moquette dans la boite et pourtour.Une fois enlevée, on trouve l'ensemble électronique "contact-chauffe".(50€).
Mais comme 1ans 1/2 après rebelotte (contact) j'ai branché en direct le ventilo sur l'allume cigare et je fais fonctionner pas longtemps (ils chauffent)
Si ça peut aider.
Message cité 1 fois
Invité
Marques - succès bronze messages
  1. Posté le 09/02/2009 à 18:06:56  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

kom84gj a écrit :
Salut, pour avoir eut ce problème qui venait du contact électronique, il a fallu démonter la boite à gants. Les vis (de mémoire 10)sont cachées par la moquette dans la boite et pourtour.Une fois enlevée, on trouve l'ensemble électronique "contact-chauffe".(50€).
Mais comme 1ans 1/2 après rebelotte (contact) j'ai branché en direct le ventilo sur l'allume cigare et je fais fonctionner pas longtemps (ils chauffent)
Si ça peut aider.
Afficher plus
Afficher moins



Sur la mienne le connecteur est directement accessible par en dessous, il faut juste dégraffer la "moquette" du bas de planche de bord passager.

Invité
  1. Posté le 27/03/2009 à 14:27:47  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour j'ai eu le meme problème sur ma laguna 1.80 de 99 le ventilo de chauffage ne marchait plus qu'a la vitesse max j'ai réparé moi meme(niveau moyen) avec un bloc résistance neuf puis j'ai réparé le bloc d'origine que je vend sur priceminister rubrique "résistance de ventilo de chauffage laguna 1" vendeur Monster59co avec bien sur tous les conseils pour la réparation
Message cité 3 fois
Invité
  1. Posté le 29/04/2009 à 14:01:18  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bjr pour ma part j'avais un probleme de ventilation clim auto sur laguna 2.2 diesel de 1996, la courroie ( accessoire ) de l'alternateur etait detendu et couinait , apres la tension de celle ci tout marche a condition de mettre la clim lorsque la voiture roule sinon a l'arret la clim indique ( service ) et le ventilo ne se declenche pas !!!!
cdlt
jean louis

Invité
  1. Posté le 16/01/2010 à 21:36:20  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

mon08al a écrit :
bonjour j'ai eu le meme problème sur ma laguna 1.80 de 99 le ventilo de chauffage ne marchait plus qu'a la vitesse max j'ai réparé moi meme(niveau moyen) avec un bloc résistance neuf puis j'ai réparé le bloc d'origine que je vend sur priceminister rubrique "résistance de ventilo de chauffage laguna 1" vendeur Monster59co avec bien sur tous les conseils pour la réparation
Afficher plus
Afficher moins



Bonjour,

J'ai le même problème de ventilateur sur une Laguna 2.2l diésel de 1995. J'ai démonté le ventilateur et le boîtier résistance. J'ai testé les résistances pour voir si le courant passe, c'est ok. J'ai réussi à faire tourner le ventilateur 1 fois quand j'ai touché la résistance qui a les fils les plus serrés 'côté bornes de connexion des fils du moteur du ventilateur. Puis plus rien. Comment avez-vous fait pour réparer ces résistances?
Merci d'avance.
Joël

Publicité

Invité
  1. Posté le 30/10/2010 à 15:35:34  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

mon08al a écrit :
bonjour j'ai eu le meme problème sur ma laguna 1.80 de 99 le ventilo de chauffage ne marchait plus qu'a la vitesse max j'ai réparé moi meme(niveau moyen) avec un bloc résistance neuf puis j'ai réparé le bloc d'origine que je vend sur priceminister rubrique "résistance de ventilo de chauffage laguna 1" vendeur Monster59co avec bien sur tous les conseils pour la réparation
Afficher plus
Afficher moins




bonjour

moi aussi j ai un probleme de ventilation de chauffage sur ma laguna 1 2.2l diesel année 95 j ai démonté ma boite a gants mais je ne vois pas où se trouve le bloc resistance de ventilo je vous joins une photo si vous pouviez m aider je vous remercie d avance car l hiver arrive vite et pour les enfants ça va pas le faire ils vont etre congelés lol.

cordialement

Invité
  1. Posté le 30/10/2010 à 15:37:00  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

mon08al a écrit :
bonjour j'ai eu le meme problème sur ma laguna 1.80 de 99 le ventilo de chauffage ne marchait plus qu'a la vitesse max j'ai réparé moi meme(niveau moyen) avec un bloc résistance neuf puis j'ai réparé le bloc d'origine que je vend sur priceminister rubrique "résistance de ventilo de chauffage laguna 1" vendeur Monster59co avec bien sur tous les conseils pour la réparation
Afficher plus
Afficher moins




bonjour

moi aussi j ai un probleme de ventilation de chauffage sur ma laguna 1 2.2l diesel année 95 j ai démonté ma boite a gants mais je ne vois pas où se trouve le bloc resistance de ventilo je vous joins une photo si vous pouviez m aider je vous remercie d avance car l hiver arrive vite et pour les enfants ça va pas le faire ils vont etre congelés lol.

cordialement

Invité
  1. Posté le 04/11/2010 à 14:59:31  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous,

Même soucis qq1 aurait il des photos de l'emplacement du boitier derriere la boite à gant et comment on y accede svp..(on se caille les miches!!). je n'ai pas la RTA.

je suis tombé sur un relai derriere la bag avec de petit fil rouge + 1 petit marron clair et 2*2 gros rouge qui repartent.ça peut etre ce relai qui est hs..

Merci d'avance
Message édité par lag54nk le 04/11/2010 à 15:01:15
Invité
  1. Posté le 17/11/2010 à 23:23:37  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour a tous j suis nouveau sur le forum si quelqun pourai m aider j ai une luguna de 94 1l8 rt et je n ai pas de ventilation et pas de chaufage pas d aire chaud j ai regarder le fusible de ventil et il et bon quan je tourne le bouton de ventil deu 3 a 4 jentant un ptit claquement derierre la boite a gant mes ni connaissant rient en mecanique si quelqun pourait m aider sa serai cool parce que la sa caille et en + ji voi pas grand chose avec la buè merci cordialement

Invité
  1. Posté le 19/11/2010 à 12:27:19  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
ya quelqun qui pourrait m aider merci

Invité
  1. Posté le 27/04/2011 à 09:45:42  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bjr  tu  demonte  la boite a gant  et tu  regarde  au  dessus  du  conduit  au fond . Tu   y  verra  un boitier noiravec  deux  files ( un  noir  et un rouge ) qui  s'oriente  vers  le ventilateur plus  bas .
Prend  un tournvis  et  fait levier  (  faut un  peu  forcer )
Ensuite  retire  le  et regarde  le  .
Tu peux  avoir  un morceau  de circuit  imprimer  Hs  ou encore  une soudure  décoller  ou  composant brulé.
Va  voir  a  la casse  mais  pas  plus de 30  euro( résistance  ventilo de laguna 1  )  il abuse  grave  ces ferrailou !
Pour  ma  part  il  en voulait 50  euro  d occaze  !
Ps  pour demonter  la  boite a gant  3 vis en haut  et 3 vis  en bas   (  décolle  la moquette  collante  tt doucement  ;-D )
Cordialement  bonne rep !

Profil : Membre
mini-3inches-05
  1. Posté le 28/04/2011 à 14:19:36  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
On lit plein de bêtise ..

Le ventilo est sous le tableau de bord coté passager accessible facilement après avoir dégrafer l'insonorisation il est fixer avec trois vis torx . dans 95% des cas la panne est du au connecteur tout simplement qui surchauffe et fond , il suffit de souder les fils en direct sur le connecteur du ventilo et ces reparti pour 250000 km (quand le ventilo est mort il y a de la fumée qui sort du tableau de bord quand il tombe en panne ,les circuit de fil en cuivre crame )
Dernière chose le ventilo neuf coute 360 euros chez renault et entre 50 et 100 euros d'occas
Message édité par Mini 3inches 05 le 28/04/2011 à 14:21:09

---------------
On n'est pas obligé de comprendre pour aimer. Ce qu'il faut, c'est rêver.
la complaisance fait les amis, la franchise engendre la haine !!!
Invité
  1. Posté le 27/01/2015 à 18:10:19  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Je fais du déterrage de post car j'ai le même soucis, j'ai bien tout démonter, mais mes connaissances sont limitées.
Donc le problème est que le ventilateur ne tourne plus, donc plus de ventilation, plus d'air chaud ni froid.
J'ai regardé, le fusible est ok.
Donc j'ai démonté la boîte à gant et voici ce que je trouve :
Le fil noir et rouge arrivent derrière et proviennent du ventilateur

20150127_132514Voir l'image en grand0 vote

Niveau ventilateur :

20150127_132507Voir l'image en grand0 vote

Si j'enlève les cosses, elles sont bonnes :

20150127_132547Voir l'image en grand0 vote

Par contre au niveau du ventilateur, c'est moi où celle de la noir semble grillée (celle de gauche) ?

20150127_132602Voir l'image en grand0 vote

Voilà, certains parlent de circuit imprimé, mais je ne vois pas où regarder...

Merci de votre aide

PS : la voiture est une renault nevada 1er modèle, 2.2 D et totalise 336 000 km.
Message édité par joj88gi le 27/01/2015 à 18:12:14
Profil : Nouveau membre
charm
  1. Posté le 29/01/2015 à 19:45:48  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Le circuit imprimé se trouve dans le boitier de fusible sous le tableau de bord à gauche du conducteur. J'ai eu ce problème de ventil et il s'agissait bien d'un mauvais contact dans ce boitier. En fait lorsque le ventilo n'était pas sollicité j'avais bien les 12V a la borne du relais (qui se trouve derrière la boite à gant) mais dès que je m'était la ventil en route la tension tombait à 0V. Et il s'agissait donc bien de ce fameux circuit imprimé dont les soudures devaient être sèches. En fait le circuit laisse passer le 12V mais il est incapable de fournir le courant nécessaire pour faire tourner le ventilo. Pour ma part, pour ne pas avoir aà désassembler le "module" circuit imprimé/fusibles/connecteurs j'ai dénudé à 10 cm de la prise (sans le couper) le fils qui alimente le ventilateur et j'y ai souder un fil supplémentaire qui m'a permis de shunter ce fameux circuit imprimé.
Je ne sais pas si j'ai été assez clair mais n'hésite pas à me relancer

Invité
  1. Posté le 29/01/2015 à 22:51:10  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci pour ta réponse. Je pense comprendre maos par contre du coup je n'arrive pas à demonter la partie fusibles pour accéder au circuit imprimé. J'ai enlevé la vis devant, declipse en dessous mais il reste 1 ou 2 pates au milieu qui tient le boîtier. Je suis au bon endroit ? Et on fait comment ensuite ?
Encore merci pour ton aide, après 4 ans d'interruption je ne savaos pas si j'aallais avoir une réponse! :D

Profil : Nouveau membre
charm
  1. Posté le 30/01/2015 à 23:12:23  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
L'acces au circuit imprime est quasi impossible. En fait pour y acceder il faudrait demonter le bloc noir complet apres debranchement des connecteurs, depose des relais et des fusibles puis decouper le plastique "à l'arrache". Par contre pour le réassembler j'ai pas d'idée. Quand au demontage du boitier il faut enlever les 2 axes qui se trouvent au dessus du boitier. L'acces n'est pas facile mais c'est faisable. Sinon pour le dépannage je te suggere de souder un fil de section convenable entre le fusible 40A du ventilo(apres avoir cassé le plastique du fusible à l'endroit où tu va souder le fil) et les 2 fils qui alimentent le ventilo qui se trouvent a la sortie de ce fameux boitier. Pour bien faire je te conseille de dénuder (sans les couper)ces 2 fils à environ 10cm de la prise et d'y souder le fil que tu rajoute. Tout ça dans le but de "court circuiter" le circuit imprimé. Petit précision, il ne faut pas que tu trompe de coté pour pour la soudure sur le fusible car sinon le circuit ne sera plus protégé et ce serait dommage de cramer la voiture pour si peu! De plus j'insiste sur le fait que mon dépannage n'est valable que c'est le circuit imprimé qui est défectueux, car après avoir parcouru les forums j'ai pu constaté qu'il y a un grand nombre de pannes différentes. Ah j'oubliais, il faut bien sur bien isoler les soudures des fils d'alimentationavec un scotch qui va bien

Profil : Nouveau membre
charm
  1. Posté le 30/01/2015 à 23:20:00  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ici tu peux voir les 2 axes de fixation du boitier où se trouve le circuit imprimé

Profil : Nouveau membre
charm
  1. Posté le 30/01/2015 à 23:24:50  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Avec la photo c'est mieux
2014-12-03 10-51-312014-12-03 10-51-31Voir l'image en grand0 vote

Profil : Nouveau membre
charm
  1. Posté le 30/01/2015 à 23:30:35  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ici on peut voir le "dénudage" des 2 fils et sur lesquels on va venir souder notre shunt et surtout qu'on n'oubliera pas d'isoler efficacement et rigouresement

2014-12-04 10-48-222014-12-04 10-48-22Voir l'image en grand0 vote

Profil : Nouveau membre
charm
  1. Posté le 30/01/2015 à 23:46:52  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J'ai oublié de dire que ma laguna est une essence de 1995 2.Ol RXE avec clim auto donc ce n'est pas comme la tienne, mais il est tout de meme possible que ton probleme soit le meme que le miens. En fait pour déterminer si c'est le circuit imprimé dont je parle (celui qui supporte les fusibles et relais) il faut procéder de la manière que j'ai expliquer quelques messages plus haut. Par contre "wilpara" parle d'un autre circuit imprimé qui se trouve ailleurs et dont mon véhicule n'en est pas équipé
Bonne recherche

Profil : Nouveau membre
gerfau
  1. Posté le 14/10/2015 à 13:47:23  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous. Je suis nouveau sur ce forum et j'ai eu le même problème de clim que vous. Aucune ventilation. Il y avait de l'air chaud (tiède) qui arrivait aux bouches par le phénomène de convection. Mais ce n'était pas assez pour être à l'aise. Surtout que j'ai passé deux ans comme ça en habitant l'Hospitalet près l'Andorre!!! J'utilisais un chauffage d'appoint branché sur l'allume cigare qui ventilait de l'air chaud. Mais pas assez pour faire fondre la neige sur le pare brise!!! Heureusement j'avais également une Panda 4x4 pour l'hiver principalement.
Feu mon voisin qui vient de DCD, électricien auto, m'a dépanné en refaisant des soudures sur les connecteurs ventilateur et arrivée des fils. Les connecteurs "grillent" parce que dès qu'on enclenche la clim, la puissance demandée est toujours trop forte au démarrage. D'après lui, il faudrait démarrer progressivement la clim pour éviter la surchauffe. C'est vrai que depuis plus de problèmes en démarrant au plus bas.

Invité
  1. Posté le 01/02/2016 à 22:09:56  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, je suis nouveau sur le site et ne sais pas comment déposer mon msg sans répondre à un déjà en ligne... désolé.. c'est pas très simple pour un débutant du net..

J'ai une Laguna de 2000, 1,6 16v essence.
Mon ventillo de chauffage ne tourne plus depuis peu.. il tournait encore une fois sur deux avant l'hiver, c'est une clim manuel qui l'équipe.
J'ai démonté mon ventilo pour le brancher en direct sur la batterie et il tourne à fond !!

Quelqu'un aurait-il un conseil pour qu'il fonctionne de nouveau ?
On m'a parlé de régulateur mais ou est-il ? Serait le coupable ?

Merci pour tout conseils
Bruno
Message cité 1 fois
Invité
  1. Posté le 28/02/2016 à 09:32:39  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

bru12ji a écrit :

Bonjour, je suis nouveau sur le site et ne sais pas comment déposer mon msg sans répondre à un déjà en ligne... désolé.. c'est pas très simple pour un débutant du net..

J'ai une Laguna de 2000, 1,6 16v essence.
Mon ventillo de chauffage ne tourne plus depuis peu.. il tournait encore une fois sur deux avant l'hiver, c'est une clim manuel qui l'équipe.
J'ai démonté mon ventilo pour le brancher en direct sur la batterie et il tourne à fond !!

Quelqu'un aurait-il un conseil pour qu'il fonctionne de nouveau ?
On m'a parlé de régulateur mais ou est-il ? Serait le coupable ?

Merci pour tout conseils
Bruno
Afficher plus
Afficher moins

Salut à tous,

Personne ne m'a répondu mais je me suis débrouillé, j'ai trouvé la résistance, difficile à démonter et c'était bien une partie du circuit imprimé de celle-ci qui ne fonctionnait plus.
J'ai eu la chance de trouver la même laguna à la casse, j'ai démonté la résistance avec plus de facilité, le remontage c'est de la rigolade et ça marche !!
Bon ça m'a coûté 50€ et de longues heures de recherche sur internet, les revendeurs et les casses..
Pour info, même RENAULT ne vend plus cette résistance...
Sa Réf. RENAULT est : 7701 042 191
Réf. Fabriquant : BEHR-HELLA 351 332 291

Bon courage si cela vous arrive :) résistance pulseur d'air habitacle laguna 1 phase 2(3)Voir l'image en grand0 vote

Message cité 1 fois
Profil : Nouveau membre
pierre-625
  1. Posté le 25/03/2016 à 20:20:48  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
slt à tous mrci bruno

j'ai le même problème en ce moment et eu bcp de peine à déceler le problème. J'ai également un laguna 1 phase 2 1.6 litre 12 v RXE clim manuelle année 1995.

grace à bruno j'ai localisé ce fameux boitier le même que sur la photo de nono. Pour le démonter il faut enlever la boite à gant coté passager, il y 6 vis, trois en haut et trois en bas sous la moquette de la boite à gant.
ensuite suivre les 2 fils le rouge et le noir puis on abouti à ce fameux boitier. Moi j'ai forcé pour le démonter en faisant levier avec un tournevis , préalablement il faut enlever les 2 connecteurs branchés dessus.
Une fois retirer on peut apercevoir trois résistances en spirales, et un fusible thermique. Mon fusible à l'air bon je l'ai controlé à l'aide d'un controleur. Ca se test de la même manière qu'un fusible, s'il est mort il n'y a pas de continuité entre les deux bornes. Je ne vais dons pas le remplacer.
Par contre je remarque que sur le circuit imprimé il y a une soudure est sèche. Elle est découronnée, il faut la refaire . il suffit de prendre un fer à souder de l'étain et refaire tout simplement la soudure. Je ferai cela demain, ce soir j'en ai marre j'en ai chié pour démonter ce fameux boitier.
Toutefois c 'est pas compliqué le plus difficile pour moi était de savoir où se trouvait ce boitier merdique.

à première vu si la panne provient seulement de la soudure , il n'y aura aucun frais de dépannage. Du moins je l'espère, on verra demain.

J'ai démonté toute la platine porte fusible coté chauffeur mais j'avais un doute dès le départ je ne sentais pas que la panne pouvait provenir de cet endroit. Je le remonterai également demain.

voilà encore merci à nono super

Profil : Nouveau membre
pierre-625
  1. Posté le 25/03/2016 à 20:21:59  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
slt à tous mrci bruno

j'ai le même problème en ce moment et eu bcp de peine à déceler le problème. J'ai également un laguna 1 phase 2 1.6 litre 12 v RXE clim manuelle année 1995.

grace à bruno j'ai localisé ce fameux boitier le même que sur la photo de nono. Pour le démonter il faut enlever la boite à gant coté passager, il y 6 vis, trois en haut et trois en bas sous la moquette de la boite à gant.
ensuite suivre les 2 fils le rouge et le noir puis on abouti à ce fameux boitier. Moi j'ai forcé pour le démonter en faisant levier avec un tournevis , préalablement il faut enlever les 2 connecteurs branchés dessus.
Une fois retirer on peut apercevoir trois résistances en spirales, et un fusible thermique. Mon fusible à l'air bon je l'ai controlé à l'aide d'un controleur. Ca se test de la même manière qu'un fusible, s'il est mort il n'y a pas de continuité entre les deux bornes. Je ne vais dons pas le remplacer.
Par contre je remarque que sur le circuit imprimé il y a une soudure est sèche. Elle est découronnée, il faut la refaire . il suffit de prendre un fer à souder de l'étain et refaire tout simplement la soudure. Je ferai cela demain, ce soir j'en ai marre j'en ai chié pour démonter ce fameux boitier.
Toutefois c 'est pas compliqué le plus difficile pour moi était de savoir où se trouvait ce boitier merdique.

à première vu si la panne provient seulement de la soudure , il n'y aura aucun frais de dépannage. Du moins je l'espère, on verra demain.

J'ai démonté toute la platine porte fusible coté chauffeur mais j'avais un doute dès le départ je ne sentais pas que la panne pouvait provenir de cet endroit. Je le remonterai également demain.

voilà encore merci à nono super

Profil : Nouveau membre
chizz
  1. Posté le 01/05/2016 à 11:41:49  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Sur ma Laguna 1 1.8L RT un ami m'a trouvé la solution, sur la platine où se trouve la résistance, tout fonctionnait lorsque nous branchions en direct. Il m'avait dit qu'une soudure faisait un peu la tête, il a tenté, fer à souder et bonne dose d'étain.
Réparée ! A tenter car chez Ren* les doses d'étain étaient volontairement limitées à l'époque sauf qu'avec les années et les vibrations, dos d'ânes etc.. ça cède.
Bon courage en tout cas !

Profil : Nouveau membre
christopher320
  1. Posté le 04/11/2016 à 21:09:40  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous il me faut de l'aide pour ma langue 1 phase 1. 1.8 je n'ai pas de chauffage le ventilateur tourne très bien mes sa chauffe pas j'ai que de l'air froid qui sort et je vois pas d'où sa pourrait venir merci pour votre aide

Publicité

 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
peut-on changé de moteur 3
Laguna II phase 1, 2.0 16s Proactive: fiabilité BVA ? 8
avis d'achats 27
consommation sur laguna 2 Estate1.9dci 120 boite 6 année 02 17
Changement batterie - Laguna II Dci 5