Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Ventilateur radiateur de Kangoo ne se déclenche pas ?

 

Il y a 68 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Ventilateur radiateur de Kangoo ne se déclenche pas ?

Prévenir les modérateurs en cas d'abus 
bod10sc
Invité
Marques - succès bronze sujets
  1. Posté le 01/02/2009 à 14:11:38  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
:jap: bonjour !
j'ai un petit problème avec mon kangoo de janvier 2001 1.9d 65cv ref: FCOJAF moteur F8Q630

donc j'ai changer le boitier avec le thermostat et la sonde de température qui se fixe sur le boitier ( fiche a quatre connection )
j'ai tester les relais le mauve et le jaune ils sont ok ! fusible ok ! testé l'arrivé ecourrant au connection relais ok !
par contre il y a le petit fil orange sur le relais mauve et le petit blanc sur le jaune !

quelqu'un peut me dire si un de ces fils peuvent etre cassés dans le faisceau pour que le ventilo ne se déclenche pas ?
sinon quel fil part de la sonde pour envoyer la masse au relais pour son déclenchement !

Le motoventilateur fonctionne j'ai testé en directe !
sur le radiateur je n'ai pas de sonde température ( toute façon pas de connectique pour en mettre un idem pour le boitier avec thermostat une seul sonde car une seul connectique , mais cette sonde doit-elle etre verte ou noir comme la mienne ? )

merci de m'aider car je n'ai pas envie de mettre un interrupteur pour mettre ce ventilo en directe !

merci d'avance ! :pfff:
Message édité par AutoSTEFFFF le 12/04/2018 à 23:46:35
Sujets relatif
Invité
  1. Posté le 01/02/2009 à 16:37:25  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour tu doit avoir une resistance sur ton support de ventilateur elle gere le ventilateur ;

Invité
Marques - succès bronze sujets
  1. Posté le 01/02/2009 à 16:51:17  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
merci de ta réponse tu peux faire un plan ou une foto de ou exactement ?

cordialement

Publicité

Invité
  1. Posté le 02/02/2009 à 10:55:21  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
je n'ait pas de photo mais la resistance doit ce trouver en bas de la flasque de ventilateur

Invité
Marques - succès bronze sujets
  1. Posté le 02/02/2009 à 12:01:32  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
je vais voir si je trouve !
merci

Publicité

Invité
Marques - succès bronze sujets
  1. Posté le 03/02/2009 à 16:47:53  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
personne n'a de kangoo ventilo en panne ?

merci

Invité
  1. Posté le 06/04/2009 à 21:14:11  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Dit moi tu aurrai pas changer de moteur pars hazad ??

Invité
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 28/05/2009 à 22:58:50  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
moi c'est une megane avec le même moteur avec un ventilo qui ne ce declenche pas sauf si je le branche en direct

Invité
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 24/02/2010 à 20:27:27  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
avez vous trouvé la panne?

Profil : Routard
msb
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 25/02/2010 à 12:29:29  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Eh ben dis donc, t'es patient toi... Ca fait 1 an que tu ne roules pas?


---------------
LAGUNA Estate GT 2.0T 06/2005 - vendue -
GRAND MODUS 1.2 16v 75cv 04/2011
TOYOTA Prius+ 09/2015
205 Sacré Numéro 1.1 04/96
Invité
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 25/02/2010 à 12:55:07  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
si si je roule mais j'ai trouvé la panne! lol

Invité
  1. Posté le 14/04/2010 à 14:27:55  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
salut moi aussi jai le meme probleme que toi!! le ventilo ne se declanche pas... je dois faire quoi? je connais pas trop, mais bon je vais essayer! jai une kangoo 1.9D de 1999.

Invité
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 15/04/2010 à 19:54:57  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
tu n'as surement pas le meme moteur que moi... a tu une photo pour confirmé?

Invité
Marques - succès bronze sujets
  1. Posté le 05/09/2012 à 11:39:36  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour ,

j'ai le meme problème,

pourrais tu nous dire c'était quoi ta panne?


merci  ;)

Invité
  1. Posté le 04/05/2016 à 20:09:34  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
S'il vous plait j'ai la même panne pouvez me dire si vous avé trouvé la solution

Profil : Nouveau membre
  1. config
loloetlouis
  1. Posté le 11/04/2018 à 19:55:29  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour aillant la même panne je voudrais savoir quoi faire j ai changer le thermocontact et toujours pareil svp help

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Courroie de distribution clio 2 1.4 essence 1998 2
Problème demarrage Clio 1.9 D 1996 16
réglage pastilles moteur FQ8 7
clio 1 1.9d schéma préchauffage 2
oint de culasse ou pas? 2