Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Voyant batterie+ stop quand je met la clim

 

Il y a 905 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Voyant batterie+ stop quand je met la clim

Prévenir les modérateurs en cas d'abus 
Invité
  1. Posté le 27/06/2014 à 17:47:10  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,
Je possède une megane 2 1,9l dci 120cv de 2004.
Hier en roulant une forte odeur de caoutchouc cramé est apparue en roulant en ville plus le voyant batterie plus stop.

Je me suis arrêté, laissé le moteur refroidir et j'ai alors essayé de démarrer et impeccable plus d'odeur. Mais je me suis aperçu que des que je met la clim en route le problème revient ( voyant batterie plus stop allumés plus odeur de cramé).
J'ai regarder mon moteur il semblerait que l'odeur provienne d'une courroie, j'ai des petits morceaux de courroie qui traînent dans le moteur.
Est ce que c'est déjà arriver a quelqu'un où est ce que quelqu'un sait d'où ça vient et si je peux continuer a rouler sans mettre la clim?
Merci d'avance
2014-06-27_17:42Voir l'image en grand0 vote

Sujets relatif
Prochainement
Profil : Pilote d'essai
davdu71
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 27/06/2014 à 18:23:28  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour fred17440, d'après ce que tu dit c'est la courroie d'accessoire qui a lâcher celle-ci entraine l’alternateur et le compresseur de clim. Il faut la changer avant que cela détruise la courroie de distribution et le moteur


---------------
Avant de conserver les souvenirs, il faut d'abord les vivre !/On se souvient toujours de la première fois où l'on a vu la Nouvelle Renault Clio./Nouvelle Renault Mégane il est temps de changer./Bien dans son époque, bien dans sa Twingo./Tout ce qu'on demande à une voiture c'est d'être une Clio/Renault 11 dressé pour l’attaque !

BWB
Invité
  1. Posté le 27/06/2014 à 21:28:40  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour merci de ta réponse, quand je fais tourner le moteur la courroie a l'air d'être toujours en place e on la voir tourner ainsi que l'alternateur et le compresseur qui ont l'air de marcher aussi

Profil : Nouveau membre
freddy-31
  1. Posté le 27/06/2018 à 16:24:16  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour Fred je voulais savoir si vous avez résolu le problème il m’arrive pareil sur ma megan

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
code autoradio megane 2005 0
RadioSat Classic vers RadioSat Bluetooth MP3 Jack - Problème Montage 0
Finition megane 3 19
Probleme dans la direction 5
Probleme vitesse megane RN 1.4 0