Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

Publi info
 
   / / / /

Panne caméra de recul

 

Il y a 672 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Panne caméra de recul

Prévenir les modérateurs en cas d'abus 
Profil : Nouveau membre
stef11r
Marques - succès bronze nombre de vues
  1. Posté le 14/07/2014 à 17:39:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour
Je roule en Captur TCE120 Intense RLINK depuis le début de l'année 2014.
Excellente voiture, très agréable,la boite EDC est un régal, et le petit 1.2 litre turbo bien vaillant :)
Depuis quelques jours, lorsque j'enclenche la marche arrière, la caméra affiche un écran noir, avec juste les repères de guidage :(
L'optique de la caméra est bien propre.
Au niveau du RLINK l'option caméra est bien cochée.
S'agit il d'une panne de la caméra ? (déjà!) ou bien d'un bug du RLINK ? (RLINK tenu à jour sans autres soucis)
Vos avis sont les bienvenus
Ca me gave de retourner à la concession pour cela....
Merci d'avance !
Message cité 1 fois
Sujets relatif
Profil : Routard confirmé
claudius-02200
Coupe bronze Marques Marques - succès argent nombre de vues Marques - succès argent sujets
  1. Posté le 15/07/2014 à 09:55:06  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
[:1 mec a roulettes:3] [:abygail:2]

pour rlinck, regarde sur my-renault il y a un onglet de dépannage

[:carlioush059:6]


---------------
FC
TCe 120 EDC
Profil : Pilote
  1. config
vieuxtoutgris
Marques - succès argent messages
  1. Posté le 15/07/2014 à 11:58:50  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Stef11r a écrit :

Bonjour
Je roule en Captur TCE120 Intense RLINK depuis le début de l'année 2014.
Excellente voiture, très agréable,la boite EDC est un régal, et le petit 1.2 litre turbo bien vaillant :)
Depuis quelques jours, lorsque j'enclenche la marche arrière, la caméra affiche un écran noir, avec juste les repères de guidage :(
L'optique de la caméra est bien propre.
Au niveau du RLINK l'option caméra est bien cochée.
S'agit il d'une panne de la caméra ? (déjà!) ou bien d'un bug du RLINK ? (RLINK tenu à jour sans autres soucis)
Vos avis sont les bienvenus
Ca me gave de retourner à la concession pour cela....
Merci d'avance !
Afficher plus
Afficher moins



[:alex380:13]

As tu regardé si la caméra était toujours en place ?, si il y a pas un enf****** qui a essayer de te l'acheter ! sait-on jamais


---------------
Si ceux qui disent du mal de moi savaient exactement ce que je pense d'eux, ils en diraient bien davantage!


r4 tl- r9 louisiane- r19 rl- clio 3- 70 CH  -Captur TCe 120 EDC
Publicité

Profil : Nouveau membre
stef11r
Marques - succès bronze nombre de vues
  1. Posté le 15/07/2014 à 17:23:48  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci pour vos réponses
Oui, la caméra est toujours là :)
Suis passé chez Renault, ils ont mis à jour le RLink (selon recommandation du constructeur) et tout va bien :)
ouf !
Message cité 2 fois
TCe 120 EDC
Profil : Pilote
  1. config
vieuxtoutgris
Marques - succès argent messages
  1. Posté le 15/07/2014 à 17:27:19  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Stef11r a écrit :

Merci pour vos réponses
Oui, la caméra est toujours là :)
Suis passé chez Renault, ils ont mis à jour le RLink (selon recommandation du constructeur) et tout va bien :)
ouf !
Afficher plus
Afficher moins


[:zanzibar69:16] tout est bien qui fini bien :jap:


---------------
Si ceux qui disent du mal de moi savaient exactement ce que je pense d'eux, ils en diraient bien davantage!


r4 tl- r9 louisiane- r19 rl- clio 3- 70 CH  -Captur TCe 120 EDC
Publicité

"EDCMan"
Profil : Super retraité
phil-28
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 15/07/2014 à 18:04:51  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Stef11r a écrit :

Merci pour vos réponses
Oui, la caméra est toujours là :)
Suis passé chez Renault, ils ont mis à jour le RLink (selon recommandation du constructeur) et tout va bien :)
ouf !
Afficher plus
Afficher moins



Parfait, te voilà à nouveau tranquille. :jap:


---------------
[:mdelaney:10]

"Alors, su tu es content, je suis content" © Picpat.
Profil : Routard confirmé
claudius-02200
Coupe bronze Marques Marques - succès argent nombre de vues Marques - succès argent sujets
  1. Posté le 15/07/2014 à 18:11:42  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
[:1 mec a roulettes:3]
OK

Stef11r a écrit :



Merci pour vos réponses
Oui, la caméra est toujours là :)
Suis passé chez Renault, ils ont mis à jour le RLink (selon recommandation du constructeur) et tout va bien :)
ouf !

[:-jacob-:8]
Message édité par MasterLudo le 30/09/2015 à 19:13:38

---------------
FC
Profil : Routard
tumacru_patacru
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 08/04/2016 à 18:13:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
bonjour je me permet de relancer ce topic car je possede une megane 3 bose et j'ai le meme probleme ca me fait un ecran noir mais le radar fonctionne bien a l'approche d'un obstacle

que faire ??


---------------
Ex : Megane II 2.0 140cv, vendu a 88 000 kms année 2004..
Ex : Clio III Initiale Paris 1.6 110cv, vendu a 79000 kms année 2006..
Ex : Megane 3 Bose edition 1.6 130cv, vendu a 60000 kms année 2014..
Profil : Nouveau membre
pierre1993
  1. Posté le 18/09/2017 à 08:55:46  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bjr j'ai le même problème avec ma megane avez vous trouvé la solution .Merci

Invité
  1. Posté le 21/05/2018 à 16:02:28  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour ,j'avais la même panne de caméra sur Megane 3 Bose tce 13
0 et aprés une mise à jour du R link qui est prévue sur le site My Renault tout est rentré dans l'ordre et gratuitement en plus .Attention la mise à jour prend deux fois 15 minutes !

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Filtre à Air Captur DCI 1.5 5
star&stop 32
temperature exterieur 1
pas de radar fixe signalé sur rlink!!!! 9
Radar de recule en seconde monté qui fait sauter la garantie ? 14