Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

témoin de portes ouvertes toujours allumé

 

Il y a 60 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

témoin de portes ouvertes toujours allumé

Prévenir les modérateurs en cas d'abus 
tmp55yk
Invité
tmp55yk
  1. Posté le 30/06/2015 à 21:31:43  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Hello,

Depuis une semaine notre Kangoo I (2006) a un souci : le témoin des portes ouvertes reste allumé, bien que toutes les portes soient fermées.

Cela pose un problème ennuyeux : l'éclairage intérieur reste allumé, donc en théorie la batterie peut se décharger très vite. Je dis en théorie parce que ça n'est pas encore arrivé, j'ai cru lire dans le mode d'emploi qu'au bout d'un quart d'heure tout s'éteignait mais je ne suis pas sûr (je ne l'ai plus sous les yeux).

Pour le plafonnier je l'ai simplement éteint, par contre l'éclairage du coffre n'a pas d'inter, du coup j'ai ôté l'ampoule.

Quelqu'un sait-il comment régler ce souci ? J'ai pensé à un problème avec la trappe à essence, mais j'ai beau l'ouvrir et la fermer rien ne change. J'ai jeté un œil aux fusibles mais je ne sais pas vraiment où chercher, il n'y a rien concernant la fermeture des portes.

Des idées ? :/

Merci. :)

Sujets relatif

Sujets relatifs
Clio 2 Phase 2, ne demarre plus, mais tableau de bord allumé Voyant airbag qui reste allumé
Plus de sujets relatifs à : témoin de portes ouvertes toujours allumé

Profil : Routard confirmé
tagada1997
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 01/07/2015 à 00:08:43  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Un fil dénudé ? Un capteur hs ?


---------------
Mégane 1.6e 1998 alizé
Invité
tmp55yk
  1. Posté le 02/07/2015 à 21:15:27  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci de ta réponse. :)

Un fil dénudé peut-être, mais où est-ce que je peux chercher ?
Quant au capteur HS c'est un peu le même problème, je ne sais pas où le trouver. :/
Une idée ?

Publicité

Profil : Routard confirmé
tagada1997
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 02/07/2015 à 23:01:03  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Il faudrait savoir ou arrivent tous les fils pour pouvoir les débrancher un à un et faire le test


---------------
Mégane 1.6e 1998 alizé
Invité
tmp55yk
  1. Posté le 04/07/2015 à 18:59:54  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ce serait une idée oui, mais je ne sais vraiment pas où chercher. Il y a de la documentation sur ce forum ?

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Moteur qui claque 5
Problème climatisation 6
problemes broute et fummée blanche 1
kangoo 3
baterie 0