Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Problèmes éclairage

 

Il y a 711 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Problèmes éclairage

Prévenir les modérateurs en cas d'abus 
Val72wm
Invité
  1. Posté le 11/10/2015 à 09:03:05  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,
Hier soir je démarre ma Twingo, j'actionne la manette éclairage, les feux de croisement s'allument normalement, quelques secondes après ils s'éteignent ainsi que le témoin, les veilleuses elles continuent de fonctionner correctement. Donc je coupe tout, je recommence et rebelote quelques secondes après plus rien sauf les veilleuses. Après 4 ou 5 tentatives les feux de croisement et le témoin se remettent à fonctionner normalement. Par contre depuis je n'ai plus ni les feux de route, ni le témoin au tableau de bord. Fusibles et ampoules contrôlées(RAS).
Qu'en pensez vous !
Merci

Twingo 1 - Phase 2 (août 2002)
Message édité par WildOne le 17/11/2015 à 15:05:54
Sujets relatif
Invité
  1. Posté le 11/10/2015 à 20:04:53  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Re...
Je viens juste de faire un nouvel essai à l'instant, c'est pareil que hier soir. Au démarrage tout marche sauf les feux de route.1 mn après environ les feux de croisement et le voyant se coupent , puis fonctionnent à nouveau quelques secondes plus tard, puis se recoupent, cela 5 ou 6 fois ainsi, puis après tout redevient normal sauf bien sûr les routes. Comme si il y avait une minuterie ou qu'ils avaient besoin de chauffer pour bien fonctionner. Bizarre, bizarre...

Profil : Membre
  1. config
twingo-tom
Marques - succès bronze messages
  1. Posté le 15/10/2015 à 18:43:08  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
salut...
tu commence avec un control de câbles concernés, si nécessaire nettoyer tout les contacts et vérifier les contacts des fusibles, n'oublie pas vérifier (important..) contact de masse (pole négative) [:let pass michael:4]

Publicité

Invité
  1. Posté le 16/10/2015 à 10:13:08  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
Ok merci, je vais voir ça, mais tu ne penses pas que c'est le commodo qui fait des siennes !

Profil : Membre
  1. config
twingo-tom
Marques - succès bronze messages
  1. Posté le 18/10/2015 à 07:29:43  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
si le problème persiste, il est possible que le relais est en cause.. [:syl-en-205]

Publicité

Invité
  1. Posté le 18/10/2015 à 08:16:56  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Parfais merci encore

Profil : Membre
  1. config
twingo-tom
Marques - succès bronze messages
  1. Posté le 20/10/2015 à 10:37:44  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
problème résolu???

Invité
  1. Posté le 20/10/2015 à 12:41:27  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,
Non pas encore. Je ne suis chez moi pour l'instant.

Invité
  1. Posté le 13/11/2015 à 19:35:16  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir,
Je n'ai pas oublié de faire un retour sur mon problème d'éclairage. Le fait est que je n'ai encore rien touché car les feux de croisement se sont remis à fonctionner normalement (pour le moment). Donc je suis moins pressé de contrôler le commodo (les feux de route eux ne fonctionnent toujours pas). Donc je vous en dirai davantage plus tard...

Invité
  1. Posté le 17/11/2015 à 10:35:57  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Comme convenu, je reviens vers vous pour vous faire savoir que c'était le commodo qui fonctionnait mal. Achat 30e à la casse du coin et c'est reparti.
Merci encore pour vos conseils.

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
URGENT : twingo année 2003 distibution chaine ou courroie ? 5
Bruit roues avant 10
ou se trouve le bouchon de remplissage huile moteur 1.5dci 24
Couleur orange sur le moteur 4
Poudre extincteur - plus de son HP portes 4