Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Clio 2.1 1.9D: Pb EGR / a-coups au ralenti / fumée grise

 

Il y a 71 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Clio 2.1 1.9D: Pb EGR / a-coups au ralenti / fumée grise

Prévenir les modérateurs en cas d'abus 
xc174wz
Invité
xc174wz
  1. Posté le 26/10/2003 à 15:18:17  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,

Après des problèmes d'a-coups au ralenti (le moteur toussait, perte de regime) surtout à froid quand le moteur commençait à monter en température (voyant t° ds le premier quart):
Mon concessionnaire m'a remplaçait la vanne EGR (+ de 300€) et dans les deux semaines qui ont suivi, pendant un déplacement la voiture a eu de nouveau ces symptomes ( acoups, perte de ralenti, fumée grise au démarrage et légère sur-consommation).

De retour de déplacement, je ramêne m'a clio chez mon concessionnaire qui, après me l'avoir gardé 3j et avoir bien roulé avec, me la rend me disant qu'elle tourne comme une horloge!

Ayant toujours ces mêmes symptômes : a-coups au ralenti, ...... et une vanne EGR neuve, un concessionnaire en qui je n'ai plus confiance... Je m'en remets à vos expériences et conseils!

Merci d'avance

xc100

Sujets relatif
Invité
vax30wc
Marques - succès bronze nombre de vues Marques - succès bronze messages
  1. Posté le 28/10/2003 à 18:35:56  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Change de garage Renault ... :)

Invité
laz11et
  1. Posté le 30/10/2003 à 19:16:43  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J'ai le même probleme avec ma clio. Des acoups au ralenti et une fumée suspecte. Après passage au garage, il s'agit de la vanne EGR. Je donne mon accord pour son remplacement et quelques heures plus tard renault m'appelle en me disant que la vanne est "soudée" au collecteur et pas moyen de la remplacer. Bilan de l'opération : remplacement du collecteur et de la vanne ! La facture est salée et renault a accepté de participer à 40%. J'en ai eu qd même pour 550 euros... Et je ne suis pas sur que c'était bien ça car j'ai de nouveaux des acoups. (plus espacés et moins prononcés mais qd même!!)
Si quelqu'un peut éclairer notre chandelle ? Merci d'avance.

Publicité

Invité
sup35jt
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 30/10/2003 à 19:19:39  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

vaxor a écrit a écrit :


Change de garage Renault ... :)





Bien je crois que chez n'importe quel garage reno, faut pas s'attendre à des miracles :L

Invité
laz11et
  1. Posté le 30/10/2003 à 19:31:20  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Pour rester poli je dirais que c'est très agacant...
De quoi ça peut venir? Filtre encrassé, boitier élctronique?
Je ne sais pas trop...
Vivement que je puisse me payer une porsche... Non je déconne, enfin quoi que...

Publicité

Invité
f2n43sd
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 30/10/2003 à 19:43:45  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Votre pompe à injection se presente comment?
avec un gros cache en caoutchouc  (pompe d'injection "EPIC") ou pas de gros cache en caoutchouc (pompe d'injection "DPCN")

Invité
laz11et
  1. Posté le 30/10/2003 à 19:58:34  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
C'est une clio2 1.9d RXE de juin 2000 (moteur cboj). A priori la pompe à injection a en effet un gros cache en caoutchouc.

Invité
f2n43sd
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 30/10/2003 à 20:17:57  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Il y a un probleme sur les moteurs avec les pompes "EPIC" le pot de desoxydation (catalitique) se bouche ce qui engendre une pression dans le systeme d'echappement donc lorsque que la vanne EGR s'ouvre il y beaucoup trop de gaz qui repart à l'admission ce qui crée un etouffement moteur.

donc la solution est de remplacer le pot de desoxydation (mais il y a un risque que le probléme revienne dans plusieurs dizaines de millier de Kms ) ou une deuxieme solution (illegale) consiste à "vider" le pot de plus le moteur gagne en perf.

Invité
cap83yl
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 30/10/2003 à 20:20:28  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

F2N a écrit a écrit :


Il y a un probleme sur les moteurs avec les pompes "EPIC" le pot de desoxydation (catalitique) se bouche ce qui engendre une pression dans le systeme d'echappement donc lorsque que la vanne EGR s'ouvre il y beaucoup trop de gaz qui repart à l'admission ce qui crée un etouffement moteur.

donc la solution est de remplacer le pot de desoxydation (mais il y a un risque que le probléme revienne dans plusieurs dizaines de millier de Kms ) ou une deuxieme solution (illegale) consiste à "vider" le pot de plus le moteur gagne en perf.





:bien: ca c'est de la réponse de pro !

Invité
zbe19et
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 30/10/2003 à 20:23:47  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

F2N a écrit a écrit :


Il y a un probleme sur les moteurs avec les pompes "EPIC" le pot de desoxydation (catalitique) se bouche ce qui engendre une pression dans le systeme d'echappement donc lorsque que la vanne EGR s'ouvre il y beaucoup trop de gaz qui repart à l'admission ce qui crée un etouffement moteur.

donc la solution est de remplacer le pot de desoxydation (mais il y a un risque que le probléme revienne dans plusieurs dizaines de millier de Kms ) ou une deuxieme solution (illegale) consiste à "vider" le pot de plus le moteur gagne en perf.





ou obstruer l'entrer de recyclage

Profil : Pilote d'essai
biquet12
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 30/10/2003 à 20:44:49  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
On peut pas la virer cette vanne EGR ? :)

Invité
f2n43sd
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 30/10/2003 à 21:13:19  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

biquet12 a écrit a écrit :


On peut pas la virer cette vanne EGR ? :)




non pas sur ce systéme d'injection le voyant OBD s'allume de suite :L pour indiquer qu'il y a un probléme sur la dépolution

Invité
zbe19et
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 30/10/2003 à 21:38:12  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
mais on peut couper son alim, et cela occasionne aucun allumage voyant, et la vanne ne fonctionne pas. et de ce faite reste fermer.


mais tout ça bien sur est interdit

Publicité

Invité
xc174wz
  1. Posté le 30/10/2003 à 22:08:24  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonsoir,


Merci beaucoup pour tous ces renseignements!!!

pour compléter, la pompe à injection est bien une EPIC!
La vanne EGR, lors de son remplacement, était grippée soit 8h de Main-d'Oeuvre au lieu de 4h :-(

Et j'ai déposé la voiture avant hier chez un autre concessionnaire, car celui qui m'a vendui la voiture m'a clairement fait comprendre que la voiture fonctionnait et d'aller voir ailleurs!

Le nouveau garage était en train de recaler la pompe à injection cette après-midi, si le problème persiste je leur filerai ce tuyau!

Merci,

XC100, NewBie

Invité
psy09zd
  1. Posté le 31/10/2003 à 13:12:09  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Putain j'ai le meme probleme sur ma clio 1.9d et je voulais l'apporter au garage cet aprem mais j'espere qu'il aura pas la meme reponse que le tien !!

Invité
laz11et
  1. Posté le 31/10/2003 à 17:23:10  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Trois jours après le passage au garage et une journée et demie d'immobilisation, ma clio refait des acoups! A mon avis, les gars de chez Renault se branchent sur la prise diag et c'est tout. Ils ne vont pas voir plus loin. Le problème c'est que l'électronique indique une anomalie à tel endroit, mais pas la cause réelle du problème. Ils font une confiance aveugle au diagnostic et ne se posent plus les bonnes questions. Et même si ces derniers devinent ce qui se cache derrière la panne, ils n'ont pas envie de s'embêter nous. En tout cas je suis déçu. Je vais rappeller le garage et exposer mon cas, on verra bien.

Invité
xc174wz
  1. Posté le 01/11/2003 à 18:01:49  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
j'ai récupéré tintine hier :

le "nouveau" garage a recalé la pompe à injection qui était apparemment en retard; effectivement, les problèmes sont apparus après le remplacement de la distribution faite à 101 000km ( bien avant la stupide préconisation de 120 000km).

la courroie lui a parut peu tendue...

maintenant, plus qu'a essayer la voiture et de croiser les doigts...

Et si c'est bien ça, je vais me faire un plaisir de rentre visite chez l'ancien concessionnaire

xc100

Invité
xc174wz
  1. Posté le 02/11/2003 à 10:11:57  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Verdict: Marche toujours pas!

Invité
xc174wz
  1. Posté le 29/08/2004 à 09:28:15  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Suite et fin du problème de vanne EGR:

J'ai laissé la voiture une semaine au garage (le nouveau beaucoup plus sérieux)

ils ont trouvé le problème: courroie de distribution mal tendue et pompe à injection décalée. Après réflexion, la distribution a été changé le 01.08.03 et les accoups sont apparus peu après, la vanne EGR a été remplacée le 08.08.04

Je tiens à remercier le garagiste, qui a pris la voiture une semaine et ne m'a rien fait payer!

Après 5000km, la voiture n'a toujours plus d'accoups et la consommation est baissée de 0.5-0.7 L/100km.

Merci à tous les posteurs qui m'ont aidé à soigner titines.

A+

Invité
tar65se
  1. Posté le 13/09/2004 à 14:25:18  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Mon ami à une clio 2 1.9D RTE de mars 2000 et a exactement le même probleme que toi

Il est déjà allé plusieurs fois chez Renault, la voiture est passée au diag et rien de transcendant n'a été trouvé.

La vanne EGR a été changée également soit une facture de 320 euros et la voiture tousse toujours ... mais ponctuellement et pas forcément à froid mais à un feu ou en première donc dans des régimes assez bas !

Pouvez-vous nous aider sur ce sujet SVP

Merci d'avance les clioteux !

Invité
tar65se
  1. Posté le 14/09/2004 à 13:37:11  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
HELP Please ...

Invité
xc174wz
  1. Posté le 21/09/2004 à 13:27:42  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut Tarmac,

la clio de ton pote a quel kilometrage?

la mienne aussi toussait, voire calait quand je demarrais en premiere et que le moteur forceait un peu. c'est d'ailleurs ce "test" qu'a fait le mecano pour quelle donne des accoups!

Depuis qu'ils ont retendu la courroie de distribution, calé correctement la pompe a injection et nettoyer la vanne je n'ai plus de problème! a ce jour 12000km parcourus depuis cette intervention!

xc100

Invité
lek62al
  1. Posté le 17/02/2008 à 01:35:02  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
ALLO DIS MOI
Ecoute je coulais te remercier parce que j'ai enfin tt compris..Mais je voulais te demander qq chose en + ....

Moi ma voiture tremblait à chaud comme à froid jusqu au jour ou j'ai lu ce forum...LOL
Je connais qq un qui est m"cano je suis allé le voir et BINGO il a débranché la vanne EGR....Cela étant je vais la changer mais en ce moment je roule sans...Le pb c est qu a froid elle a un peu de mal à démarrer et fume pas mal pendant qq minutes, Pkoi? De plus dns le moteur il ya comme des bruits au niveau de la courroie d alternateur ou de distri mais apperemment c est normal d apres mon ami mécano.....Est ce le meme probleme que vous???
Merci d'avance.

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Bons plan pour réparer joint de culasse ? 10
Un joueur de l'om s"est faire car-jacker!!! 10
Problemes carrosserie 0
Clio dci80 ou 1.6l 16v 11
Qui a déja tenté le coup? 12