Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Voyant ABS, SERV, FREIN sur Clio

 

Il y a 56 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Voyant ABS, SERV, FREIN sur Clio

Prévenir les modérateurs en cas d'abus 
Pet99sk
Invité
pet99sk
  1. Posté le 07/01/2007 à 21:11:01  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,
Commençons par vous souhaitez une Bonne Année 2007 et un bravo pour ce forum !!!

Mais Malheureusement si tout fonctionnerait parfaitement bien le forum n'existerait pas !!

Alors sur ma Clio 2 de 2003 1,5 dci 119200 km;

Remplacement des plaquettes de frein et des disques mais aussi cardan coté conducteur, vidange de la boite de vitesse et vidange de l'huile moteur aussi.

Mais aprés tout cela; mes premiers tours de roue se font bien mais aprés 200 mètres les voyants ABS, SERV et Frein s'allument.

D'où cela peut il venir?

Christophe

Sujets relatif
Profil : Pilote semi-pro
judu03
Coupe argent Marques Marques - succès or nombre de vues Marques - succès argent sujets
  1. Posté le 07/01/2007 à 21:38:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
fonction recherche....

Invité
s4m26ge
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 08/01/2007 à 07:53:38  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Pet99sk a écrit :

Mais Malheureusement si tout fonctionnerait parfaitement bien le forum n'existerait pas !!
Afficher plus
Afficher moins



Pourquoi donc ? C'est avant tout une communauté qui partage une passion, problème ou non !
Si tout les topics parlaient de problèmes sur clio, ben on n'achèterait plus de clio ni de renault  :lol:

Message édité par s4m26ge le 08/01/2007 à 07:54:11
Publicité

Invité
pet99sk
  1. Posté le 08/01/2007 à 22:35:25  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Le forum est pour donner son avis sur tel ou tel chose !!! Et là mon avis porte sur la Clio 2 !!
Autant la Clio 1 rient a dire petit soucis mais rien de méchant trés facile a bricoler !!
Mais Pour une personne comme moi qui aime bien bricolé sa voiture !!! La Clio 2 c'est merdique !!
Mauvaise tenu de route; Le moteur assez capricieux et j'en passe !!! (heureusement la voiture de ma femme !!)

Mais bon revenont a mes voyant !!

La recherche j'ai fais !!! ( ou alors il y a un truc caché !!)

recherche avec "voyant; ABS; Clio":
Voyant ABS Clio

Mais rien de top !!
-Le sujet parle d'une Clio RSI => moi 1l5 dci
-"Le problème vient sûrement d' un capteur situé au niveau des roues." => sortie du capteur j'ai bien mes impulsions qui entrent dans la "boite noire".
-"Il suffit que quelques trous du disque perforé soit obturés par la crasse pour que ca merde" => moi le capteur se base sur une colerette crantée montée sur le cardan ( certainement la différence entre RSI et DCI !)

Alors si quelqu'un a une idée je suis preneur !!! Je suis pas mécanicien j'ai des notions!

Christophe

Invité
sup87tk
Marques - succès argent messages
  1. Posté le 08/01/2007 à 22:47:52  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Pet99sk a écrit :
Bonjour,
Commençons par vous souhaitez une Bonne Année 2007 et un bravo pour ce forum !!!

Mais Malheureusement si tout fonctionnerait parfaitement bien le forum n'existerait pas !!

Alors sur ma Clio 2 de 2003 1,5 dci 119200 km;

Remplacement des plaquettes de frein et des disques mais aussi cardan coté conducteur, vidange de la boite de vitesse et vidange de l'huile moteur aussi.

Mais aprés tout cela; mes premiers tours de roue se font bien mais aprés 200 mètres les voyants ABS, SERV et Frein s'allument.

D'où cela peut il venir?

Christophe
Afficher plus
Afficher moins




S'il t'ont changés ton cardan la cible de l'abs doit etre differente ou alors ils ont niqué le capteur

Publicité

Invité
pet99sk
  1. Posté le 09/01/2007 à 20:58:09  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Alors pour l'ABS le capteur fonctionne et c'est moi qui ai changé le cardan par contre la colerette n'a pas le mème nombres de dents !!! 44 trous pour celui d'origine et 26 trous pour celui que la COSAC m'a vendu !!
Alors si mon problème vient de là ça va fumé !!!
Demain soir j'y vais on va bien voir ...

Invité
sup87tk
Marques - succès argent messages
  1. Posté le 09/01/2007 à 20:59:10  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Tu vois la cible est differente j'ai deja eu ce souci ...

Bah non sa depened de ton modelede clio

Invité
pet99sk
  1. Posté le 13/01/2007 à 21:20:07  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Voilà le bon est remonté !!  et tout est bon qui fini bien !! et la voiture roule bien a part que maintenant j'ai l'impression que c'est l'autre cardan qui fait du bruit ??

Mais Bon c'est Renault !!! Avec Renault, tous les jours un bruit nouveau !!!

Allez le principale c'est qu'elle soit sur ses 4 roues et quelle roule (en option elle freine aussi )

Christophe

PS: Demain j'attaque la Ford Fiesta !! ça c'est increvable !

Invité
nin06so
  1. Posté le 20/02/2007 à 18:04:14  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Je suis propriétaire d'une Clio II 1.5DCI 65 kilométrage de 108250Km (date de première mise en circulation juin 2002).

Renault a changé le servofrein de mon véhicule et depuis j'ai les voyants ABS+STOP+SERV+freins qui sont allumés.

L'abs ne fonctionne plus et la voiture part en vrille si je freine trop fort. Quelle peut être la cause de cette panne ?

Est il possible que lors de la première réparation, le garagiste est fait une erreur ?

Merci par avance pour vos réponses

Invité
ism62yi
  1. Posté le 14/03/2007 à 20:34:16  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Hello!! J'ai eu le même problème sur ma clio II et je l'ai fais passer à l'ordi : ça serait l'electrovane arriere droite qui serait défaillant : cet electrovane se trouve dans le bloc ABS...donc changememnt du bloc ABS

Publicité

 Page :
1

Aller à :