Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

baisse de puissance voyant TCS TDI 110

 

Il y a 45 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

baisse de puissance voyant TCS TDI 110

Prévenir les modérateurs en cas d'abus 
yse71az
Invité
yse71az
  1. Posté le 17/04/2016 à 17:49:57  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à vous

je viens vers vous pour avoir vos avis sur le sujet :

j'ai acheté ma voiture en 2013 et peu après elle m'a fait des perte de puissance qui se provoqué quand je monté la à 3500 en 3eme ou à 3000 en 4eme et pareil en 5 eme
j'ai changé le débitmètre qui n'a pas changer le problème , j'ai changé la le calostat et la sonde de température et j'ai fini par changé le débitmètre et le problème c'est résolut mais quelque mois après rebelote j'ai donc supprimer la vanne EGR et toujours pareil !

mais la depuis j'ai un autre soucis cette semaine le voyant TCS c'est allumé 2 fois mais après un redémarrage le voyant disparaisse et la depuis aujourd’hui le voyant reste allumé et je n'est plus de turbo et sa fume blanc quand j’accélère.
et je ne sait plus quoi faire !

j'ai aussi un souci de centralisation après avoir essayer de changer la lumière de porte coté conducteur j'ai essayé de voir si le soucis venait de l'ampoule ou autre j'ai donc échangé le bloc de lumière avec celui d'une autre portière et comme sa ne fonctionné pas je l'ai remis et depuis la centralisation fonctionne plus avec la porte coté conducteur obligé de l'ouvrir avec la clé par contre quand je referme avec la centralisation toute les porte ferme mais si la porte du conducteur reste ouverte la centralisation ne fonctionne plus ! et aussi la centralisation fonctionne uniquement de près alors que avant elle marché de loin !

oui beaucoup de soucis et je n'est pas les moyens de faire des test en garage qui vont me coûter un bras et qui me feront changé tout et n'importe quoi !

Merci pour vos lumière

Sujets relatif
Profil : Doc'Seat 2013
fljb67
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 17/04/2016 à 22:06:15  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
¨
Bonsoir,


Questions :



- Combien de kilomètres le moteur ?

- Bloc { volet d'air + vanne EGR } nettoyé ?

- Intercooler vérifié ? ( des fois qu'il serait rempli d'huile ).

- Durits d'admission d'air comprimé en état correct ? ( fissures ... ).

- Durits d'admission d'air comprimé correctement fixées ? ( il suffit que l'une d'entre elles soit démanchonnée ... )

- Petite durit ( flèche rouge ci-dessous ) reliant l'électrovanne N75 à la capsule de régulation de pression de suralimentation en état correct ? ( des fois qu'un rongeur ne se soit fait les dents dessus ).

capsule308​x244

- Géométrie variable fonctionnelle ?

( cf vidéos : youtube.com/watch?v=Q_pjIFMza0​E et youtube.com/watch?v=hDgvwmUBxh​s )
Message édité par fljb67 le 17/04/2016 à 22:26:35

---------------
.
Invité
yse71az
  1. Posté le 17/04/2016 à 22:19:32  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Alors ,

le moteur a 200 000 km

- Bloc pas vérifier et je nais jeté qu'un bref coup d’œil sur le reste .

je suis novice en mécanique !

je suis vraiment préoccupé par le voyant TCS là

Publicité

Profil : Doc'Seat 2013
fljb67
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 17/04/2016 à 22:24:19  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
¨
Ok, lu.


Perso, j'irais quand même faire faire un diag "à la valise" ( en Concession Seat ou en Centre Auto ) ... histoire de voir si un organe ( genre capteur ou électrovanne N75 ) serait HS.

Vu l'âge du véhicule, ce ne serait pas inadmissible. :jap:
Message édité par fljb67 le 17/04/2016 à 22:24:57

---------------
.
Profil : Pilote addict
man992
Marques - succès bronze messages
  1. Posté le 17/04/2016 à 23:15:20  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Tcs.c est l anti patinage je crois.deconnectable sur d autres modeles .voir si tu as cette option.je ne vois pas en quoi ca joue sur la perte de puissance?

Publicité

Invité
yse71az
  1. Posté le 17/04/2016 à 23:47:11  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ouai c'est bizare mais je n'est plus de turbo carrément là !

Profil : Pilote addict
man992
Marques - succès bronze messages
  1. Posté le 17/04/2016 à 23:55:19  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Quel modele ta caisse.c est un 1.9l ou 1.6??

Invité
yse71az
  1. Posté le 18/04/2016 à 07:50:57  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
leon 1.9 TDI 110 modèle signo
Message édité par yse71az le 18/04/2016 à 07:56:19
Profil : Pilote addict
man992
Marques - succès bronze messages
  1. Posté le 18/04/2016 à 10:55:14  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Verifies les petites durites de depression,surtout au niveau du raccord sur la durite pompe a vide/cerveau frein ,demande a quelqu un de demarrer et controle la tige de la GV qui doit remonter d un centimetre apres le demarrage.si ok, il faudrait debrancher la durite d admission sur le turbo et verifier en bougeant l axe de la turbine.souvant quand le turbo est hs ca fume blanc

Invité
yse71az
  1. Posté le 18/04/2016 à 11:59:27  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
okmerci je vais regarder sa!

Invité
yse71az
  1. Posté le 02/05/2016 à 09:33:12  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
je viens de changer le turbo et rien tout jours se voyant TCS=ESP allumé perte de puissance et toujours cette fumé blanche je suis complètement désemparé !

des solutions ?

Profil : Doc'Seat 2013
fljb67
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 02/05/2016 à 10:53:58  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
¨
Bonjour,

Poster également là : Pôle Technique » Mécanique / Electronique » Seat

[:badhead:11]


---------------
.
Profil : Pilote addict
man992
Marques - succès bronze messages
  1. Posté le 02/05/2016 à 20:51:27  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Tu as verifié que le turbo soit bien commandé comme j ai dis plus haut?

Publicité

Invité
yse71az
  1. Posté le 02/05/2016 à 21:10:45  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
comme je n'est pas fait la réparation , j'ai peur t'avoir oublier de le préciser

Invité
yse71az
  1. Posté le 02/05/2016 à 23:00:07  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
je suis vraiment fatigué , oui en effet j'avais une fuite et j'ai remplacé cette durite , le changement à été fait hier en même temps que le turbo :(
au fait comment sa se fait que tes pensé à sa car il était en effet percé mais je comprend pas que même en ayant changé les 2 le problème persiste , Il ya t il une autre modification après avoir changé cette durite pompe à vide / cerveau frein ?

Invité
yse71az
  1. Posté le 02/05/2016 à 23:03:33  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
le truc surtout c'est pourquoi elle continue de fumer blanc avec se voyant TCS " esp" avec cette perte de puissance

Profil : Pilote addict
man992
Marques - succès bronze messages
  1. Posté le 03/05/2016 à 00:17:31  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Pour le voyant esp beaucoup parlent d un cable qui part de l alternateur et casse sous le demarreur

Invité
yse71az
  1. Posté le 03/05/2016 à 09:41:01  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
ok , après je sais pas si sa peux vous donner des idées mais depuis que j'ai le voyant TCS et la fumé blanche j'ai pu voir que sur l'ordinateur du compteur l'hestimation des kilomètre a changé en effet j'ai le plein et en principe il y a marqué + ou - 800 km et la il y a marqué 500 km en capacité de gazoil ????

Bizare est se que sa pourais venir des injesteur ou de la pompe a injestion si oui comment controler si il sont HS ???

Profil : Pilote addict
man992
Marques - succès bronze messages
  1. Posté le 03/05/2016 à 11:30:18  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Il faut proceder par elimination.pour la perte de puissance.toutes les petites durites sont ok!le circuit d air entre turbo/ inter color et moteur est il etanche?as tu de l aspiration sur la durite de la gv quand le moteur est en marche?si tout est ok il faudrait nettoyer le debimetre au nettoyant frein et faire un essais.pour l ESP verifies comme dit plus haut.il faut deposer le cache sous le moteur pour acceder sous le demarreur pour control.

Profil : Pilote addict
man992
Marques - succès bronze messages
  1. Posté le 03/05/2016 à 11:34:42  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Pour l estimation des kms avec le plein.je pense que l ODB calcule par rapport a la conso.comme le vehicule fonctionne mal ca fausse tout.le filtre a air a etait verifié?

Invité
yse71az
  1. Posté le 03/05/2016 à 15:34:36  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
oui tout vérifier et ok on a rebrancher la valise et un code p1579 si je me rappelle est sortie il signifie " électrovanne de déchargement du turbo" je pense a la N75 mais j'ai demandé aux cases près de chez moi personne a sa!
après il y a 3 électrovanne la N75 N239 et la N18 .
j'ai une connaissance qui habite dans un autre département qui a la même voiture que moi je vais lui demander de venir pour vérifier avec ses électrovanne

Profil : Pilote addict
man992
Marques - succès bronze messages
  1. Posté le 03/05/2016 à 20:53:25  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Mets la n18 a la place ca marche pareil.moi j ai supprimé l egr et j ai mis la n18 a la place de la n75 et ca marche tres bien.

Invité
yse71az
  1. Posté le 04/05/2016 à 10:49:58  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
on a changé toute les electrovanne même le vanne noir d'air " je sais plus comment sa s’appelle " rien n'y fait toujours le même souci !

Profil : Pilote addict
man992
Marques - succès bronze messages
  1. Posté le 04/05/2016 à 11:37:22  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Tu as regardé le cable pour l esp?nettoie ton debimetre au nettoyant frein pour voir car si tout est ok il se peut que le debimetre soit sale.

Invité
yse71az
  1. Posté le 04/05/2016 à 13:26:55  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
on a changer le densimètre aussi .
les défauts sont les suivant

p3105 - soupape d'inversement volet tub d'admission v239 ,Rupture/court-circuit à la masse
p1672 - commande ventilateur - capteur de position du vibrequin
P1549 - electrovannede depression suralimentation n75 , Rupture/court-circuit à la masse
p1538 - clapet de coupure de carburant N109 , Rupture/court-circuit à la masse
P1619 - Relais des bougie de préchaufage (j52) Rupture/court-circuit à la masse

le truc c'est qu'elle fume blanc et n'arrive pas a dépasser 2000 ou 3000tr/min

Invité
yse71az
  1. Posté le 04/05/2016 à 13:29:27  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
on a passé l'ECU a la bombe contact

Invité
yse71az
  1. Posté le 04/05/2016 à 14:31:16  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
oui je pense a l'écu ou le calculateur

juste le souci TSC j'ai vue sur le net qu'il fallait changer une valeur pour enlever le défaut mais concernant cette fumé qui a à mon gout une odeur d'huile brulé .

on a aussi regardé les relai 109 et 103 il ont l'air bon

Profil : Pilote addict
man992
Marques - succès bronze messages
  1. Posté le 04/05/2016 à 21:25:58  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Le turbo est neuf donc la fumee blanche peut venir d une consomation d eau.le niveau d eau bouge t il?j ai lu plus haut que tu avais changé le calorstat et la sonde de temperature,pourquoi?

Invité
yse71az
  1. Posté le 04/05/2016 à 21:33:08  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
je m'en rappelle plus du tout :(

Profil : Pilote addict
man992
Marques - succès bronze messages
  1. Posté le 04/05/2016 à 21:38:02  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Il faut surveiller ton niveau d eau.si ca descend,surement joint de culasse hs

Invité
yse71az
  1. Posté le 05/05/2016 à 18:05:15  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Nous avons résolue le problème en fait cela venait d'une des deux prise de l'ECU au calculateur !
nous avons juste vérifier a la prise similaire qui se trouve à coté de la boite a air et la en cherchant de nouveau nous avons trouvé sa sous les essuie glace a coté du filtre a habitacle.

Je suis très soulager par contre comme on a changé le turbo on a pu enfin l'essayer et je trouve que le turbo se déclenche super tôt vers les 1000tr/min au lieu des 1900tr/min auparavant , est ce normal ???

en tout cas je tiens a remercier tous les personnes qui ont permis de prendre le temps de se pencher sur mon problème c'est sympa à vous merci.

si non pour mon déclenchement de turbo a 1000tr/min vous en pensez quoi ?

Invité
yse71az
  1. Posté le 05/05/2016 à 18:18:32  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
PS : la prise de l'ECU été oxydé nous avons utilisé de l’acide chlorhydrique
avec un pinceau puis rincé a l'eau séché a la soufflette et remis de la bombe contact .

Profil : Pilote addict
man992
Marques - succès bronze messages
  1. Posté le 05/05/2016 à 18:42:51  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bravo pour la recherche.en perseverant on trouve.moi aussi le fiston avait un manque de puissance.le turbo souffle mais on montait peniblement dans les tours et souvant mode degradé.on a mit sous pression le circuit ras.toutes les durites ras.c etait une durite dans le calculateur qui etait percée.on vient de finir et le fiston a retrouvé le sourire.si ton turbo se declenche a 1000 tours il doit s affaiblir plus tot aussi je pense vers 3200 tours?bizar!!!?

Profil : Pilote addict
man992
Marques - succès bronze messages
  1. Posté le 06/05/2016 à 16:57:21  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
1000 tours ce quasiment au demarrage alors!!!soit n75 non alimenté ou debranché ou oubli de raccorder la durite gv

Invité
yse71az
  1. Posté le 06/05/2016 à 22:12:46  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
j'ai vérifier tout a l'air d'être bien branché

en fait c'est bizarre j'entend le sifflement du turbo dessuite dans l’accélération a 1000tr/min en + , et je ne sais pas si je suis senssible a sa mais avant a 1900tr/min environ je s'entais une poussé !
là je vois que sa pousse en continue mais je sens pas se petit coup de pied au coup!

on va faire la vidange changer les filtres et toutes les petite durite la semaine prochaine , je te tiens au courant !

Publicité

 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :