Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Température moteur toujours à 50/60 au tableau de bord

 

Il y a 61 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Température moteur toujours à 50/60 au tableau de bord

Prévenir les modérateurs en cas d'abus 
FOZ74nj
Invité
foz74nj
  1. Posté le 14/01/2017 à 21:37:41  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,

J'ai un problème avec la voiture de ma femme depuis 6 mois, sans que le concessionnaire n'arrive à trouver la solution.
Il y va par étapes, me bloque la voiture 24/48 heures, me fait payer la facture mais le problème est toujours inchangé.

Pour le moment il a changé un capteur de température sur le bloc moteur (je ne sais pas lequel exactement)
Hier changement du thermostat/calorstat.

SEAT ALTEA 2.0 TDI 140 DSG CR+ TECHSIDE.
La voiture a actuellement 185000 kms
Année modèle 2011

Entretien SEAT depuis toujours mais là j'ai besoin d'aide car ils sont totalement dépassés.

Distribution et pompe à eau faite à 150.000kms, problème déjà présent à ce moment là.

En fait le problème commence à devenir grave car la voiture ne régénère plus le FAP car elle pense quelle est toujours froide, même après 3H de route, température à 50°, régime moteur quand on s'arrête à 1000tr/min.

Du coup même si ma femme ne fait que de l'autoroute (150kms par jours), le FAP s'encrasse et la voiture commence à présenter des problèmes de puissance et surtout de reprise.

J'ai besoin d'aide merci.

Sujets relatif

Sujets relatifs
[Resolu] SEAT TOLEDO II 1.9 tdi probleme aiguille de temperature sonde température huile
température d'huile  
Plus de sujets relatifs à : Température moteur toujours à 50/60 au tableau de bord

Profil : Doc'Seat 2013
fljb67
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 15/01/2017 à 11:25:12  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
¨
Bonjour,

Poster également là : Pôle Technique » Mécanique / Electronique » Seat

[:badhead:11]

---------

Question : Une fois avoir bien roulé, la durit supérieure du radiateur ( la plus accessible ) est bien chaude c'est à dire limite brûlante ... ou pas ?
Message cité 1 fois
Message édité par fljb67 le 15/01/2017 à 11:26:35

---------------
.
Invité
foz74nj
  1. Posté le 18/01/2017 à 20:55:40  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Je n'ai pas vérifié si la durite supérieur était chaude car je n'utilise pas la voiture en ce moment du fait du problème.

Je ferais un essai demain soir pour voir si c'est le cas. Je dois faire une bonne heure de route, je regarderais à ce moment et je vous dirais si c'est le cas.

J'ai obtenu du concessionnaire l'information suivante => Le capteur qui a été remplacé sur ma voiture est la référence 06A 919 501 A , d'après lui c'est la sonde qui donne l'information au tableau de bord. Mais je n'ai toujours rien, l'aiguille ne bouge pas ou presque pas. ( Avant j'avais 90° après 15 minutes de route ).

Et la pièce qui a été changé la semaine dernière c'est la référence 03L 121 111 AE, problème inchangé... En revanche mon porte monnaie lui a été ponctionné de près de 800€ en deux interventions.

Je reviens demain vous dire ce qu'il en est.

Merci.

Publicité

Invité
foz74nj
  1. Posté le 19/01/2017 à 19:21:35  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

fljb67 a écrit :

¨
Bonjour,

Poster également là : Pôle Technique » Mécanique / Electronique » Seat

[:badhead:11]

---------

Question : Une fois avoir bien roulé, la durit supérieure du radiateur ( la plus accessible ) est bien chaude c'est à dire limite brûlante ... ou pas ?
Afficher plus
Afficher moins


Bonsoir,

Après 1h30 de route depuis Paris, autoroute et bouchon, puis autoroute à 130km/h, je suis arrivé chez moi, j'ai coupé le moteur et ouvert le capot, j'ai pris la grosse durite dans la main, celle qui sort en haut du radiateur juste a coté de la boite à air sur ma voiture et elle est tiède voir froide. Actuellement il fait -2° C chez moi.

J'ai vu sur l'éclaté moteur de ma voiture qu'il y a une pièce visiblement "motorisée", est ce que quelqu'un sait si le problème pourrait venir de là ...


Moteur 2.0 TDI DSG 140 CR+ ALTEAVoir l'image en grand0 vote
Il s'agit de la pièce référence 5N0 965 561

Message cité 1 fois
Profil : Doc'Seat 2013
fljb67
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 21/01/2017 à 11:10:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

FOZ74nj a écrit :

Après 1h30 de route depuis Paris, autoroute et bouchon, puis autoroute à 130km/h, je suis arrivé chez moi, j'ai coupé le moteur et ouvert le capot, j'ai pris la grosse durite dans la main, celle qui sort en haut du radiateur juste a coté de la boite à air sur ma voiture et elle est tiède voir froide. Actuellement il fait -2° C chez moi.
Afficher plus
Afficher moins


Vu le trajet effectué, ton moteur devrait être bien chaud quand même.

Autre question : le chauffage de l'habitacle fonctionne ?



FOZ74nj a écrit :

J'ai vu sur l'éclaté moteur de ma voiture qu'il y a une pièce visiblement "motorisée", est ce que quelqu'un sait si le problème pourrait venir de là ...

http://clu​b.caradisi​ac.com/foz​74nj/seat-​114904/pho​to/moteur-​tdi-altea-​6364852.ht​ml
Il s'agit de la pièce référence 5N0 965 561
Afficher plus
Afficher moins


C'est une "Pompe auxiliaire".

www.oscaro.com_pompe-de-circul​ation-d-eau-chauffage-auxiliai​re

Ne connaissant pas personnellement le moteur type CFHC, aucune idée si cette pompe électrique pourrait expliquer ton problème.

Message édité par fljb67 le 21/01/2017 à 11:11:13

---------------
.
Invité
foz74nj
  1. Posté le 27/01/2017 à 13:26:45  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Dans la partie technique, une personne semble connaitre ce type de moteur et me parle d'un échangeur gaz d'échappement/liquide de refroidissement...

Pour le moment je change la sonde coté moteur qui n'avait pas encore été changé par le garage SEAT, je testerais l'ancienne sonde une fois sortie de son emplacement pour voir si elle fonctionne.

Ensuite comme ma voiture fait partie des voitures en rappel VAG pour la reprogrammation des calculateurs je verrais à aller dans un autre garage SEAT. On sait jamais :)

Profil : Nouveau membre
zezette
  1. Posté le 26/12/2018 à 12:34:02  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour
Quelle était le résultat de la panne ?
Cdt

Profil : Nouveau membre
mkk091215
  1. Posté le 24/01/2019 à 14:57:37  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous je suis nouveau sur le forum Moi j'ai réglé ce problème il y a peu. J'ai changer thermostat qui était HS. Par contre si quelqu'un au passage pourrai m'aider car après le changement de la pièce je n'es pas trouvé la ou les vis de purge. Le gars qui m'avais vendu la pièce m'a montré sur le plan éclaté ou elle était ben bizzarement elle n'y était pas ? Sur le plan elle ce situe en bas moteur sur le radiateur (un robinet) sur ma voiture elle n'y et pas ?

Publicité

 Page :
1

Aller à :