Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Probleme de demarrage

 

Il y a 442 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Probleme de demarrage

Prévenir les modérateurs en cas d'abus 
rai32jr
Invité
  1. Posté le 03/01/2007 à 17:17:36  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous,

Je possède une Toledo 1.9 TD de 1993.
depuis peu, j'ai un gros soucis de demarrage à froid. En fait, lorsque j'enfonce completement la clé apres le prechauffage d'usage, la voiture hoquete durant de longues seconde avant de demarrer (j'ain compté une vingtaine de secondes!).
Le garagiste m'a changé les bougies de prechauffage et le tuyaux de retour injecteur car in y avait une prise d'air due à des fissures.
Mais voila, la voiture ne demarre toujours pas à froid, et je n'insiste plus de peur de tuer mon demarreur, et ce meme en tirant sur le starter. Au passage elle a toujours demarré au quart de tour.

Sauriez vous de quel probleme il s'agit?

Merci d'avance
Message cité 1 fois
Sujets relatif
Profil : Routard
  1. homepage
  2. config
sebastien160
Marques - succès argent nombre de vues Marques - succès bronze messages
  1. Posté le 05/01/2007 à 13:20:02  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut,j'ai eu le meme souci et c'etait du a une prise d'air au niveau du filtre a gazole,il a été changé recemment ou pas?Il a été fait il y a combien de kilometres?


---------------
Seat Leon 1.8 20vt 180 cv sport
Ma boutique de bouquins
http://www.priceminister.com/b​outique/sebastien160
Invité
  1. Posté le 07/01/2007 à 13:19:39  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut,
il se peut que ton pignon du villebrequin se soit abimé, décalant ainsi légèrement ta courroie de distribution et empêchant ton moteur de démarrrer correctement
Bon courage

Publicité

Profil : Routard
  1. homepage
  2. config
sebastien160
Marques - succès argent nombre de vues Marques - succès bronze messages
  1. Posté le 23/01/2007 à 20:53:42  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ca y est le probleme est resolu?
Message cité 1 fois

---------------
Seat Leon 1.8 20vt 180 cv sport
Ma boutique de bouquins
http://www.priceminister.com/b​outique/sebastien160
Invité
  1. Posté le 24/04/2007 à 07:40:14  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

sebastien160 a écrit :
Ca y est le probleme est resolu?
Afficher plus
Afficher moins


Bonjour
Le probleme était-il du au fusible de préchauffage ?
Merci

Publicité

Profil : Routard confirmé
  1. homepage
  2. config
pichoumouni
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 03/05/2007 à 14:18:13  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bhé moi aussi,j'avais un souci avec mon ibiza,je my prenais a une dizaine de fois et puis j'ai fais la revision totale,bougies,vidange,filtre à huile,à air et essence et depuis elle va beaucoup mieux(visiblement les bougies étaient d'origine,soit 90 000km) et j'ai même l'impression qu'elle consomme moins

Invité
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 24/08/2007 à 21:19:06  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J'

Invité
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 24/08/2007 à 21:59:32  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
:jap:  J'ai déjà eu le problème sur la mienne, effectivement il y a un fusible sur les bougies de démarrage, et à l'origine, il était sous calibré : 50 ou 60 Ampères à remplacer par un fusible de 80 Ampères. Ton concessionnaire te confirmera. Il se situe dans le compartiment fusibles/relais sous le volant (Tolédo I)au dessus des relais.
Pour ma part, je l'ai depuis 12 ans et seulement 150.000 km et j'ai toujours le 50 ampères (c'est une atmosphérique). Par contre, J'en suis à mon 4ème jeu de bougies !!!!
J'ai eu une Turbo-Diesel ou j'ai dû changer ce fusible par un 80 Ampères.  :jap:

 :ange:  :ange:  :ange:  :ange:
Par contre, j'ai aussi un problème au démarrage, c'est avec la courroie plate d'alternateur, elle chante. Je l'ai changé 2 fois dont 1 avec l'alternateur, et modifié plusieurs fois la tension, mais il n'y a rien à faire, elle chante toujours.   :non:   :??:   :cry:  C'est pas agréable, pour le moins.
On me dit que ce serait la poulie moteur à changer, elle aurait un silenbloc d'intégré et coûterai 400€ !!! :non:
Quelqu'un confirmerai-t-il ce problème ??????
 :ange:  :ange:  :ange:  :ange:
Pour le reste, j'en suis super satisfait, un appétit de moineau : 5,5 L aux cents en été et 6,2 L en hivers.
Les pneu avant 120 Mkm, arrière changés à 140 Mkm, parce que craquelés.
Les plaquettes de frein avant sont d'origine.

Les seules choses que j'ai eu à changer sont les verrins de coffre, 2 fois; la tirette de ralenti, 2 fois, Batterie 2 fois, Alternateur et pot d'échappement et amortisseurs 1 fois.
Je trouve que c'est très raisonnable.  :love:  :love:  :love:  :love:

Invité
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 23/09/2007 à 12:46:44  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

rai32jr a écrit :
Bonjour à tous,

Je possède une Toledo 1.9 TD de 1993.
depuis peu, j'ai un gros soucis de demarrage à froid. En fait, lorsque j'enfonce completement la clé apres le prechauffage d'usage, la voiture hoquete durant de longues seconde avant de demarrer (j'ain compté une vingtaine de secondes!).
Le garagiste m'a changé les bougies de prechauffage et le tuyaux de retour injecteur car in y avait une prise d'air due à des fissures.
Mais voila, la voiture ne demarre toujours pas à froid, et je n'insiste plus de peur de tuer mon demarreur, et ce meme en tirant sur le starter. Au passage elle a toujours demarré au quart de tour.

Sauriez vous de quel probleme il s'agit?

Merci d'avance
Afficher plus
Afficher moins



Citation :

 :jap:  J'ai déjà eu le problème sur la mienne, effectivement il y a un fusible sur les bougies de démarrage, et à l'origine, il était sous calibré : 50 ou 60 Ampères à remplacer par un fusible de 80 Ampères. Ton concessionnaire te confirmera. Il se situe dans le compartiment fusibles/relais sous le volant (Tolédo I)au dessus des relais.
Pour ma part, je l'ai depuis 12 ans et seulement 150.000 km et j'ai toujours le 50 ampères (c'est une atmosphérique). Par contre, J'en suis à mon 4ème jeu de bougies !!!!  
J'ai eu une Turbo-Diesel ou j'ai dû changer ce fusible par un 80 Ampères.  :jap:  
 



Alors depuis le temps tu as résolu ton PB ?
Je te le souhaite, les températures baissent, et les diesels n'apprécient pas les PB de ce type.
Mais je suis à peut près certain que c'était bien ton PB!

 [:audio45:1]

Invité
  1. Posté le 13/01/2008 à 11:15:07  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bjrs j'ai un probleme avec ma seat toledo de 2000 elle a 124milles km je devait changer le galets de courroie d'alternateur et en roulant tous met voyants se sont allumees alors se suit rentrees pour regarder sa sentait le brulee j'ai coupe le contact et le lendemain j'ai essayee de redemmarrer et rien a faire les voyants abs et epc reste allumee et elle demarre pas donc j'ai mit des pinces et elle a redemarrer met difficilemet  d'apres c'est quoi la panne

Invité
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 13/01/2008 à 22:12:37  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J'avais un modèle antérieur 1997 ou 1998 ....
Tu oubli un détail majeur : c'est quoi ? esence ? gaz-oil ? TdI ?
Mets toutes les infos !
Message cité 1 fois
Invité
  1. Posté le 15/01/2008 à 19:17:23  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
jai un probleme pouvez-vous me donner une réponse, jai posté ce message

bonjour
j'ai une prise d'air avant la pompe à injection.Au début la pompe mettait environ un mois pour ce désamorcer,maintenant environ 2 heures ( gros soucis pour démarrer! ). au debut j'ai changé toutes les durites visibles dans le moteur ( je n'ais pas changé la petite bleue et noire en plastique dur qui viennent du réservoir): pas de changement. Après j'ai shunté le filtre à gasoil: c'est-à-dire j'ai branché en direct les petites durites bleue et noire sur la pompe à injection: cela ne marche pas!!! Avez-vous une idée? Pensez-vous que les petites durites bleues et noires soient endommagées pour une voiture de 210 000 KM? On m' a parlé aussi du puits de jauge situé sous le siège? cela m'embète  de le changer si ce n'est pas lui ( 150 euros )!
Merci d'avance pour vos réponses :(  

Invité
  1. Posté le 19/01/2008 à 08:19:59  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

mil61yc a écrit :
J'avais un modèle antérieur 1997 ou 1998 ....
Tu oubli un détail majeur : c'est quoi ? esence ? gaz-oil ? TdI ?
Mets toutes les infos !
Afficher plus
Afficher moins


bjrs c'est une seat toledo tdi 110cv ma voiture a demarrer avec les pinces et en roulant j'ai perdu la courroie d'alternateur et la poulie est ce que je doit j'anger l'aternateur ou seulement la poulie et les galets tendeurs merci de repondre et le prix a peux pres

Publicité

Invité
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 20/01/2008 à 23:28:33  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
La poulie moteur 400€, suivant les modèles,
le galet tendeur, je sais pas mais l'alternateur 180 à 250€ : fais un essai pour savoir, mesure la tension de charge : 14,3 Volts à obtenir.
Pour ma part, les petits problèmes commencent ce Week-end !
Je démarre au quart, fait 10km et m'apperçoit d'une faiblesse dans les feux d'éclairage, puis 1km plus loin : plus d'éclairage de tableau de bord, ni de compte-tours audessous de 3000 RPM, pas de doutes : RE-alternateur HS (20.000km et 1an1/2)
De temps en temps, j'avais remarqué un faux contact : l'éclairage du tableau de bord s'éteignait, un petit coup dessus et ça revenait. Donc, je suis persuadé d'un faux contact dans le circuit (de charge ?)
Ce-là est-il arrivé à d'autres ?

Invité
  1. Posté le 09/02/2008 à 13:37:57  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour
je recherche le livre technique seat tolédo tdi 1998 car j'ai un probleme et je voudrais avoir le shéma de la boite à relais et des fusibles
mon problème en roulant la voiture s'arréte sans raison et au bout de 5 minutes elle redémare comme çi rien ne c'était passé
Des fois rien elle ne s'arréte pas
merçi d avance pour vos reponses
Message édité par cha21eu le 09/02/2008 à 13:42:10
Invité
  1. Posté le 09/02/2008 à 13:41:14  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Apparament un fusible pourrait étre grillé???
Message cité 1 fois
Invité
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 03/03/2008 à 21:30:47  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

cha21eu a écrit :
Apparament un fusible pourrait étre grillé???
Afficher plus
Afficher moins


Je soupçonne le modèle d'avoir de temps à autres de petits faux contacts plus ou moins conséquent !
La mienne, de temps à autres, c'est léclairage du tableau de bord qui s'éteint, 2 ou 3 coup sur le tableau et tout redevient normal ! Ceci depuis qu'elle est neuve, elle a dû le faire une dixaine de fois, sauf que le dernier coup, ça m'a flashé l'alternateur, alors qu'il avait tout juste un an !
Un diesel peut continuer à fonctionner sans batterie, ce n'est pas un PB à condition que l'alternateur fonctionne et inversement. Par contre un alternateur qui débite sans batterie dans le circuit, ça le flingue.
Une fois démarré, un diesel a besoin de très peu d'énergie pour tourner, à condition qu'il n'y ait pas la clim, les feux ou autres consommateurs en fonction.
Avez-vous une alarme sur votre modèle ?

Invité
  1. Posté le 11/05/2008 à 21:44:36  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour j'ai une seat toledo gt 16v de 93 qui ne demare plus .

Invité
  1. Posté le 11/05/2008 à 21:46:05  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
le moteur ces arreter subitement .
Message cité 1 fois
Invité
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 11/05/2008 à 23:00:17  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

wqa96au a écrit :
le moteur ces arreter subitement .
Afficher plus
Afficher moins


C'est un peu vague !
combien de Km ? 200.000 ? y a-t-il un minimum d'entretien de fait ? filtres, vidanges, ....
Quelle tension as-tu à la batterie ? Et quand tu essayes de démarrer ?
l'essence arrive ? regarde tes bougies, y a-t-il une étincelle ?
Approfondis un minimum si tu veux être aidé !
 :jap:

Invité
  1. Posté le 08/10/2009 à 14:09:41  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
:pfff:  :pfff:  :pfff: bonjour
ma seat actuellement elle ne roule pas hier j ai reussi a la demarrer mais il y avit beaucoup de fumee derriere, une fumee blanche a votre avis c est quoi le probleme  :non:  :)  :)
franchement je commence en avoir marre

Invité
  1. Posté le 08/10/2009 à 17:52:31  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Blanche?
Hélas on peut pressentir un joint de culasse.

Invité
  1. Posté le 23/09/2013 à 07:21:40  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour, ma seat toledo 1.9 tdi de 2000 avec 135000 au compteur ne demarre plus. quand je tourne la clé rien ne s allume au tableau de bord. j ai verifié les fusibles et la batterie les plafonniers s allume tout est ok ! pourrait il s agir du neiman ou d un relai de demarrage hs ?

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
batterie 7
Et vos Toledo alors? 707