Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /

Voyant clognotant pre chauffage + perte régime

 

Il y a 88 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Voyant clognotant pre chauffage + perte régime

Prévenir les modérateurs en cas d'abus 
16v80gy
Invité
Marques - succès bronze nombre de vues
  1. Posté le 16/11/2010 à 14:00:06  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour a tous !

Je vous expose la petit histoire :
J'ai fait l'acquisition en avril de cette année, d'une SEAT ibiza sc 1.4TDi 80 GranVia. Rien a dire, superbe voiture, j'en suis très contant...jusqu'à ce samedi...

Le voyant de préchauffage c'est mis a clignoter alors que je rouler.
ceci c'est produit tout les jours depuis samedi. Associer a ca, quand le voyant s'allume, j'ai une perte de regime considerable, a savoir quand meme que j'ai du mal a atteindre les 50 km/h.

Ce matin, j'ai ete en concession SEAT SARELS a Lens.

La première phrase que l'on ma sorti c'est :" Ah bah ca, c'est due a une mauvaise utilisation du véhicule..." ( chez SEAT, on sait recevoir... )

La suite? Le monsieur de l'accueil ma dis que cela venais certainement du FAP, qu'il fallait le régénérer...il m'a donc conseiller de me référé au livret d'utilisation du véhicule...

Je monte dans la voiture, je lis ce livrai, et en effet il y a bien la manip' a effectuer pour le FAP, mais le voyant ne correspond pas... Je retourne voir le mec avec le livret, et la il me dit " Ah mais m'sieur, faut pas se fier au bouquin..." (il ma dis le contraire 2 minutes avant.....)

Je ne sais plus quoi penser...Et même si c'est bien ca, comment je fait moi pour régénérer le FAP, car il fait rouler a 60km/h et a 2000trs/min, mais j'ai deja du mal a atteindre les 50Kms/h......

Âpres discutions, il me passe la voiture au banc ce jeudi...

Ce genre de problème est il connut de certains???

Merci d'avance !
Message cité 1 fois
Sujets relatif
Profil : Trombinstigatrice 2014
kakarinette
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 16/11/2010 à 16:18:29  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
j'ai eu le même soucis avec ma léon fr tdi 170!
4 fois chez seat, 2 concessions différentes, n'ont jamais trouvé le soucis!

certains m'ont dit aussi que c'était le fap, j'ai fait la manip rien donc c'est pas ça!

ils m'ont changé l'électrovanne du turbo, le capteur de pression turbo, rien!

aujourd'hui c'est plus mon probleme, voiture vendue, tellement ça m'a gonflé et surtout que la garantie finissait deux mois aprés!
dommage j'adorais ma bagnole!

ça te l'a fait qu'une fois?  normalement quand tu coupes ton moteur, ça éteins ton voyant et tu retrouves ta puissance! mais ça le refera par période de 2 à 3 semaines!
j'éspère qu'ils vont trouvé.
Message cité 1 fois

---------------
http://www.forum-auto.com/marq [...] tm#t695332
Profil : Chef Mécano 2012
tkoa1
Marques - succès argent messages
  1. Posté le 16/11/2010 à 19:52:29  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

16v80gy a écrit :
Bonjour a tous !

Je vous expose la petit histoire :
J'ai fait l'acquisition en avril de cette année, d'une SEAT ibiza sc 1.4TDi 80 GranVia. Rien a dire, superbe voiture, j'en suis très contant...jusqu'à ce samedi...

Le voyant de préchauffage c'est mis a clignoter alors que je rouler.
ceci c'est produit tout les jours depuis samedi. Associer a ca, quand le voyant s'allume, j'ai une perte de regime considerable, a savoir quand meme que j'ai du mal a atteindre les 50 km/h.

Ce matin, j'ai ete en concession SEAT SARELS a Lens.

La première phrase que l'on ma sorti c'est :" Ah bah ca, c'est due a une mauvaise utilisation du véhicule..." ( chez SEAT, on sait recevoir... )

La suite? Le monsieur de l'accueil ma dis que cela venais certainement du FAP, qu'il fallait le régénérer...il m'a donc conseiller de me référé au livret d'utilisation du véhicule...

Je monte dans la voiture, je lis ce livrai, et en effet il y a bien la manip' a effectuer pour le FAP, mais le voyant ne correspond pas... Je retourne voir le mec avec le livret, et la il me dit " Ah mais m'sieur, faut pas se fier au bouquin..." (il ma dis le contraire 2 minutes avant.....)

Je ne sais plus quoi penser...Et même si c'est bien ca, comment je fait moi pour régénérer le FAP, car il fait rouler a 60km/h et a 2000trs/min, mais j'ai deja du mal a atteindre les 50Kms/h......

Âpres discutions, il me passe la voiture au banc ce jeudi...

Ce genre de problème est il connut de certains???

Merci d'avance !
Afficher plus
Afficher moins




le témoin de préchauffage n'a rien avoir avec la régénération du FAP, c'est un autre témoin qui doit s'allumer.
la il faut attendre jeudi et voir les codes de défauts vu par la valise. si non regard la torche électrique vers le calculateur si elle n'est pas dénude du au frottement contre la carrosserie


---------------
:hello: [:a3quattros-line:8] [:a3quattros-line:8] [:a3quattros-line:8]
Publicité

Profil : Chef Mécano 2012
tkoa1
Marques - succès argent messages
  1. Posté le 16/11/2010 à 19:54:06  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

kakarinette a écrit :
j'ai eu le même soucis avec ma léon fr tdi 170!
4 fois chez seat, 2 concessions différentes, n'ont jamais trouvé le soucis!

certains m'ont dit aussi que c'était le fap, j'ai fait la manip rien donc c'est pas ça!

ils m'ont changé l'électrovanne du turbo, le capteur de pression turbo, rien!

aujourd'hui c'est plus mon probleme, voiture vendue, tellement ça m'a gonflé et surtout que la garantie finissait deux mois aprés!
dommage j'adorais ma bagnole!

ça te l'a fait qu'une fois?  normalement quand tu coupes ton moteur, ça éteins ton voyant et tu retrouves ta puissance! mais ça le refera par période de 2 à 3 semaines!
j'éspère qu'ils vont trouvé.
Afficher plus
Afficher moins




la c'est un classique , la sonde de température avant le filtre a particule


---------------
:hello: [:a3quattros-line:8] [:a3quattros-line:8] [:a3quattros-line:8]
Invité
Marques - succès bronze nombre de vues
  1. Posté le 17/11/2010 à 00:30:09  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
@Kakarinette : Non pas qu'une fois, tout les jours a plusieurs reprise depuis samedi...Merci pour ton temoignage...ca ne dis rien qui vaille... :$

@tkoa1 : c'est ce que je me tue a dire au mec de l'accueil, mais meme avec le livret sous la tronche, il veux rien comprendre...j'attend samedi, je vous tiens au jus ! merci.

Publicité

Invité
Marques - succès bronze nombre de vues
  1. Posté le 19/11/2010 à 00:20:19  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ce matin rdv chez SEAT pour le souci !

Après passage au banc, sonde G31 défectueuse ! Ouf reste une en stock, et un désistement, ca a pu être fait dans la journée ! ma bizbiz a retrouver ca pèche ! :)

Questions a 10 000 roubles ! qu'est ce que la G31?

Bonne nuit !

Profil : Chef Mécano 2012
tkoa1
Marques - succès argent messages
  1. Posté le 19/11/2010 à 09:25:54  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
G31 = Transmetteur de pression de suralimentation


---------------
:hello: [:a3quattros-line:8] [:a3quattros-line:8] [:a3quattros-line:8]
Invité
Marques - succès bronze nombre de vues
  1. Posté le 20/11/2010 à 16:50:53  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Merci m'sieur !

Invité
Marques - succès bronze nombre de vues
  1. Posté le 31/03/2011 à 07:15:46  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, après quelques mois...UP !!!

J'ai eu la surprise hier d'avoir de nouveau, après 6 mois environ, le même panne, tout a l'identique...GRRRR!

A votre avis, manque de chance, ou quelque chose d'autre ce cache derrière?

Cordialement.
Message cité 1 fois
Profil : Doc'Seat 2013
fljb67
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 31/03/2011 à 11:34:51  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

16v80gy a écrit :
J'ai eu la surprise hier d'avoir de nouveau, après 6 mois environ, le même panne, tout a l'identique...GRRRR!
Afficher plus
Afficher moins


Arf, pas de chance.  :(

Comme ta Biz est encore sous garantie, elle aura peut être droit à une nouvelle G31 si le diagnostic suite au passage au banc électronique est identique à la fois précédente.

Message édité par fljb67 le 31/03/2011 à 11:36:10

---------------
.
Invité
Marques - succès bronze nombre de vues
  1. Posté le 31/03/2011 à 11:37:31  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Oui mais deux fois en 6 mois...tu crois vraiment que c'est un manque de chance??? Peu pas y avoir un lien avec un autre souci ailleur?
Merci de preter attention a mon sujet en tout cas !

Profil : Doc'Seat 2013
fljb67
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 31/03/2011 à 14:59:49  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

 Attends de voir le résultat du diag.  :jap:

 ... mais clair que si ce capteur est à nouveau HS, ce ne serait pas de bol ... ou alors il y a peut-être un problème qui aurait tendance à le faire crâmer.


---------------
.
Invité
Marques - succès bronze nombre de vues
  1. Posté le 31/03/2011 à 22:24:18  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Reparation effectuer, ma biz tourne comme une horloge.
la sonde en elle meme n'avait rien, ce sont les trois fil la connectant qui apparament ete trop court, donc tendus.Et a long terme avec les mouvement du moteur, l'un deux a rompu...
Le mecano ma reparé ca, et ma tout rallongé !
Message cité 1 fois
Profil : Doc'Seat 2013
fljb67
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 04/04/2011 à 00:03:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

16v80gy a écrit :
la sonde en elle meme n'avait rien, ce sont les trois fil la connectant qui apparament ete trop court, donc tendus.Et a long terme avec les mouvement du moteur, l'un deux a rompu...Le mecano ma reparé ca, et ma tout rallongé !
Afficher plus
Afficher moins


Merci à toi pour le retour d' infos.  :jap:


---------------
.
Invité
  1. Posté le 02/05/2018 à 19:11:58  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour tt monde
J ai un seat ibiza 2016 ( 30 000 km), j ai mis la semaine derniere un gasoil que j ai soupçonné de mauvaise qualité suite a cette operation le signe de préchauffage s'est allumé avec un perte de puissance. Apres diagnostique, les 3 injceteurs sont touchés, je les ai changé tous et j ai programmé (chez le garagiste) le calculateur avec Delfi après, toute est dans l ordre mais 2 je après le problème s'est apparu à nouveau. S'agit-il d un problème de programmation ou autre chose.

Merci

Invité
  1. Posté le 16/09/2018 à 16:03:20  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Capteur de pression de suralimentation du collecteur admission

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
conseil achat seat leon tdi sport edition 7
Batterie déchargé ou morte ? (Cupra Bocanegra TSI) 38
dimension des pneus pour passage 16" à 15" 12
Conseils pneus Seat Leon 2002 2
comment "reformater" une clef télecommande ???? 12