Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

probleme pour passer les vitesses sur boite manuelle

 

Il y a 7 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

probleme pour passer les vitesses sur boite manuelle

Prévenir les modérateurs en cas d'abus 
YAR06bk
Invité
  1. Posté le 13/02/2008 à 23:22:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
bonsoir a tous. depuis que j'ai ma yarisII 87vvti neuve (1100km aujourd'hui) un probleme pour enclencher la 1ere et surtout la 2eme(surtout a froid) le pied a fond sur l'embrayage. quelqu'un a t'il ce probleme? merci de vos temoignages

Sujets relatif
Invité
Marques - succès bronze messages
  1. Posté le 14/02/2008 à 11:43:14  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut a toi
Non je n'ai pas de soucis particulier avec le boite de vitesse, il arrive 1 fois sur 10 que la première ou marche arrière soit un peu difficile à passer à froid mais rien d'anormal

Invité
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 14/02/2008 à 12:57:37  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut,

Au tout début (j'ai une D4D) j'avais du mal à passer la première il fallait parfois que je sois complètement à l'arrêt pour qu'elle passe.
Ca a disparu au fil des kilomètres je crois vers des 1500 par là (et surtout avec l'habitude je pense)
C'est vrai que parfois encore elle veut pas passer tout de suite comme la marche arrière.
Quand je suis arrêté et garé je n'ai aucun souci pour passer la première par contre.
J'ai remarqué qu'elle ne passe bien qu'en dessous de 10km/h et la seconde ne passe facilement (quand on rétrograde) que vers 25 km/h
En tous cas faut pas forcer, tu l'enclenches et tu attends en ralentissant qu'elle passe complètement, à ce moment là tu repères la vitesse et tu sauras quand tes rapports sont synchro et que tu peux les passer sans difficulté, ça passe avec l'habitude.
En cas de doute va voir ton concessionnaire.
C'est pareil sur toutes les voitures sauf les automatiques ;)

voilà

Publicité

Invité
  1. Posté le 14/02/2008 à 17:54:29  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
merci mayayaris de tes conseils s'est sympa. mais j'ai plus de probleme avec la seconde qu'avec la premiere. je vais voir toy a la visite des 1500km et poser le probleme. avant mon achat j'avais essayer le meme modele qui fonctionnait bien.

Invité
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 14/02/2008 à 18:06:52  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
C'est dans quel sens? Quand tu passes de première en seconde ou de 3eme en seconde?

Publicité

Invité
  1. Posté le 14/02/2008 à 19:45:34  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
C'est de la premiere vers la seconde au demarrage. ça accroche franchement surtout a froid. ca craque au niveau de la boite. peut-être manque de course a la pédale? merci de ta réponse!

Profil : Vétéran confirmé
  1. config
manuade
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 14/02/2008 à 21:51:17  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
perso les seuls prob au niveau changement de vitesse que j'ai eu, c'est qd maladroitement jvai trop vite pour la mettre et que je l'enclenche pas lol

sinon aucun probléme a signaler

demande a ton concess toy mais vu le peu de km que tu as ça doit partir assez vite

Invité
  1. Posté le 14/02/2008 à 22:56:05  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
merci ManuAde. j'espere que ca va passer comme tu le dit avec un peu de rodage parsque c'est pas agreable voire chiant!. A+ merci de ton message

Invité
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 15/02/2008 à 15:03:17  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Moi aucuns problemes de passages de vitesse depuis que je l'ai.

Invité
  1. Posté le 07/10/2010 à 05:29:06  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
salut! moi j'ai une Pontiac Wave 2005 que je vien d'acheter! et j'ai du mal a franchire la premiere vitesse :S !!!!
quand je réussi les autre vitesse change a merveille! c juste la premiere mon probleme! avez vous une idée ou une méthode l'avoir a tout les coups?? j'aimerais vraiment l'apprendre! merci !

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Photo d'un moteur Yaris? 37
[Nouveau Modèle] Yaris 2 Phase2 162
démarreur yaris problème 17
verrouillage à distance 17
Gonflage a l'azote 25